<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US"
 prefix="og: https://ogp.me/ns#" > <!--<![endif]--><head> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script> <!-- End Google Tag Manager --><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/><title>Sobrang kinilig | Abante News Online</title> <!-- Jetpack Site Verification Tags --> <!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[964,1013] --><meta name="description"  content="Hi there!" /><meta name="keywords"  content="gma coop.,bilangin ang bituin sa langit,ms. nora aunor,ms. mylene dizon,zoren legaspi,gabby eigenmann,ina feleo,isabel rivas,jang hogyo live,sexbomb dancers,outkast dan­cers,yoowi nakamura,shekaina valdehueza,ruru madrid,lifestyle" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.abante.com.ph/#organization","url":"https://www.abante.com.ph/","name":"Abante News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.abante.com.ph/#website","url":"https://www.abante.com.ph/","name":"Abante News Online","publisher":{"@id":"https://www.abante.com.ph/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.abante.com.ph/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.abante.com.ph/sobrang-kinilig.htm#webpage","url":"https://www.abante.com.ph/sobrang-kinilig.htm","inLanguage":"en-US","name":"Sobrang kinilig","isPartOf":{"@id":"https://www.abante.com.ph/#website"},"image":{"@type":"ImageObject","@id":"https://www.abante.com.ph/sobrang-kinilig.htm#primaryimage","url":"https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg","width":900,"height":470},"primaryImageOfPage":{"@id":"https://www.abante.com.ph/sobrang-kinilig.htm#primaryimage"},"datePublished":"2020-02-18T17:00:56+08:00","dateModified":"2020-02-18T10:44:53+08:00","description":"Hi there!\r\n"},{"@type":"Article","@id":"https://www.abante.com.ph/sobrang-kinilig.htm#article","isPartOf":{"@id":"https://www.abante.com.ph/sobrang-kinilig.htm#webpage"},"author":{"@id":"https://www.abante.com.ph/author/angela_g#author"},"headline":"Sobrang kinilig","datePublished":"2020-02-18T17:00:56+08:00","dateModified":"2020-02-18T10:44:53+08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.abante.com.ph/sobrang-kinilig.htm#webpage"},"publisher":{"@id":"https://www.abante.com.ph/#organization"},"articleSection":"Lifestyle, Bilangin Ang Bituin Sa Langit, Gabby Eigenmann, GMA Coop., Ina Feleo, Isabel Rivas, Jang Hogyo Live, Ms. Mylene Dizon, Ms. Nora Aunor, Outkast Dan\u00adcers, Ruru Madrid, Sexbomb Dancers, Shekaina Valdehueza, Yoowi Nakamura, Zoren Legaspi","image":{"@type":"ImageObject","@id":"https://www.abante.com.ph/sobrang-kinilig.htm#primaryimage","url":"https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg","width":900,"height":470}},{"@type":"Person","@id":"https://www.abante.com.ph/author/angela_g#author","name":"Angela Gaborne","sameAs":[]}]}</script> <link rel="canonical" href="https://www.abante.com.ph/sobrang-kinilig.htm" /><meta property="og:type" content="article" /><meta property="og:title" content="Sobrang kinilig" /><meta property="og:description" content="Hi there!" /><meta property="og:url" content="https://www.abante.com.ph/sobrang-kinilig.htm" /><meta property="og:site_name" content="Abante News Online" /><meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg" /><meta property="fb:admins" content="abantemobile" /><meta property="article:tag" content="gma coop." /><meta property="article:tag" content="bilangin ang bituin sa langit" /><meta property="article:tag" content="ms. nora aunor" /><meta property="article:tag" content="ms. mylene dizon" /><meta property="article:tag" content="zoren legaspi" /><meta property="article:tag" content="gabby eigenmann" /><meta property="article:tag" content="ina feleo" /><meta property="article:tag" content="isabel rivas" /><meta property="article:tag" content="jang hogyo live" /><meta property="article:tag" content="sexbomb dancers" /><meta property="article:tag" content="outkast dan­cers" /><meta property="article:tag" content="yoowi nakamura" /><meta property="article:tag" content="shekaina valdehueza" /><meta property="article:tag" content="ruru madrid" /><meta property="article:tag" content="lifestyle" /><meta property="article:published_time" content="2020-02-18T17:00:56Z" /><meta property="article:modified_time" content="2020-02-18T10:44:53Z" /><meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@AbanteNews" /><meta name="twitter:domain" content="www.abante.com.ph" /><meta name="twitter:title" content="Sobrang kinilig" /><meta name="twitter:description" content="Hi there!" /><meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-145076013-1', { 'cookieDomain': 'abante.com.ph' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script async src="https://www.abante.com.ph/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> <!-- All in One SEO Pack --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="https://www.abante.com.ph/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Sobrang kinilig Comments Feed" href="https://www.abante.com.ph/sobrang-kinilig.htm/feed" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500,400italic' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.abante.com.ph/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /><link rel='prev' title='‘Unli serbisyo’' href='https://www.abante.com.ph/unli-serbisyo.htm' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/pbaPYZ-XUj' /><link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm&#038;format=xml" /><meta property="fb:pages" content="146429305391505" /><style type='text/css'>img#wpstats{display:none}</style><meta property="fb:app_id" content="186991655053733"><meta name="google-site-verification" content="6FSnWE43zxg2m1j3Oma_-2292l32SZ3Z-MZD90bKgNc" /> <!--google verify--><meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" /> <!--google verify--> <!--Bing--><meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" /> <!--Bing--> <!--Newsstand--><meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" /> <!--Newsstand--> <!--Captcha--> <script src='https://www.google.com/recaptcha/api.js'></script> <!--Captcha--> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/abante-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <!--head ANA Ads--> <!--Adomik randomizer for ad call key value targeting--> <script type='text/javascript'>window.Adomik = window.Adomik || {};
Adomik.randomAdGroup = function() {
var rand = Math.random();
switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
}
};</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21622890900/PH_abante.com.ph_res_article_below_300x250//336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1541387801547-0').setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 270701,
            pageId: 1014906,
            formats: [
                 { id: 44269 }
            ],
            target: ''
        });
    });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8025358934357672",
          enable_page_level_ads: true
     });</script> <!-- Header Tag Code --> <!-- End Header Tag Code --> <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/81f30dfa-b577-4ee3-bf4c-45c86df7b352.js')</script><!-- End Header Tag Code --><link rel="shortcut icon" href="https://www.abante.com.ph/wp-content/uploads/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/d29h6d0bpk4quj.cloudfront.net\/wp-content\/uploads\/2017\/12\/abante-logo-small.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante News Online",
    "description": "Una sa Balita"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante News Online",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sobrang kinilig",
    "description": "Hi there!\n",
    "datePublished": "2020-02-19",
    "dateModified": "2020-02-18",
    "author": {
        "@type": "Person",
        "@id": "#person-AngelaGaborne",
        "name": "Angela Gaborne"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.abante.com.ph\/wp-content\/uploads\/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg",
        "width": 900,
        "height": 470
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/sobrang-kinilig.htm"
}</script> <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/8f783c8749f47f4e9d2eec0c018924bd.css' type='text/css' media='all' /><link rel='stylesheet' id='7.6.2-1582035005' href='https://www.abante.com.ph/wp-content/bs-booster-cache/c608a67cad1be7961e395b903a7c3b4c.css' type='text/css' media='all' /><link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" /><link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /><meta name="msapplication-TileImage" content="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /> <!-- BetterFramework Head Inline CSS --><style>.rss-aggregator{padding-left:0px!important;}
li.feed-item{list-style:none!important;font-size: 16px;margin-bottom:0px!important;font-weight: bold;padding: 10px 0;border-bottom: 1px dashed #ccc;}
.nav-previous, .nav-next{display:none!important;}
.wpp-list{padding-left:0px!important;}
span.wpp-date{color:#e03c39!important;font-size:10px!important;}

.rss_item{padding:5px 0 5px!important;font-size: 16px!important;}
.rssStyle h3{text-align: center;background: #b70000;margin-top: 0px!important;padding: 10px 0px;color: #fff;}

.footer-widgets{border-top: 1px solid #ddd;}

.featured{border: 1px solid #ddd;}

.site-header.header-style-5 .main-menu.menu > li > a{padding:0 15px;}
.post-subtitle{color:#666!important;}

#subMainStyle{color:#fff!important;}
.rh-cover .rh-c-m .resp-menu li > a, .rh-cover .better-social-counter.style-button .item-icon{color:#111!important;}

.post-subtitle {margin-top: 10px;color: #fff;font-style: italic;}

.rh-close:after, .rh-cover .rh-close:before{background:#111!important;}
.rh-cover .rh-c-m .resp-menu + .resp-menu li > a{font-size:14px!important;line-height:46px!important;}

.archive-title .term-badges{display:none;}

.issuuembed{height:1000px;}

@media (max-width: 480px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px;}
.issuuembed{height:400px;}
}
@media (max-width: 320px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 200px!important;}
}
@media (max-width: 375px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 220px!important;}
.issuuembed{height:400px;}
}
@media (max-width: 414px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px!important;}
}
@media (max-width: 680px) {
.post-tp-3-header.wfi .post-header-inner {
height: 300px;}
}</style><!-- /BetterFramework Head Inline CSS--> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-230287 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-163644 single-cat-163644  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">Una sa Balita</div></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li><li id="menu-item-118285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li><li id="menu-item-101668" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li><li id="menu-item-101669" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li><li id="menu-item-103620" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li id="menu-item-118162" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li id="menu-item-101662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li><li id="menu-item-137823" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li id="menu-item-101663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li><li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-152974"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li id="menu-item-101664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li><li id="menu-item-101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li><li id="menu-item-101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li><li id="menu-item-101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li><li id="menu-item-118160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li id="menu-item-129570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li id="menu-item-168814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168814"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li id="menu-item-168815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168815"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-5 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">Wednesday, February 19, 2020</span></li><li id="menu-item-101784" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101784"><a href="https://tnt.abante.com.ph/?top_menu">TNT Breaking News</a></li><li id="menu-item-101783" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101783"><a href="https://tonite.abante.com.ph/?top_menu">Abante Tonite</a></li><li id="menu-item-103619" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103619"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li id="menu-item-118158" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118158"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li id="menu-item-129567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50293 better-anim-fade menu-item-129567"><a href="https://www.abante.com.ph/category/metro-isyu-ngayon">Metro Isyu Ngayon</a></li><li id="menu-item-156078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57236 better-anim-fade menu-item-156078"><a href="https://www.abante.com.ph/category/celebrity-radar">Celebrity Radar</a></li><li id="menu-item-168813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168813"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.abante.com.ph/" itemprop="url" rel="home"> <img id="site-logo" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
 alt="Abante"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  /> <span class="site-title">Abante - Una sa Balita</span> </a></p></div><!-- .site-branding --><nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-right"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph"> <input type="search" class="search-field"
 placeholder="Search..."
 value="" name="s"
 title="Search for:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form><!-- .search-form --></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a><ul class="sub-menu"><li id="menu-item-201628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167436 better-anim-fade menu-item-201628"><a href="https://www.abante.com.ph/category/balitang-ofw">Balitang OFW</a></li></ul></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a><ul class="sub-menu"><li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li id="menu-item-128377" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li><li id="menu-item-130070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a><ul class="sub-menu"><li id="menu-item-123226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li><li id="menu-item-123338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li><li id="menu-item-130073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li></ul></li><li id="menu-item-123228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a><ul class="sub-menu"><li id="menu-item-123336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li></ul></li><li id="menu-item-137822" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li id="menu-item-123337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li><li id="menu-item-118159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li id="menu-item-123339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li><li id="menu-item-123224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li><li id="menu-item-192855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-163644 better-anim-fade menu-item-192855"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></li><li id="menu-item-129572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li id="menu-item-142622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li><li id="menu-item-168812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168812"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li id="menu-item-168816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168816"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul><!-- #main-navigation --></nav><!-- .main-menu-container --></div></div></div></header><!-- .header --><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><!-- .menu-container --><div class="logo-container rh-img-logo"> <a href="https://www.abante.com.ph/" itemprop="url" rel="home"> <img src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
 alt="Abante News Online"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  /> </a></div><!-- .logo-container --></div><!-- .rh-container --></div><!-- .rh-header --><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/lifestyle" ><span itemprop='name'>Lifestyle</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Sobrang kinilig</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.abante.com.ph/sobrang-kinilig.htm"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="plyjhmcn plyjhmcn-clearfix plyjhmcn-leftskyscraper plyjhmcn-loc-skyscraper_left plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-99718-315754502" class="plyjhmcn-container plyjhmcn-type-code  plyjhmcn-hide-on-tablet-portrait plyjhmcn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><div id="plyjhmcn-99718-315754502-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('plyjhmcn-99718-315754502');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('plyjhmcn-99718-315754502-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('plyjhmcn-99718-315754502-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="plyjhmcn plyjhmcn-clearfix plyjhmcn-leftskyscraper plyjhmcn-loc-skyscraper_right plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-99718-994776187" class="plyjhmcn-container plyjhmcn-type-code  plyjhmcn-hide-on-tablet-portrait plyjhmcn-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><div id="plyjhmcn-99718-994776187-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('plyjhmcn-99718-994776187');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('plyjhmcn-99718-994776187-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('plyjhmcn-99718-994776187-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-230287" class="post-230287 post type-post status-publish format-standard has-post-thumbnail  category-lifestyle tag-bilangin-ang-bituin-sa-langit tag-gabby-eigenmann tag-gma-coop tag-ina-feleo tag-isabel-rivas tag-jang-hogyo-live tag-ms-mylene-dizon tag-ms-nora-aunor tag-outkast-dancers tag-ruru-madrid tag-sexbomb-dancers tag-shekaina-valdehueza tag-yoowi-nakamura tag-zoren-legaspi single-post-content"><div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg"><img  alt="" data-src="https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg"> </a></div><div class="post-header-inner"><div class="post-header-title"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">Sobrang kinilig</span></h1><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-02-18T18:44:53+08:00">Last updated <b>Feb 18, 2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-10"><div class="post-share-btn-group"> <a href="https://www.abante.com.ph/sobrang-kinilig.htm#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Sobrang kinilig”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="230287"><i class="bf-icon  fa fa-eye"></i> <b class="number">5</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Sobrang+kinilig&url=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm&title=Sobrang+kinilig" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Sobrang+kinilig %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm&media=https://www.abante.com.ph/wp-content/uploads/Kyline-Alcantara-This-Is-Me-Kyline-8.jpg&description=Sobrang+kinilig" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Sobrang+kinilig&body=https%3A%2F%2Fwww.abante.com.ph%2Fsobrang-kinilig.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="continue-reading-content close"><div class="plyjhmcn plyjhmcn-clearfix plyjhmcn-post-top plyjhmcn-float-center plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-99660-717228632" class="plyjhmcn-container plyjhmcn-type-code  plyjhmcn-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99660" data-type="code"><div id="plyjhmcn-99660-717228632-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('plyjhmcn-99660-717228632');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('plyjhmcn-99660-717228632-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6275203669" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('plyjhmcn-99660-717228632-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6275203669" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('plyjhmcn-99660-717228632-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6275203669" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Hi there!</p><p>Tatlong araw pagkatapos ng grand mediacon ng “Bilangin Ang Bituin Sa Langit” na ginanap sa GMA Coop. building, finally, natuloy na rin ang ina-anticipate kong eksena with the one and only Superstar na si Nora Aunor.</p><p>Naganap ito last Friday, February 14 at sobrang kinilig ako nang makaharap at makaeksena ang ating Superstar.</p><div class="plyjhmcn plyjhmcn-clearfix plyjhmcn-post-inline plyjhmcn-float-center plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-140206-929258706" class="plyjhmcn-container plyjhmcn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140206" data-type="custom_code"><div id="AdAsia"></div><div id="sas_44269"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("44269");  
    });</script></div></div><p>It’s really an honor at isang malaking karangalang makatrabaho si Ate Guy. Lahat naman yata ng artista ay pinapangarap na makasama at makaeksena ang multi-awarded actress.</p><p>Ang naramdaman ko po noong first scene ko with Ms. Nora (Aunor) ay kinabahan at kinikig na siyempre kapag nakaharap siya parang normal lang ako pero kapag nakatalikod na siya, tinatapik-tapik ko ‘yung shoulder niya.<br /> Sabi ko kay Yasser (Marta, kapartner at leading man ko sa serye), “kinikilig ako!”</p><p>Tapos noong nakita kong parating na sa set at bago pa kami nag-block, kabado talaga ako. Pumunta ako kay Yasser, at inulit kong sabihing “kinilikilig ako, Yasser!”</p><p>Totoo po talaga, at least, na-experience ko na first hand na totoo talaga na kapag tumingin ka sa mata niya, as in, parang mawawala ka talaga sa focus mo.</p><div class="bs-irp left bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-230289 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="‘Unli serbisyo’" data-src="https://www.abante.com.ph/wp-content/uploads/Lex-Rosete-LetsGoLifeGoals-16-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Lex-Rosete-LetsGoLifeGoals-16-86x64.jpg&quot;,&quot;210&quot;:&quot;Lex-Rosete-LetsGoLifeGoals-16-210x136.jpg&quot;,&quot;900&quot;:&quot;Lex-Rosete-LetsGoLifeGoals-16.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/unli-serbisyo.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/unli-serbisyo.htm" class="post-url post-title"> ‘Unli serbisyo’ </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-02-19T01:00:55+08:00">Feb 19, 2020</time></span></div></div></div ><div class="post-230291 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Espiritu ng kalikasan nakiusap sa tao" data-src="https://www.abante.com.ph/wp-content/uploads/Rey-T.-Sibayan-Misteryo-49-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rey-T.-Sibayan-Misteryo-49-86x64.jpg&quot;,&quot;210&quot;:&quot;Rey-T.-Sibayan-Misteryo-49-210x136.jpg&quot;,&quot;960&quot;:&quot;Rey-T.-Sibayan-Misteryo-49.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/espiritu-ng-kalikasan-nakiusap-sa-tao.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/espiritu-ng-kalikasan-nakiusap-sa-tao.htm" class="post-url post-title"> Espiritu ng kalikasan nakiusap sa tao </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-02-19T01:00:52+08:00">Feb 19, 2020</time></span></div></div></div ><div class="post-230120 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Ano ang whiplash injury?" data-src="https://www.abante.com.ph/wp-content/uploads/Dr.-Rylan-Flores-Clinic-Hour-18-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dr.-Rylan-Flores-Clinic-Hour-18-86x64.jpg&quot;,&quot;210&quot;:&quot;Dr.-Rylan-Flores-Clinic-Hour-18-210x136.jpg&quot;,&quot;1000&quot;:&quot;Dr.-Rylan-Flores-Clinic-Hour-18.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/ano-ang-whiplash-injury.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/ano-ang-whiplash-injury.htm" class="post-url post-title"> Ano ang whiplash injury? </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-02-18T01:00:31+08:00">Feb 18, 2020</time></span></div></div></div ></div></div></div><div class="plyjhmcn plyjhmcn-clearfix plyjhmcn-post-middle plyjhmcn-float-right plyjhmcn-align-right plyjhmcn-column-1"><div id="plyjhmcn-228354-2025598556" class="plyjhmcn-container plyjhmcn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="228354" data-type="custom_code"><!-- Insticator API Embed --><div id="insticator-container" class="embedid-d9cfaf0f-363b-4877-8163-43861b4f4518"><div id="div-insticator-ad-1"></div><div id="insticator-embed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "d9cfaf0f-363b-4877-8163-43861b4f4518"})</script></div><!-- End Insticator API Embed --></div></div><p>Legit na nawala talaga ako sa lines ko! But I’m so happy and excited to have more scenes with her.</p><p>Kasi iba rin naman talaga siyang umarte at totoo po talaga na kapag dumating siya sa set, in cha­racter na agad siya. Hindi mo na siya makakausap as Ms. Nora Aunor kundi ‘yung character na niya. I’m so happy!<br /> Ang “Bilangin Ang Bituin Sa Langit” ay mula sa direksyon ni Laurice Guillen at mapapanood ito sa GMA Afternoon Prime simula sa Lunes, February 24.<br /> Kasama rin po namin sa series sina Ms. Mylene Dizon, Zoren Legaspi, Gabby Eigenmann, Ina Feleo, Isabel Rivas at marami pa pong iba.</p><p>Samantala, nasa Music Museum po ako sa Thursday night, at 8 ng gabi. Special guest po ako sa concert ng Ja­panese-based Korean singer na si Jang Hogyo na “Jang Hogyo Live” sa February 20.</p><p>Ang iba pang guests sa “Jang Hogyo Live” ay kinabibilangan ng Sexbomb Dancers, Outkast Dan­cers, Yoowi Nakamura, Shekaina Valdehueza at Ruru Madrid.</p><p>Mula ito sa produksyon ng Team K at Shift.PH Ma­nagement Inc. at direksyon ni Andrew de Real. Mabibili pa rin ang ticket online sa Ticket World at 891-9999 at box-office ng Music Museum.</p><p>Ciao for now! See you next Wednesday mga Kapuso. Diyos mabalos saindo gabos! God bless.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="plyjhmcn plyjhmcn-clearfix plyjhmcn-post-bottom plyjhmcn-float-center plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-140207-388725356" class="plyjhmcn-container plyjhmcn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140207" data-type="custom_code"><!-- /21622890900/PH_abante.com.ph_res_article_below_300x250//336x280 --><div id='div-gpt-ad-1541387801547-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541387801547-0'); });</script> </div></div></div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.abante.com.ph/tag/bilangin-ang-bituin-sa-langit" rel="tag">Bilangin Ang Bituin Sa Langit</a><a href="https://www.abante.com.ph/tag/gabby-eigenmann" rel="tag">Gabby Eigenmann</a><a href="https://www.abante.com.ph/tag/gma-coop" rel="tag">GMA Coop.</a><a href="https://www.abante.com.ph/tag/ina-feleo" rel="tag">Ina Feleo</a><a href="https://www.abante.com.ph/tag/isabel-rivas" rel="tag">Isabel Rivas</a><a href="https://www.abante.com.ph/tag/jang-hogyo-live" rel="tag">Jang Hogyo Live</a><a href="https://www.abante.com.ph/tag/ms-mylene-dizon" rel="tag">Ms. Mylene Dizon</a><a href="https://www.abante.com.ph/tag/ms-nora-aunor" rel="tag">Ms. Nora Aunor</a></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.abante.com.ph/unli-serbisyo.htm" rel="prev">‘Unli serbisyo’</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s1 multi-tab"> <a href="#relatedposts_1183527325_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_1183527325_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_1183527325_2"> <span
 class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_1183527325_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div  class="post-230122 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-163644"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></span></div> <a  title="Mga Pinoy artist kalahok sa Penang  Intercultural Art Exhibit" data-src="https://www.abante.com.ph/wp-content/uploads/art-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;art-1-86x64.jpg&quot;,&quot;210&quot;:&quot;art-1-210x136.jpg&quot;,&quot;279&quot;:&quot;art-1-279x220.jpg&quot;,&quot;357&quot;:&quot;art-1-357x210.jpg&quot;,&quot;750&quot;:&quot;art-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;art-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/mga-pinoy-artist-kalahok-sa-penang-intercultural-art-exhibit.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/mga-pinoy-artist-kalahok-sa-penang-intercultural-art-exhibit.htm" title="Mga Pinoy artist kalahok sa Penang  Intercultural Art Exhibit"> <span class="post-title"> Mga Pinoy artist kalahok sa Penang  Intercultural Art Exhibit </span> </a></p></div></div ><div  class="post-230118 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-163644"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></span></div> <a  title="Benepisyo ng yoga" data-src="https://www.abante.com.ph/wp-content/uploads/PeachMascarinas-TheraPeach-17-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PeachMascarinas-TheraPeach-17-86x64.jpg&quot;,&quot;210&quot;:&quot;PeachMascarinas-TheraPeach-17-210x136.jpg&quot;,&quot;279&quot;:&quot;PeachMascarinas-TheraPeach-17-279x220.jpg&quot;,&quot;357&quot;:&quot;PeachMascarinas-TheraPeach-17-357x210.jpg&quot;,&quot;750&quot;:&quot;PeachMascarinas-TheraPeach-17-750x430.jpg&quot;,&quot;900&quot;:&quot;PeachMascarinas-TheraPeach-17.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/benepisyo-ng-yoga.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/benepisyo-ng-yoga.htm" title="Benepisyo ng yoga"> <span class="post-title"> Benepisyo ng yoga </span> </a></p></div></div ><div  class="post-229949 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-163644"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></span></div> <a  title="Quezon Avenue ginawan ng problema!" data-src="https://www.abante.com.ph/wp-content/uploads/quezon-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;quezon-86x64.jpg&quot;,&quot;210&quot;:&quot;quezon-210x136.jpg&quot;,&quot;279&quot;:&quot;quezon-279x220.jpg&quot;,&quot;357&quot;:&quot;quezon-357x210.jpg&quot;,&quot;750&quot;:&quot;quezon-750x430.jpg&quot;,&quot;1000&quot;:&quot;quezon.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/quezon-avenue-ginawan-ng-problema.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/quezon-avenue-ginawan-ng-problema.htm" title="Quezon Avenue ginawan ng problema!"> <span class="post-title"> Quezon Avenue ginawan ng problema! </span> </a></p></div></div ><div  class="post-229951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-163644"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></span></div> <a  title="QC property tumaas sa gitna ng demand" data-src="https://www.abante.com.ph/wp-content/uploads/real-estate-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;real-estate-3-86x64.jpg&quot;,&quot;210&quot;:&quot;real-estate-3-210x136.jpg&quot;,&quot;279&quot;:&quot;real-estate-3-279x220.jpg&quot;,&quot;357&quot;:&quot;real-estate-3-357x210.jpg&quot;,&quot;750&quot;:&quot;real-estate-3-750x430.jpg&quot;,&quot;1000&quot;:&quot;real-estate-3.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/qc-property-tumaas-sa-gitna-ng-demand.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/qc-property-tumaas-sa-gitna-ng-demand.htm" title="QC property tumaas sa gitna ng demand"> <span class="post-title"> QC property tumaas sa gitna ng demand </span> </a></p></div></div ><div  class="post-229937 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-163644"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></span></div> <a  title="Balik sigla ang PH auto industry" data-src="https://www.abante.com.ph/wp-content/uploads/Good-Trip-Arnel-Doria-15-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Good-Trip-Arnel-Doria-15-86x64.jpg&quot;,&quot;210&quot;:&quot;Good-Trip-Arnel-Doria-15-210x136.jpg&quot;,&quot;279&quot;:&quot;Good-Trip-Arnel-Doria-15-279x220.jpg&quot;,&quot;357&quot;:&quot;Good-Trip-Arnel-Doria-15-357x210.jpg&quot;,&quot;750&quot;:&quot;Good-Trip-Arnel-Doria-15-750x430.jpg&quot;,&quot;900&quot;:&quot;Good-Trip-Arnel-Doria-15.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/balik-sigla-ang-ph-auto-industry.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/balik-sigla-ang-ph-auto-industry.htm" title="Balik sigla ang PH auto industry"> <span class="post-title"> Balik sigla ang PH auto industry </span> </a></p></div></div ><div  class="post-229938 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-163644"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-163644"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></span></div> <a  title="Muntik maaksidente sa nakisakay na white lady" data-src="https://www.abante.com.ph/wp-content/uploads/Rey-T.-Sibayan-Misteryo-49-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Rey-T.-Sibayan-Misteryo-49-86x64.jpg&quot;,&quot;210&quot;:&quot;Rey-T.-Sibayan-Misteryo-49-210x136.jpg&quot;,&quot;279&quot;:&quot;Rey-T.-Sibayan-Misteryo-49-279x220.jpg&quot;,&quot;357&quot;:&quot;Rey-T.-Sibayan-Misteryo-49-357x210.jpg&quot;,&quot;750&quot;:&quot;Rey-T.-Sibayan-Misteryo-49-750x430.jpg&quot;,&quot;960&quot;:&quot;Rey-T.-Sibayan-Misteryo-49.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/muntik-maaksidente-sa-nakisakay-na-white-lady.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/muntik-maaksidente-sa-nakisakay-na-white-lady.htm" title="Muntik maaksidente sa nakisakay na white lady"> <span class="post-title"> Muntik maaksidente sa nakisakay na white lady </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_417357077 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[230287],"ignore_sticky_posts":1,"category__in":[163644],"remove_duplicates_ids":"230287,230289,230291,230120","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"230287,230289,230291,230120","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e58f3aa","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="417357077"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="417357077" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_1183527325_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1183527325_2"> <script>var bs_deferred_loading_bsd_relatedposts_1183527325_2 = '{"query":{"paginate":"next_prev","count":"6","author":17,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f8180c2","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div><div class="plyjhmcn plyjhmcn-clearfix plyjhmcn-after-related plyjhmcn-pubadban plyjhmcn-show-desktop plyjhmcn-show-tablet-portrait plyjhmcn-show-tablet-landscape plyjhmcn-show-phone plyjhmcn-loc-post_after_related plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-151846-1547148077" class="plyjhmcn-container plyjhmcn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="151846" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div><!-- .content-column --><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="plyjhmcn-6" class=" h-ni w-nt primary-sidebar-widget widget widget_plyjhmcn"><div class="plyjhmcn plyjhmcn-clearfix  plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-187839-307187718" class="plyjhmcn-container plyjhmcn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187839" data-type="image"><a itemprop="url" class="plyjhmcn-link" href="http://radio.abante.com.ph/" target="_blank" ><img class="plyjhmcn-image" src="https://www.abante.com.ph/wp-content/uploads/abante-radio-tabloidista-makinig-ad.jpg" alt="Abante Radio Ad Banner" /></a></div></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni h-bg h-bg-b70000 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-multi-tab pagination-animate"><p class="section-heading sh-t3 sh-s7 mtab-main-term-none main-term-none multi-tab"> <a href="#tab-1995995257" data-toggle="tab"
 aria-expanded="true"
 class="main-link active"
 > <span class="h-text main-term-none"> Top News this Week </span> </a> <a href="#tab-721106212" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="2146497481" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-12"> Entertainment </span> </a> <a href="#tab-1058393527" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="1317358681" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-3"> News </span> </a> <a href="#tab-1646235849" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="1815097033" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-38"> Opinion </span> </a> <a href="#tab-371038115" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="2094069820" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-23"> Sports </span> </a></p><div class="tab-content"><div class="tab-pane bs-tab-anim  active " id="tab-1995995257"><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-229678 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-12"><div class="item-inner"><div class="featured clearfix"> <a  title="Pia raraket na reporter sa NBA All-Star" data-src="https://www.abante.com.ph/wp-content/uploads/pia-22-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;pia-22-210x136.jpg&quot;,&quot;279&quot;:&quot;pia-22-279x220.jpg&quot;,&quot;357&quot;:&quot;pia-22-357x210.jpg&quot;,&quot;750&quot;:&quot;pia-22-750x430.jpg&quot;,&quot;1000&quot;:&quot;pia-22.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/pia-raraket-na-reporter-sa-nba-all-star.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/pia-raraket-na-reporter-sa-nba-all-star.htm" class="post-title post-url"> Pia raraket na reporter sa NBA All-Star </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-02-15T01:00:00+08:00">Feb 15, 2020</time></span> <span class="views post-meta-views rank-default" data-bpv-post="229678"><i class="bf-icon  fa fa-eye"></i>306</span> <span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span> <a href="https://www.abante.com.ph/pia-raraket-na-reporter-sa-nba-all-star.htm#respond" title="Leave a comment on: “Pia raraket na reporter sa NBA All-Star”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> Hindi lang ang basketball action ang dapat abangan ng mga NBA fan sa paparating na NBA All-Star 2020 na gaganapin&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div  class="post-229588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-42290"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Pinoy napiling designer ng Adidas" data-src="https://www.abante.com.ph/wp-content/uploads/abante-25-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-25-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-25-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-25-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-25-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-25-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-25.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/pinoy-napiling-designer-ng-adidas.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/pinoy-napiling-designer-ng-adidas.htm" title="Pinoy napiling designer ng Adidas"> <span class="post-title"> Pinoy napiling designer ng Adidas </span> </a></p></div></div ><div  class="post-229789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Kapamilya inakusahang ‘bias’ ni Cayetano" data-src="https://www.abante.com.ph/wp-content/uploads/alan-peter-cayetano-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alan-peter-cayetano-1-86x64.jpg&quot;,&quot;210&quot;:&quot;alan-peter-cayetano-1-210x136.jpg&quot;,&quot;279&quot;:&quot;alan-peter-cayetano-1-279x220.jpg&quot;,&quot;357&quot;:&quot;alan-peter-cayetano-1-357x210.jpg&quot;,&quot;750&quot;:&quot;alan-peter-cayetano-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;alan-peter-cayetano-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/kapamilya-inakusahang-bias-ni-cayetano.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/kapamilya-inakusahang-bias-ni-cayetano.htm" title="Kapamilya inakusahang ‘bias’ ni Cayetano"> <span class="post-title"> Kapamilya inakusahang ‘bias’ ni Cayetano </span> </a></p></div></div ><div  class="post-229478 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Angel atras sa kontrata sa ABS-CBN" data-src="https://www.abante.com.ph/wp-content/uploads/angel-19-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;angel-19-86x64.jpg&quot;,&quot;210&quot;:&quot;angel-19-210x136.jpg&quot;,&quot;279&quot;:&quot;angel-19-279x220.jpg&quot;,&quot;357&quot;:&quot;angel-19-357x210.jpg&quot;,&quot;750&quot;:&quot;angel-19-750x430.jpg&quot;,&quot;1000&quot;:&quot;angel-19.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/angel-atras-sa-kontrata-sa-abs-cbn.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/angel-atras-sa-kontrata-sa-abs-cbn.htm" title="Angel atras sa kontrata sa ABS-CBN"> <span class="post-title"> Angel atras sa kontrata sa ABS-CBN </span> </a></p></div></div ><div  class="post-230206 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-24"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="‘Katas’ ni LeBron ninamnam ni Pia" title="‘Katas’ ni LeBron ninamnam ni Pia" data-src="https://www.abante.com.ph/wp-content/uploads/pia-24-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pia-24-86x64.jpg&quot;,&quot;210&quot;:&quot;pia-24-210x136.jpg&quot;,&quot;279&quot;:&quot;pia-24-279x220.jpg&quot;,&quot;357&quot;:&quot;pia-24-357x210.jpg&quot;,&quot;750&quot;:&quot;pia-24-750x430.jpg&quot;,&quot;1000&quot;:&quot;pia-24.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/katas-ni-lebron-ninamnam-ni-pia.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/katas-ni-lebron-ninamnam-ni-pia.htm" title="‘Katas’ ni LeBron ninamnam ni Pia"> <span class="post-title"> ‘Katas’ ni LeBron ninamnam ni Pia </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1244563238 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"230287,230289,230291,230120,230122,230118,229949,229951,229937,229938","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7668510","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1244563238"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="1244563238" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 72</span></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-721106212"><div class="bs-pagination-wrapper main-term-12 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2146497481"> <script>var bs_deferred_loading_bsd_2146497481 = '{"query":{"category":12,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":12,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c23a638","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1058393527"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1317358681"> <script>var bs_deferred_loading_bsd_1317358681 = '{"query":{"category":3,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"230287,230289,230291,230120,230122,230118,229949,229951,229937,229938,229678,229588,229789,229478,230206","query-main-term":3,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"899259e","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1646235849"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1815097033"> <script>var bs_deferred_loading_bsd_1815097033 = '{"query":{"category":38,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"230287,230289,230291,230120,230122,230118,229949,229951,229937,229938,229678,229588,229789,229478,230206","query-main-term":38,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a01ecb1","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-371038115"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2094069820"> <script>var bs_deferred_loading_bsd_2094069820 = '{"query":{"category":23,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"230287,230289,230291,230120,230122,230118,229949,229951,229937,229938,229678,229588,229789,229478,230206","query-main-term":23,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7a2c5b","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div></div><div id="plyjhmcn-5" class=" h-ni w-nt primary-sidebar-widget widget widget_plyjhmcn"><div class="plyjhmcn plyjhmcn-clearfix  plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-187839-922598791" class="plyjhmcn-container plyjhmcn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187839" data-type="image"><a itemprop="url" class="plyjhmcn-link" href="http://radio.abante.com.ph/" target="_blank" ><img class="plyjhmcn-image" src="https://www.abante.com.ph/wp-content/uploads/abante-radio-tabloidista-makinig-ad.jpg" alt="Abante Radio Ad Banner" /></a></div><div id="plyjhmcn-215071-512755989" class="plyjhmcn-container plyjhmcn-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215071" data-type="image"><a itemprop="url" class="plyjhmcn-link" href="https://www.abante.com.ph/mondelez-international-releases-first-ever-state-of-snacking-report-exploring-evolving-global-consumer-snacking-trends.htm" target="_blank" ><img class="plyjhmcn-image" src="https://www.abante.com.ph/wp-content/uploads/mondelez-ad-banner-square.jpg" alt="InHouse &#8211; Mondelez Ad Square" /></a></div></div></div><div id="plyjhmcn-7" class=" h-ni w-nt primary-sidebar-widget widget widget_plyjhmcn"><div class="plyjhmcn plyjhmcn-clearfix  plyjhmcn-align-center plyjhmcn-column-1"><div id="plyjhmcn-170072-1810918866" class="plyjhmcn-container plyjhmcn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="170072" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></aside></div><!-- .primary-sidebar-column --></div><!-- .main-section --></div><!-- .layout-2-col --></main><!-- main --></div><!-- .content-wrap --><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><a href="https://www.abante.com.ph/"><img class="image " src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png" alt="" width="200" height="71" /></a></div><div id="text-5" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"><div class="textwidget"><p><strong>Abante Online is the official news website of Abante</strong> – a daily Filipino tabloid publication in the Philippines.</p><p>Abante is the leading Tagalog-language tabloid paper in the country.</p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div id="" class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-930"> <a href="https://www.abante.com.ph/category/lotto" class="main-link"> <span class="h-text main-term-930"> Lotto Results </span> </a></p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-6" class=" h-ni w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Disclaimer</span></div><div class="textwidget"><p>The views and opinions expressed in this site are those of the authors and do not necessarily reflect the official policy, position, views and opinions of Prage Management Inc. Any content provided by our authors or contributors are their opinion are not intended to malign any religion, ethnic group, club, organization, company, individual or anyone or anything.</p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-social-share-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Share us on</span></div><div 		class="bs-shortcode bs-social-share  style-button colored"><ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Ftag%2F27-pinoy" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=27+Pinoy&url=https%3A%2F%2Fwww.abante.com.ph%2Ftag%2F27-pinoy" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Ftag%2F27-pinoy" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Ftag%2F27-pinoy&media=https://www.abante.com.ph/wp-content/uploads/japan-9.jpg&description=27+Pinoy" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=27+Pinoy&body=https%3A%2F%2Fwww.abante.com.ph%2Ftag%2F27-pinoy" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></ul><!-- .social-list --></div><!-- .bs-social-share --></div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Abante Newsletter</span></div><div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div class="subscribe-message"><p>Subscribe our newsletter to stay updated.</p></div><form action="" method="post" name="mc-embedded-subscribe-form"
 class="validate"
 target="_blank"> <input name="EMAIL" type="email"
 placeholder="Enter your e-mail .."
 class="newsletter-email"> <button class="newsletter-subscribe" name="subscribe"
 type="submit">Subscribe</button></form></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167436 better-anim-fade menu-item-201628"><a href="https://www.abante.com.ph/category/balitang-ofw">Balitang OFW</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-163644 better-anim-fade menu-item-192855"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168812"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168816"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Abante News Online. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Web Enabled by: TechCellar.com</div></div></div></div></div></footer><!-- .footer --></div><!-- .main-wrap --><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a class="bs-gdpr-accept" href="#"
 data-cookie="show">Accept</a> <a class="bs-gdpr-more"
 href="#">Read More</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=186991655053733&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '186991655053733',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.abante.com.ph/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '230287'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');</script> <script type="text/javascript">var webclicktracer_site_ids = webclicktracer_site_ids || [];
webclicktracer_site_ids.push(101087076);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//stats.webclicktracer.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();</script> <noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript> <script type="text/javascript">if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt><script src="https://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt><script src="https://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --><script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-5","boxed":"stretched"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script> <div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #ffffff"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-152974"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168814"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168815"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></div></div></div></div> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/page-links-to/dist/new-tab.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script> <script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/68f900afac77930f95059ee341dcde12.js'></script> <script>var plyjhmcn=function(a){"use strict";return{init:function(){0==plyjhmcn.ads_state()&&plyjhmcn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".plyjhmcn-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){plyjhmcn.init()});</script> <script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'165122801',post:'230287',tz:'8',srv:'www.abante.com.ph'} ]);
	_stq.push([ 'clickTrackerInit', '165122801', '230287' ]);</script> </body></html>