	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');
</script>		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/>

		<title>Robredo ‘di aprub sa resign Duque lang</title>

		<!-- All in One SEO Pro 4.1.3.1 -->
		<meta name="description" content="Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response."/>
		<meta name="keywords" content="covid-19,health secretary francisco duque,vice president leni robredo,featured,news" />
		<link rel="canonical" href="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/" />
		<meta property="og:site_name" content="Abante | Una sa Balita" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Robredo ‘di aprub sa resign Duque lang" />
		<meta property="og:description" content="Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response." />
		<meta property="og:url" content="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/" />
		<meta property="og:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg" />
		<meta property="og:image:secure_url" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg" />
		<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="600" />
		<meta property="article:published_time" content="2021-08-15T14:07:10Z" />
		<meta property="article:modified_time" content="2021-08-15T14:07:11Z" />
		<meta property="article:publisher" content="https://www.facebook.com/abantenews" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@AbanteNews" />
		<meta name="twitter:domain" content="www.abante.com.ph" />
		<meta name="twitter:title" content="Robredo ‘di aprub sa resign Duque lang" />
		<meta name="twitter:description" content="Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response." />
		<meta name="twitter:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.abante.com.ph\/#website","url":"https:\/\/www.abante.com.ph\/","name":"Abante","description":"Una sa Balita","publisher":{"@id":"https:\/\/www.abante.com.ph\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.abante.com.ph\/#organization","name":"Abante News Today","url":"https:\/\/www.abante.com.ph\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/#organizationLogo","url":"https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/abante-daily.png"},"image":{"@id":"https:\/\/www.abante.com.ph\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/abantenews","https:\/\/twitter.com\/AbanteNews"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.abante.com.ph\/#listItem","position":"1","item":{"@type":"WebPage","@id":"https:\/\/www.abante.com.ph\/","name":"Home","description":"Abante ang #1 leading tabloid sa Pilipinas. Tutok lang para sa latest Pinoy balita at showbiz news ngayon. Abante lang ang laging una sa balitang mainit-init pa","url":"https:\/\/www.abante.com.ph\/"},"nextItem":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#listItem","position":"2","item":{"@type":"WebPage","@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/","name":"Robredo \u2018di aprub sa resign Duque lang","description":"Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response.","url":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/"},"previousItem":"https:\/\/www.abante.com.ph\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author","url":"https:\/\/www.abante.com.ph\/author\/newuserone\/","name":"Seth Corpuz","image":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/2230549a3c64390a5d1d5c7ad450a6b3?s=96&d=mm&r=g","width":"96","height":"96","caption":"Seth Corpuz"},"sameAs":["https:\/\/www.facebook.com\/abantenews","https:\/\/twitter.com\/AbanteNews"]},{"@type":"WebPage","@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#webpage","url":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/","name":"Robredo \u2018di aprub sa resign Duque lang","description":"Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response.","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.abante.com.ph\/#website"},"breadcrumb":{"@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#breadcrumblist"},"author":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author","creator":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/#mainImage","url":"https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/abante-leni-6.jpg","width":"1000","height":"600"},"primaryImageOfPage":{"@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#mainImage"},"datePublished":"2021-08-15T14:07:10+08:00","dateModified":"2021-08-15T14:07:11+08:00"},{"@type":"Article","@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#article","name":"Robredo \u2018di aprub sa resign Duque lang","description":"Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response.","headline":"Robredo \u2018di aprub sa resign Duque lang","author":{"@id":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author"},"publisher":{"@id":"https:\/\/www.abante.com.ph\/#organization"},"datePublished":"2021-08-15T14:07:10+08:00","dateModified":"2021-08-15T14:07:11+08:00","articleSection":"Featured, News, COVID-19, Health Secretary Francisco Duque, Vice President Leni Robredo","mainEntityOfPage":{"@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#webpage"},"isPartOf":{"@id":"https:\/\/www.abante.com.ph\/robredo-di-aprub-sa-resign-duque-lang\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/#articleImage","url":"https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/abante-leni-6.jpg","width":"1000","height":"600"}}]}
		</script>
		<!-- All in One SEO Pro -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Abante"/>
<meta property="og:url" content="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/"/>
<meta property="og:title" content="Robredo ‘di aprub sa resign Duque lang"/>
<meta property="og:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg"/>
<meta property="article:section" content="News"/>
<meta property="article:tag" content="Vice President Leni Robredo"/>
<meta property="og:description" content="Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response.
"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/"/>
<meta name="twitter:title" content="Robredo ‘di aprub sa resign Duque lang"/>
<meta name="twitter:description" content="Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response.
"/>
<meta name="twitter:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Feed" href="https://www.abante.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Robredo ‘di aprub sa resign Duque lang Comments Feed" href="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='usp_style-css'  href='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210719' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.2' id='revmin-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210719' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210719' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "true"; var usp_challenge_response = "10"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210719' id='usp_core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.13.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.13.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.abante.com.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abante.com.ph/wp-json/wp/v2/posts/321603" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.abante.com.ph/?p=321603' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Frobredo-di-aprub-sa-resign-duque-lang%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Frobredo-di-aprub-sa-resign-duque-lang%2F&#038;format=xml" />
			<link rel="shortcut icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/icon.png">			<link rel="apple-touch-icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-57x57-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-114x114-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-72x72-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-144x144-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
    },
    "url": "https://www.abante.com.ph/",
    "name": "Abante",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Abante",
    "alternateName": "Una sa Balita",
    "url": "https://www.abante.com.ph/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Robredo \u2018di aprub sa resign Duque lang",
    "description": "Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response.\n",
    "datePublished": "2021-08-15",
    "dateModified": "2021-08-15",
    "author": {
        "@type": "Person",
        "@id": "#person-SethCorpuz",
        "name": "Seth Corpuz"
    },
    "image": "https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/"
}</script>
<link rel='stylesheet' id='better-playlist' href='https://www.abante.com.ph/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.abante.com.ph/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://www.abante.com.ph/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://www.abante.com.ph/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://www.abante.com.ph/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://www.abante.com.ph/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://www.abante.com.ph/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://www.abante.com.ph/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://www.abante.com.ph/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.abante.com.ph/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.abante.com.ph/wp-content/themes/publisher/style-7.10.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper' href='https://www.abante.com.ph/wp-content/themes/publisher/includes/styles/newspaper/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1629037016' href='https://www.abante.com.ph/wp-content/bs-booster-cache/562d9855fc8b3954b2650cd1e081800f.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.4.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<script type="application/javascript" src="//anymind360.com/js/1502/ats.js"></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-321603 single-format-standard bs-theme bs-publisher bs-publisher-newspaper ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-34 single-cat-34 single-cat-105  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.abante.com.ph/">
							<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
							     alt="Abante Online">
						</a>
					</div>
										<div class="site-name">Abante Online</div>
									<div class="site-description">Abante is the leading Tagalog-language tabloid paper in the country.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.abante.com.ph">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-244688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li id="menu-item-244689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li id="menu-item-244690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li id="menu-item-244692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li id="menu-item-244766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li id="menu-item-244696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-244694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li id="menu-item-244765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/abantenews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/abantenews" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, August 15, 2021</span>
					</li>
					<li id="menu-item-248609" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-248609"><a href="https://tonite.abante.com.ph/">Abante Tonite</a></li>
<li id="menu-item-248610" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-248610"><a href="https://tnt.abante.com.ph/">Abante TNT</a></li>
<li id="menu-item-252481" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-252481"><a href="https://archive.abante.com.ph">Abante News Archive</a></li>
<li id="menu-item-244700" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-244700"><a href="https://www.abante.com.ph/about-us/">About Us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
					<img id="site-logo" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
			     alt="Abante Online"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />

			<span class="site-title">Abante Online - Una sa Balita</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="rhqaz rhqaz-pubadban rhqaz-show-desktop rhqaz-show-tablet-portrait rhqaz-show-tablet-landscape rhqaz-show-phone rhqaz-loc-header_aside_logo rhqaz-align-right rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-245303-1319934472" class="rhqaz-container rhqaz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245303" data-type="code"><div id="rhqaz-245303-1319934472-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhqaz-245303-1319934472');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rhqaz-245303-1319934472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhqaz-245303-1319934472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhqaz-245303-1319934472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhqaz-245303-1319934472-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
											<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
						     alt="Abante"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/featured/" ><span itemprop="name">Featured</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Robredo ‘di aprub sa resign Duque lang</span><meta itemprop="item" content="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
	
		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">

			<div class="bs-sksin1">

				<div class="bs-sksin2">

					<div class="bs-sksin3">

						<div class="bs-sks-path">

							<div class="bs-sks-path-boxed">

								<div class="bs-sksitem bs-sksiteml"><div class="rhqaz rhqaz-leftskyscraper rhqaz-pubadban rhqaz-show-desktop rhqaz-show-tablet-portrait rhqaz-show-tablet-landscape rhqaz-show-phone rhqaz-loc-skyscraper_left rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-245304-205977720" class="rhqaz-container rhqaz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="rhqaz-245304-205977720-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhqaz-245304-205977720');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rhqaz-245304-205977720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhqaz-245304-205977720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhqaz-245304-205977720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhqaz-245304-205977720-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="rhqaz rhqaz-leftskyscraper rhqaz-pubadban rhqaz-show-desktop rhqaz-show-tablet-portrait rhqaz-show-tablet-landscape rhqaz-show-phone rhqaz-loc-skyscraper_right rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-245304-1220728153" class="rhqaz-container rhqaz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="rhqaz-245304-1220728153-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhqaz-245304-1220728153');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('rhqaz-245304-1220728153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhqaz-245304-1220728153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhqaz-245304-1220728153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhqaz-245304-1220728153-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>
							</div>

						</div>

					</div>

				</div>

			</div>

		</div>

			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-321603" class="post-321603 post type-post status-publish format-standard has-post-thumbnail  category-featured category-news tag-covid-19 tag-health-secretary-francisco-duque tag-vice-president-leni-robredo single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Robredo ‘di aprub sa resign Duque lang</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-34"><a href="https://www.abante.com.ph/category/featured/">Featured</a></span><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.abante.com.ph/author/newuserone/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>Seth Corpuz</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-08-15T22:07:11+08:00">Last updated <b>Aug 15, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  width="1000" height="600" alt="" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Robredo ‘di aprub sa resign Duque lang&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="321603"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Robredo+%E2%80%98di+aprub+sa+resign+Duque+lang+%40AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Robredo ‘di aprub sa resign Duque lang %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603&media=https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg&description=Robredo ‘di aprub sa resign Duque lang" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Robredo ‘di aprub sa resign Duque lang&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>Naniniwala si Vice President Leni Robredo na ang panawagan ng pagbibitiw kay Health Secretary Francisco Duque ay balewala kung hindi maayos ang sistema ng sobrang paggastos ng budget para sa COVID-19 response.</p>
 <p>Sa kanyang lingguhang programa sa radyo, sinabi ni Robredo na napakahalaga ng good governance lalo na at buhay ng tao ang nakataya.</p>
<div class="rhqaz rhqaz-post-inline rhqaz-float-center rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-269332-1420905091" class="rhqaz-container rhqaz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269332" data-type="custom_code"><script type="application/javascript" src="https://ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 270701, pageId: 1014906, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "https://adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div><div class="rhqaz rhqaz-post-inline rhqaz-float-center rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-317804-1895959877" class="rhqaz-container rhqaz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="317804" data-type="custom_code"><img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/3DS-2H-Batch-1_Abante-1080x1080px-2.jpg" width="500" height="auto"/></div></div> <p>Giit ni VP Leni,  kainakailangan din ng mga pagamutan ng pondo para sa kanilang laban kontra COVID-19.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-321615 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Coronavirus reproduction rate umakyat sa 1.46" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-covid-11-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-covid-11-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-covid-11-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-covid-11.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/coronavirus-reproduction-rate-umakyat-sa-1-46/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/coronavirus-reproduction-rate-umakyat-sa-1-46/" class="post-url post-title">
			Coronavirus reproduction rate umakyat sa 1.46		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-15T22:21:11+08:00">Aug 15, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-321612 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Agriculture buhusan ng pondo" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-agriculture-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-agriculture-2-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-agriculture-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-agriculture-2.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/agriculture-buhusan-ng-pondo/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/agriculture-buhusan-ng-pondo/" class="post-url post-title">
			Agriculture buhusan ng pondo		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-15T22:15:32+08:00">Aug 15, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-321608 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="PH napasok ng Lambda variant, Delta sirit pa more" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-ph-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-ph-1-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-ph-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-ph-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/ph-napasok-ng-lambda-variant-delta-sirit-pa-more/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/ph-napasok-ng-lambda-variant-delta-sirit-pa-more/" class="post-url post-title">
			PH napasok ng Lambda variant, Delta sirit pa more		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-15T22:11:05+08:00">Aug 15, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>“Kahit magbitiw (Duque), kung hindi mag-improve ang sistema wala rin,” ani Robredo ng hingan siya ng komento sa panawagang magbitiw sa puwesto si Duque dahil sa kapalpakan sa paghawak ng pondo kontra COVID na binuking ng Commission on Audit (COA).</p>
 <p>“Ang importante sa akin iyong moving forward. Ano makaka-improve?” saad ng Bise Presidente.</p>
 <p>“Pero sa atin nasa middle ng pandemic, napakahalagang maayos ‘yung governance kasi kung hindi maayos ang governance, buhay ng tao ang nakataya,” dagdag pa ni Robredo. (Edwin Balasa)</p>


 <figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="&#039;Papa P&#039; Piolo Pascual hinimas ang Abante reporter, kinilig!" width="1170" height="658" src="https://www.youtube.com/embed/t3QOyRN3we8?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div>			</div>

					<div class="entry-terms post-tags clearfix style-17">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.abante.com.ph/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.abante.com.ph/tag/health-secretary-francisco-duque/" rel="tag">Health Secretary Francisco Duque</a><a href="https://www.abante.com.ph/tag/vice-president-leni-robredo/" rel="tag">Vice President Leni Robredo</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/robredo-di-aprub-sa-resign-duque-lang/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Robredo ‘di aprub sa resign Duque lang&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="321603"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Robredo+%E2%80%98di+aprub+sa+resign+Duque+lang+%40AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Robredo ‘di aprub sa resign Duque lang %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603&media=https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leni-6.jpg&description=Robredo ‘di aprub sa resign Duque lang" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Robredo ‘di aprub sa resign Duque lang&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D321603" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="rhqaz rhqaz-post-before-author rhqaz-pubadban rhqaz-show-desktop rhqaz-show-tablet-portrait rhqaz-show-tablet-landscape rhqaz-show-phone rhqaz-loc-post_before_author_box rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-245209-1060519349" class="rhqaz-container rhqaz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245209" data-type="code"><div id="rhqaz-245209-1060519349-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhqaz-245209-1060519349');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rhqaz-245209-1060519349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhqaz-245209-1060519349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhqaz-245209-1060519349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhqaz-245209-1060519349-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/sibak-bawi-passport-sa-mamemeke-ng-bakuna-card/" rel="prev">Sibak, bawi passport sa mamemeke ng bakuna card</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/ph-napasok-ng-lambda-variant-delta-sirit-pa-more/" rel="next">PH napasok ng Lambda variant, Delta sirit pa more</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_2116413099_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_2116413099_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_2116413099_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_2116413099_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-321600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Sibak, bawi passport sa mamemeke ng bakuna card" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-yellow-card-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-yellow-card-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-yellow-card-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-yellow-card-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-yellow-card-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-yellow-card-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-yellow-card.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/sibak-bawi-passport-sa-mamemeke-ng-bakuna-card/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/sibak-bawi-passport-sa-mamemeke-ng-bakuna-card/" title="Sibak, bawi passport sa mamemeke ng bakuna card">
			<span class="post-title">
				Sibak, bawi passport sa mamemeke ng bakuna card			</span>
	</a>
	</p></div>
</div >
<div  class="post-321596 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Mga batang COVID positive sa PGH nakarekober" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-PGH-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-PGH-1-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-PGH-1-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-PGH-1-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-PGH-1-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-PGH-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-PGH-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/mga-batang-covid-positive-sa-pgh-nakarekober/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/mga-batang-covid-positive-sa-pgh-nakarekober/" title="Mga batang COVID positive sa PGH nakarekober">
			<span class="post-title">
				Mga batang COVID positive sa PGH nakarekober			</span>
	</a>
	</p></div>
</div >
<div  class="post-321592 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="P22M ayuda binuro sa mga remittance center" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-ayuda-12-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-ayuda-12-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-ayuda-12-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-ayuda-12-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-ayuda-12-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-ayuda-12-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-ayuda-12.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/p22m-ayuda-binuro-sa-mga-remittance-center/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/p22m-ayuda-binuro-sa-mga-remittance-center/" title="P22M ayuda binuro sa mga remittance center">
			<span class="post-title">
				P22M ayuda binuro sa mga remittance center			</span>
	</a>
	</p></div>
</div >
<div  class="post-321589 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.abante.com.ph/category/featured/">Featured</a></span></div>			<a  title="Tsuper party-list cong kinuyog sa Balesin wedding" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-Claudine-Diana-Bautista-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-Claudine-Diana-Bautista-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-Claudine-Diana-Bautista-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-Claudine-Diana-Bautista-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-Claudine-Diana-Bautista-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-Claudine-Diana-Bautista-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-Claudine-Diana-Bautista.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/tsuper-party-list-cong-kinuyog-sa-balesin-wedding/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/tsuper-party-list-cong-kinuyog-sa-balesin-wedding/" title="Tsuper party-list cong kinuyog sa Balesin wedding">
			<span class="post-title">
				Tsuper party-list cong kinuyog sa Balesin wedding			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1377081328 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[321603],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[34,105],"remove_duplicates_ids":"321603,321615,321612,321608","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"321603,321615,321612,321608","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1bcab0c","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1377081328"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1377081328" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_2116413099_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2116413099_2">
			<script>var bs_deferred_loading_bsd_relatedposts_2116413099_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d23c472","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-321603" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/robredo-di-aprub-sa-resign-duque-lang/#respond" style="display:none;">Cancel Reply</a></small></div><form action="https://www.abante.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='321603' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6125f88619" /></p><input type="hidden" id="ak_js" name="ak_js" value="96"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="rhqaz-4" class=" h-ni w-nt primary-sidebar-widget widget widget_rhqaz"><div class="rhqaz  rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-305211-998676640" class="rhqaz-container rhqaz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="305211" data-type="custom_code"><div style="z-index:9999;position:relative;">
<img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Sequence-101.gif" width="100%" height="auto"/>
</div></div></div></div><div id="rhqaz-2" class=" h-ni w-nt primary-sidebar-widget widget widget_rhqaz"><div class="rhqaz  rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-317804-288450195" class="rhqaz-container rhqaz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="317804" data-type="custom_code"><img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/3DS-2H-Batch-1_Abante-1080x1080px-2.jpg" width="500" height="auto"/></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-321585 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Turkey may 20K COVID case sa 1-araw" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-covid-case-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-covid-case-3-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-covid-case-3-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-covid-case-3.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/turkey-may-20k-covid-case-sa-1-araw/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/turkey-may-20k-covid-case-sa-1-araw/" class="post-url post-title">
			Turkey may 20K COVID case sa 1-araw		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-15T20:55:03+08:00">Aug 15, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-321582 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="3 sa pamilya dinukot, tinodas ng NPA" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/crime-scene-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;crime-scene-86x64.jpg&quot;,&quot;210&quot;:&quot;crime-scene-210x136.jpg&quot;,&quot;1000&quot;:&quot;crime-scene.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/3-sa-pamilya-dinukot-tinodas-ng-npa/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/3-sa-pamilya-dinukot-tinodas-ng-npa/" class="post-url post-title">
			3 sa pamilya dinukot, tinodas ng NPA		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-15T20:50:45+08:00">Aug 15, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-321576 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="8 tigok sa bumagsak na water-bomber plane" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-plane-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-plane-1-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-plane-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-plane-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/8-tigok-sa-bumagsak-na-water-bomber-plane/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/8-tigok-sa-bumagsak-na-water-bomber-plane/" class="post-url post-title">
			8 tigok sa bumagsak na water-bomber plane		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-15T20:41:43+08:00">Aug 15, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_925102079 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[321603],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[34,105],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"321603,321615,321612,321608,321600,321596,321592,321589","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"321603,321615,321612,321608,321600,321596,321592,321589","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"02d9a45"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="925102079"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="925102079" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 2,280</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="rhqaz rhqaz-before-footer rhqaz-pubadban rhqaz-show-desktop rhqaz-show-tablet-portrait rhqaz-show-tablet-landscape rhqaz-show-phone rhqaz-loc-footer_before rhqaz-align-center rhqaz-column-1 rhqaz-clearfix"><div id="rhqaz-29-2055992181" class="rhqaz-container rhqaz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><div id="rhqaz-29-2055992181-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('rhqaz-29-2055992181');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('rhqaz-29-2055992181-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('rhqaz-29-2055992181-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('rhqaz-29-2055992181-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('rhqaz-29-2055992181-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
				     alt="">
			</a>	</h4>
	<div class="about-text">
		<p>Abante Online is the official news website of Abante – a daily Filipino tabloid publication in the Philippines.</p>
<p>Abante is the leading Tagalog-language tabloid paper in the country.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">Read More...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Abante. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Enabled by: <a href="https://techcellar.com/">TechCellar</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start WebclickTracer Javascript -->
<script>var webclicktracer_site_ids = webclicktracer_site_ids || []; webclicktracer_site_ids.push(101087076);</script>
<script async src="//stats.webclicktracer.com/js"></script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>
<!-- End WebclickTracer Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","cp":"\/"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["abante.com.ph"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #000000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".vidAdsticky","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script defer type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/e18f7b7b236f44d9788114b8b6b8a037.js?ver=5.8' id='bs-booster-js'></script>

<script>
var rhqaz=function(t){"use strict";return{init:function(){0==rhqaz.ads_state()&&rhqaz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".rhqaz-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){rhqaz.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>