<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US"
 prefix="og: https://ogp.me/ns#" > <!--<![endif]--><head> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script> <!-- End Google Tag Manager --><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/><title>PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte | Abante News Online</title> <!-- Jetpack Site Verification Tags --> <!-- All In One SEO Pack 3.4.3[964,1056] --><meta name="description"  content="Pinasaya ni Pangulong Rodrigo Duterte ang mga class valedictorian ng mga kadeteng nagtapos sa Philippine Military Academy (PMA) at Philippine National Police Academy (PNPA) ngayong taon, matapos regaluhan ng bahay at lupa." /><meta name="keywords"  content="rodrigo duterte,philippine military academy (pma),philippine national police academy,regaluhan,bahay,lupa,,phili­ppine military academy (pma),national,news" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.abante.com.ph/#organization","url":"https://www.abante.com.ph/","name":"Abante News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.abante.com.ph/#website","url":"https://www.abante.com.ph/","name":"Abante News Online","publisher":{"@id":"https://www.abante.com.ph/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.abante.com.ph/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#webpage","url":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm","inLanguage":"en-US","name":"PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte","isPartOf":{"@id":"https://www.abante.com.ph/#website"},"breadcrumb":{"@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#breadcrumblist"},"description":"Pinasaya ni Pangulong Rodrigo Duterte ang mga class valedictorian ng mga kadeteng nagtapos sa Philippine Military Academy (PMA) at Philippine National Police Academy (PNPA) ngayong taon, matapos regaluhan ng bahay at lupa.","image":{"@type":"ImageObject","@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#primaryimage","url":"https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg","width":1000,"height":600},"primaryImageOfPage":{"@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#primaryimage"},"datePublished":"2020-05-23T12:50:05+08:00","dateModified":"2020-05-23T12:50:20+08:00"},{"@type":"Article","@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#article","isPartOf":{"@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#webpage"},"author":{"@id":"https://www.abante.com.ph/author/angela_g#author"},"headline":"PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte","datePublished":"2020-05-23T12:50:05+08:00","dateModified":"2020-05-23T12:50:20+08:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#webpage"},"publisher":{"@id":"https://www.abante.com.ph/#organization"},"articleSection":"National, News, bahay, lupa, Phili­ppine Military Academy (PMA), Philippine National Police Academy, regaluhan, Rodrigo Duterte","image":{"@type":"ImageObject","@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#primaryimage","url":"https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg","width":1000,"height":600}},{"@type":"Person","@id":"https://www.abante.com.ph/author/angela_g#author","name":"Angela Gaborne","sameAs":[]},{"@type":"BreadcrumbList","@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.abante.com.ph/","url":"https://www.abante.com.ph/","name":"Abante | Una sa Balita"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm","url":"https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm","name":"PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte"}}]}]}</script> <link rel="canonical" href="https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" /><meta property="og:type" content="article" /><meta property="og:title" content="PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte" /><meta property="og:description" content="Pinasaya ni Pangulong Rodrigo Duterte ang mga class valedictorian ng mga kadeteng nagtapos sa Philippine Military Academy (PMA) at Philippine National Police Academy (PNPA) ngayong taon, matapos regaluhan ng bahay at lupa." /><meta property="og:url" content="https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" /><meta property="og:site_name" content="Abante News Online" /><meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg" /><meta property="fb:admins" content="abantemobile" /><meta property="article:tag" content="rodrigo duterte" /><meta property="article:tag" content="philippine military academy (pma)" /><meta property="article:tag" content="philippine national police academy" /><meta property="article:tag" content="regaluhan" /><meta property="article:tag" content="bahay" /><meta property="article:tag" content="lupa" /><meta property="article:tag" content="" /><meta property="article:tag" content="phili­ppine military academy (pma)" /><meta property="article:tag" content="national" /><meta property="article:tag" content="news" /><meta property="article:published_time" content="2020-05-23T12:50:05Z" /><meta property="article:modified_time" content="2020-05-23T12:50:20Z" /><meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@AbanteNews" /><meta name="twitter:domain" content="www.abante.com.ph" /><meta name="twitter:title" content="PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte" /><meta name="twitter:description" content="Pinasaya ni Pangulong Rodrigo Duterte ang mga class valedictorian ng mga kadeteng nagtapos sa Philippine Military Academy (PMA) at Philippine National Police Academy (PNPA) ngayong taon, matapos regaluhan ng bahay at lupa." /><meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-145076013-1', { 'cookieDomain': 'abante.com.ph' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script async src="https://www.abante.com.ph/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> <!-- All In One SEO Pack --><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="https://www.abante.com.ph/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte Comments Feed" href="https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm/feed" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500,400italic' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.abante.com.ph/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /><link rel='prev' title='VP Leni: Pagbangon ng Marawi `wag kalimutan' href='https://www.abante.com.ph/vp-leni-pagbangon-ng-marawi-wag-kalimutan.htm' /><link rel='next' title='3rd honor sa PMA class of 2020 dumaan sa matinding hirap' href='https://www.abante.com.ph/3rd-honor-sa-pma-class-of-2020-dumaan-sa-matinding-hirap1.htm' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://wp.me/pbaPYZ-12aR' /><link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm&#038;format=xml" /><meta property="fb:pages" content="146429305391505" /><style type='text/css'>img#wpstats{display:none}</style><meta property="fb:app_id" content="186991655053733"><meta name="google-site-verification" content="6FSnWE43zxg2m1j3Oma_-2292l32SZ3Z-MZD90bKgNc" /> <!--google verify--><meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" /> <!--google verify--> <!--Bing--><meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" /> <!--Bing--> <!--Newsstand--><meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" /> <!--Newsstand--> <!--Captcha--> <script src='https://www.google.com/recaptcha/api.js'></script> <!--Captcha--> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/abante-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <!--head ANA Ads--> <!--Adomik randomizer for ad call key value targeting--> <script type='text/javascript'>window.Adomik = window.Adomik || {};
Adomik.randomAdGroup = function() {
var rand = Math.random();
switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
}
};</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21622890900/PH_abante.com.ph_res_article_below_300x250//336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1541387801547-0').setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 270701,
            pageId: 1014906,
            formats: [
                 { id: 44269 }
            ],
            target: ''
        });
    });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8025358934357672",
          enable_page_level_ads: true
     });</script> <!-- Header Tag Code --> <!-- End Header Tag Code --> <!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/81f30dfa-b577-4ee3-bf4c-45c86df7b352.js')</script><!-- End Header Tag Code --><link rel="shortcut icon" href="https://www.abante.com.ph/wp-content/uploads/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.abante.com.ph\/wp-content\/uploads\/abante-logo-small-1.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante News Online",
    "description": "Una sa Balita"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante News Online",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte",
    "description": "Pinasaya ni Pangulong Rodrigo Duterte ang mga class valedictorian ng mga kadeteng nagtapos sa Philippine Military Academy (PMA) at Philippine National Police Academy (PNPA) ngayong taon, matapos regaluhan ng bahay at lupa.\n",
    "datePublished": "2020-05-23",
    "dateModified": "2020-05-23",
    "author": {
        "@type": "Person",
        "@id": "#person-AngelaGaborne",
        "name": "Angela Gaborne"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.abante.com.ph\/wp-content\/uploads\/duterte-4-1.jpg",
        "width": 1000,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm"
}</script> <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/8f783c8749f47f4e9d2eec0c018924bd.css' type='text/css' media='all' /><link rel='stylesheet' id='7.6.2-1590239450' href='https://www.abante.com.ph/wp-content/bs-booster-cache/3efcb97f114d93176f85e5418fad239c.css' type='text/css' media='all' /><link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" /><link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /><meta name="msapplication-TileImage" content="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /> <!-- BetterFramework Head Inline CSS --><style>.rss-aggregator{padding-left:0px!important;}
li.feed-item{list-style:none!important;font-size: 16px;margin-bottom:0px!important;font-weight: bold;padding: 10px 0;border-bottom: 1px dashed #ccc;}
.nav-previous, .nav-next{display:none!important;}
.wpp-list{padding-left:0px!important;}
span.wpp-date{color:#e03c39!important;font-size:10px!important;}

.rss_item{padding:5px 0 5px!important;font-size: 16px!important;}
.rssStyle h3{text-align: center;background: #b70000;margin-top: 0px!important;padding: 10px 0px;color: #fff;}

.footer-widgets{border-top: 1px solid #ddd;}

.featured{border: 1px solid #ddd;}

.site-header.header-style-5 .main-menu.menu > li > a{padding:0 15px;}
.post-subtitle{color:#666!important;}

#subMainStyle{color:#fff!important;}
.rh-cover .rh-c-m .resp-menu li > a, .rh-cover .better-social-counter.style-button .item-icon{color:#111!important;}

.post-subtitle {margin-top: 10px;color: #fff;font-style: italic;}

.rh-close:after, .rh-cover .rh-close:before{background:#111!important;}
.rh-cover .rh-c-m .resp-menu + .resp-menu li > a{font-size:14px!important;line-height:46px!important;}

.archive-title .term-badges{display:none;}

.issuuembed{height:1000px;}

@media (max-width: 480px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px;}
.issuuembed{height:400px;}
}
@media (max-width: 320px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 200px!important;}
}
@media (max-width: 375px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 220px!important;}
.issuuembed{height:400px;}
}
@media (max-width: 414px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px!important;}
}
@media (max-width: 680px) {
.post-tp-3-header.wfi .post-header-inner {
height: 300px;}
}</style><!-- /BetterFramework Head Inline CSS--> <noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-246689 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-4 single-cat-4 single-cat-3  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">Una sa Balita</div></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li><li id="menu-item-118285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li><li id="menu-item-101668" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li><li id="menu-item-101669" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li><li id="menu-item-103620" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li id="menu-item-118162" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li id="menu-item-101662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li><li id="menu-item-137823" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li id="menu-item-101663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li><li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-152974"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li id="menu-item-101664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li><li id="menu-item-101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li><li id="menu-item-101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li><li id="menu-item-101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li><li id="menu-item-118160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li id="menu-item-129570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li id="menu-item-168814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168814"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li id="menu-item-168815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168815"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-5 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">Saturday, May 23, 2020</span></li><li id="menu-item-101784" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101784"><a href="https://tnt.abante.com.ph/?top_menu">TNT Breaking News</a></li><li id="menu-item-101783" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101783"><a href="https://tonite.abante.com.ph/?top_menu">Abante Tonite</a></li><li id="menu-item-103619" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103619"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li id="menu-item-118158" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118158"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li id="menu-item-129567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50293 better-anim-fade menu-item-129567"><a href="https://www.abante.com.ph/category/metro-isyu-ngayon">Metro Isyu Ngayon</a></li><li id="menu-item-156078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57236 better-anim-fade menu-item-156078"><a href="https://www.abante.com.ph/category/celebrity-radar">Celebrity Radar</a></li><li id="menu-item-168813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168813"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.abante.com.ph/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.abante.com.ph/wp-content/uploads/abante-logo-small-1.png"
 alt="Abante"  data-bsrjs="https://www.abante.com.ph/wp-content/uploads/abante-logo-small-1.png"  /> <span class="site-title">Abante - Una sa Balita</span> </a></p></div><!-- .site-branding --><nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-right"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph"> <input type="search" class="search-field"
 placeholder="Search..."
 value="" name="s"
 title="Search for:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form><!-- .search-form --></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a><ul class="sub-menu"><li id="menu-item-201628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167436 better-anim-fade menu-item-201628"><a href="https://www.abante.com.ph/category/balitang-ofw">Balitang OFW</a></li></ul></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a><ul class="sub-menu"><li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li id="menu-item-128377" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li><li id="menu-item-130070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a><ul class="sub-menu"><li id="menu-item-123226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li><li id="menu-item-123338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li><li id="menu-item-130073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li></ul></li><li id="menu-item-123228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a><ul class="sub-menu"><li id="menu-item-123336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li></ul></li><li id="menu-item-137822" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li id="menu-item-123337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li><li id="menu-item-118159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li id="menu-item-123339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li><li id="menu-item-123224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li><li id="menu-item-192855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-163644 better-anim-fade menu-item-192855"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></li><li id="menu-item-129572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li id="menu-item-142622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li><li id="menu-item-168812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168812"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li id="menu-item-168816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168816"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul><!-- #main-navigation --></nav><!-- .main-menu-container --></div></div></div></header><!-- .header --><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><!-- .menu-container --><div class="logo-container rh-img-logo"> <a href="https://www.abante.com.ph/" itemprop="url" rel="home"> <img src="https://www.abante.com.ph/wp-content/uploads/abante-logo-small-1.png"
 alt="Abante News Online"  data-bsrjs="https://www.abante.com.ph/wp-content/uploads/abante-logo-small-1.png"  /> </a></div><!-- .logo-container --></div><!-- .rh-container --></div><!-- .rh-header --><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/news" ><span itemprop='name'>News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/news/nat" ><span itemprop='name'>National</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="ewprgtyu ewprgtyu-clearfix ewprgtyu-leftskyscraper ewprgtyu-loc-skyscraper_left ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-99718-1218636159" class="ewprgtyu-container ewprgtyu-type-code  ewprgtyu-hide-on-tablet-portrait ewprgtyu-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><div id="ewprgtyu-99718-1218636159-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ewprgtyu-99718-1218636159');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ewprgtyu-99718-1218636159-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ewprgtyu-99718-1218636159-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="ewprgtyu ewprgtyu-clearfix ewprgtyu-leftskyscraper ewprgtyu-loc-skyscraper_right ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-99718-622074890" class="ewprgtyu-container ewprgtyu-type-code  ewprgtyu-hide-on-tablet-portrait ewprgtyu-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><div id="ewprgtyu-99718-622074890-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ewprgtyu-99718-622074890');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ewprgtyu-99718-622074890-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ewprgtyu-99718-622074890-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-246689" class="post-246689 post type-post status-publish format-standard has-post-thumbnail  category-nat category-news tag-bahay tag-lupa tag-philippine-military-academy-pma tag-philippine-national-police-academy tag-regaluhan tag-rodrigo-duterte single-post-content"><div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg"><img  alt="" data-src="https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg"> </a></div><div class="post-header-inner"><div class="post-header-title"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte</span></h1><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-05-23T20:50:20+08:00">Last updated <b>May 23, 2020</b></time></span></div></div></div><div class="post-share single-post-share top-share clearfix style-10"><div class="post-share-btn-group"> <a href="https://www.abante.com.ph/pma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “PMA, PNPA topnotcher niregaluhan ng bahay, lupa ni Duterte”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="246689"><i class="bf-icon  fa fa-eye"></i> <b class="number">30</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=PMA%2C+PNPA+topnotcher+niregaluhan+ng+bahay%2C+lupa+ni+Duterte&url=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm&title=PMA%2C+PNPA+topnotcher+niregaluhan+ng+bahay%2C+lupa+ni+Duterte" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=PMA%2C+PNPA+topnotcher+niregaluhan+ng+bahay%2C+lupa+ni+Duterte %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm&media=https://www.abante.com.ph/wp-content/uploads/duterte-4-1.jpg&description=PMA%2C+PNPA+topnotcher+niregaluhan+ng+bahay%2C+lupa+ni+Duterte" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=PMA%2C+PNPA+topnotcher+niregaluhan+ng+bahay%2C+lupa+ni+Duterte&body=https%3A%2F%2Fwww.abante.com.ph%2Fpma-pnpa-topnotcher-niregaluhan-ng-bahay-lupa-ni-duterte.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="continue-reading-content close"><div class="ewprgtyu ewprgtyu-clearfix ewprgtyu-post-top ewprgtyu-float-center ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-99657-939520004" class="ewprgtyu-container ewprgtyu-type-code  ewprgtyu-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99657" data-type="code"><div id="ewprgtyu-99657-939520004-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ewprgtyu-99657-939520004');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ewprgtyu-99657-939520004-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ewprgtyu-99657-939520004-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ewprgtyu-99657-939520004-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Pinasaya ni Pangulong Rodrigo Duterte ang mga class valedictorian ng mga kadeteng nagtapos sa Philippine Military Academy (PMA) at Philippine National Police Academy (PNPA) ngayong taon, matapos regaluhan ng bahay at lupa.</p><p>Inanunsyo ito ng Pangulo sa pinagsabay na graduation ceremony ng PMA at PNP nitong Biyernes.</p><p>Si Cadet First Class Gemalyn Sugui na taga-Isabela ang nag-top 1 sa mga nagtapos sa PMA ngayong taon habang si Cadet Lei Anne Palermo ng Zamboanga City, ang nanguna sa mga kadeteng ng PNPA.</p><div class="ewprgtyu ewprgtyu-clearfix ewprgtyu-post-inline ewprgtyu-float-center ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-140206-1990488520" class="ewprgtyu-container ewprgtyu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140206" data-type="custom_code"><div id="AdAsia"></div><div id="sas_44269"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("44269");  
    });</script></div></div><p>Sa pamamagitan ng teleconferencing mula sa Malacañang sinabi ni Pangulong Duterte ang pagbibigay niya ng bahay at lupa na nagkakahalaga ng P2 milyon bawat isa kina Sugui at Palermo.</p><div class="bs-irp left bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-246694 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-52951"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="3rd honor sa PMA class of 2020 dumaan sa matinding hirap" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-Jefferson-Salazaz-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-Jefferson-Salazaz-1-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-Jefferson-Salazaz-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-Jefferson-Salazaz-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/3rd-honor-sa-pma-class-of-2020-dumaan-sa-matinding-hirap1.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/3rd-honor-sa-pma-class-of-2020-dumaan-sa-matinding-hirap1.htm" class="post-url post-title"> 3rd honor sa PMA class of 2020 dumaan sa matinding hirap </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-05-23T20:59:25+08:00">May 23, 2020</time></span></div></div></div ><div class="post-246687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="VP Leni: Pagbangon ng Marawi `wag kalimutan" data-src="https://www.abante.com.ph/wp-content/uploads/leni-robredo-3-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;leni-robredo-3-1-86x64.jpg&quot;,&quot;210&quot;:&quot;leni-robredo-3-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;leni-robredo-3-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/vp-leni-pagbangon-ng-marawi-wag-kalimutan.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/vp-leni-pagbangon-ng-marawi-wag-kalimutan.htm" class="post-url post-title"> VP Leni: Pagbangon ng Marawi `wag kalimutan </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-05-23T20:48:03+08:00">May 23, 2020</time></span></div></div></div ><div class="post-246681 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-83"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Covid test bilisan para iwas suicide" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-mass-testing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-mass-testing-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-mass-testing-210x136.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-mass-testing.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/covid-test-bilisan-para-iwas-suicide1.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/covid-test-bilisan-para-iwas-suicide1.htm" class="post-url post-title"> Covid test bilisan para iwas suicide </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-05-23T20:29:59+08:00">May 23, 2020</time></span></div></div></div ></div></div></div><p>Nagmula umano ang bahay at lupa sa Vista Land, isang kompanyang pag-aari ng mga Villar.</p><p>“Puro babae. `Yung boyfriend na katabi mo senyasan mo lang na hindi sila pwede pumasok ng bahay na lasing, nagloloko, nagbabae. This will be, sabihin mo, akin ito at `wag kang palaboy-laboy diyan,” pagbibiro pa ng Pangulo.</p><p>Si Sugui na tubong Echague, Isabela ay unang nagtapos ng Bacherlo’s degree sa Management Economics sa University of the Philippines Baguio. Nanguna siya mula sa 196 graduate ng PMA Masidlawin Class of 2020.</p><p>Ang Zamboangueñang si Palermo naman ay nanguna sa 277 graduate ng PNPA Mandayug Class of 2020. Magiging miyembro siya ng Bureau of Fire Protection. (Prince Golez)</p><div id='jp-relatedposts' class='jp-relatedposts' ></div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="ewprgtyu ewprgtyu-clearfix ewprgtyu-post-bottom ewprgtyu-float-center ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-140207-881219842" class="ewprgtyu-container ewprgtyu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140207" data-type="custom_code"><!-- /21622890900/PH_abante.com.ph_res_article_below_300x250//336x280 --><div id='div-gpt-ad-1541387801547-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541387801547-0'); });</script> </div></div></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.abante.com.ph/tag/bahay" rel="tag">bahay</a><a href="https://www.abante.com.ph/tag/lupa" rel="tag">lupa</a><a href="https://www.abante.com.ph/tag/philippine-military-academy-pma" rel="tag">Phili­ppine Military Academy (PMA)</a><a href="https://www.abante.com.ph/tag/philippine-national-police-academy" rel="tag">Philippine National Police Academy</a><a href="https://www.abante.com.ph/tag/regaluhan" rel="tag">regaluhan</a><a href="https://www.abante.com.ph/tag/rodrigo-duterte" rel="tag">Rodrigo Duterte</a></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.abante.com.ph/vp-leni-pagbangon-ng-marawi-wag-kalimutan.htm" rel="prev">VP Leni: Pagbangon ng Marawi `wag kalimutan</a></p></div><div class="next-post"><p class="pre-title heading-typo">Next Post <i
 class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.abante.com.ph/3rd-honor-sa-pma-class-of-2020-dumaan-sa-matinding-hirap1.htm" rel="next">3rd honor sa PMA class of 2020 dumaan sa matinding hirap</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s1 multi-tab"> <a href="#relatedposts_1151639819_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_1151639819_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_1151639819_2"> <span
 class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_1151639819_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div  class="post-246675 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.abante.com.ph/category/news/loc">Local</a></span></div> <a  title="DOLE ubos na ang P3B cash aid" data-src="https://www.abante.com.ph/wp-content/uploads/bello-2-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bello-2-1-86x64.jpg&quot;,&quot;210&quot;:&quot;bello-2-1-210x136.jpg&quot;,&quot;279&quot;:&quot;bello-2-1-279x220.jpg&quot;,&quot;357&quot;:&quot;bello-2-1-357x210.jpg&quot;,&quot;750&quot;:&quot;bello-2-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;bello-2-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/dole-ubos-na-ang-p3b-cash-aid.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/dole-ubos-na-ang-p3b-cash-aid.htm" title="DOLE ubos na ang P3B cash aid"> <span class="post-title"> DOLE ubos na ang P3B cash aid </span> </a></p></div></div ><div  class="post-246674 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-83"><a href="https://www.abante.com.ph/category/featured">Featured</a></span></div> <a  title="Fontana Mananagot" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-Fontana-Resorts-and-Leisure-Park-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-Fontana-Resorts-and-Leisure-Park-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-Fontana-Resorts-and-Leisure-Park-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-Fontana-Resorts-and-Leisure-Park-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-Fontana-Resorts-and-Leisure-Park-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-Fontana-Resorts-and-Leisure-Park-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-Fontana-Resorts-and-Leisure-Park.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/fontana-mananagot.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/fontana-mananagot.htm" title="Fontana Mananagot"> <span class="post-title"> Fontana Mananagot </span> </a></p></div></div ><div  class="post-246667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.abante.com.ph/category/news/loc">Local</a></span></div> <a  title="Galvez, UP: ECQ tagumpay kahit limitado virus test" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-Carlito-Galvez-Jr-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-Carlito-Galvez-Jr-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-Carlito-Galvez-Jr-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-Carlito-Galvez-Jr-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-Carlito-Galvez-Jr-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-Carlito-Galvez-Jr-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-Carlito-Galvez-Jr.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/galvez-up-ecq-tagumpay-kahit-limitado-virus-test.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/galvez-up-ecq-tagumpay-kahit-limitado-virus-test.htm" title="Galvez, UP: ECQ tagumpay kahit limitado virus test"> <span class="post-title"> Galvez, UP: ECQ tagumpay kahit limitado virus test </span> </a></p></div></div ><div  class="post-246666 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5"><a href="https://www.abante.com.ph/category/news/loc">Local</a></span></div> <a  title="P29.1B bagong buwis puntirya sa digital economy tax bill ni Salceda" data-src="https://www.abante.com.ph/wp-content/uploads/salceda-8-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;salceda-8-1-86x64.jpg&quot;,&quot;210&quot;:&quot;salceda-8-1-210x136.jpg&quot;,&quot;279&quot;:&quot;salceda-8-1-279x220.jpg&quot;,&quot;357&quot;:&quot;salceda-8-1-357x210.jpg&quot;,&quot;750&quot;:&quot;salceda-8-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;salceda-8-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/p29-1b-bagong-buwis-puntirya-sa-digital-economy-tax-bill-ni-salceda.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/p29-1b-bagong-buwis-puntirya-sa-digital-economy-tax-bill-ni-salceda.htm" title="P29.1B bagong buwis puntirya sa digital economy tax bill ni Salceda"> <span class="post-title"> P29.1B bagong buwis puntirya sa digital economy tax bill ni Salceda </span> </a></p></div></div ><div  class="post-246655 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div> <a  title="Sanggol dedo sa COVID, sitio sa Cebu ni-lockdown" data-src="https://www.abante.com.ph/wp-content/uploads/tonite_baby-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tonite_baby-86x64.jpg&quot;,&quot;210&quot;:&quot;tonite_baby-210x136.jpg&quot;,&quot;279&quot;:&quot;tonite_baby-279x220.jpg&quot;,&quot;357&quot;:&quot;tonite_baby-357x210.jpg&quot;,&quot;750&quot;:&quot;tonite_baby-750x430.jpg&quot;,&quot;1000&quot;:&quot;tonite_baby.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/sanggol-dedo-sa-covid-sitio-sa-cebu-ni-lockdown.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/sanggol-dedo-sa-covid-sitio-sa-cebu-ni-lockdown.htm" title="Sanggol dedo sa COVID, sitio sa Cebu ni-lockdown"> <span class="post-title"> Sanggol dedo sa COVID, sitio sa Cebu ni-lockdown </span> </a></p></div></div ><div  class="post-246652 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div> <a  title="Kuya pinatay ng 11-anyos na bunso" data-src="https://www.abante.com.ph/wp-content/uploads/saksak-12-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saksak-12-86x64.jpg&quot;,&quot;210&quot;:&quot;saksak-12-210x136.jpg&quot;,&quot;279&quot;:&quot;saksak-12-279x220.jpg&quot;,&quot;357&quot;:&quot;saksak-12-357x210.jpg&quot;,&quot;750&quot;:&quot;saksak-12-750x430.jpg&quot;,&quot;1000&quot;:&quot;saksak-12.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/kuya-pinatay-ng-11-anyos-na-bunso.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/kuya-pinatay-ng-11-anyos-na-bunso.htm" title="Kuya pinatay ng 11-anyos na bunso"> <span class="post-title"> Kuya pinatay ng 11-anyos na bunso </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_691008861 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[246689],"ignore_sticky_posts":1,"category__in":[4,3],"remove_duplicates_ids":"246689,246694,246687,246681","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"246689,246694,246687,246681","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43f5116","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="691008861"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="691008861" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_1151639819_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1151639819_2"> <script>var bs_deferred_loading_bsd_relatedposts_1151639819_2 = '{"query":{"paginate":"next_prev","count":"6","author":17,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f8180c2","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div><div class="ewprgtyu ewprgtyu-clearfix ewprgtyu-after-related ewprgtyu-pubadban ewprgtyu-show-desktop ewprgtyu-show-tablet-portrait ewprgtyu-show-tablet-landscape ewprgtyu-show-phone ewprgtyu-loc-post_after_related ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-246258-236310211" class="ewprgtyu-container ewprgtyu-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="246258" data-type="image"><img class="ewprgtyu-image" src="https://www.abante.com.ph/wp-content/uploads/Abante-Tonite-Square-Ad.jpg" alt="Abante &#8211; Wendys Inhouse Ad" /></div></div></div><!-- .content-column --><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="ewprgtyu-6" class=" h-ni w-nt primary-sidebar-widget widget widget_ewprgtyu"><div class="ewprgtyu ewprgtyu-clearfix  ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-215071-1328478348" class="ewprgtyu-container ewprgtyu-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215071" data-type="image"><a itemprop="url" class="ewprgtyu-link" href="https://www.abante.com.ph/mondelez-international-releases-first-ever-state-of-snacking-report-exploring-evolving-global-consumer-snacking-trends.htm" target="_blank" ><img class="ewprgtyu-image" src="https://www.abante.com.ph/wp-content/uploads/mondelez-ad-banner-square.jpg" alt="InHouse &#8211; Mondelez Ad Square" /></a></div></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni h-bg h-bg-b70000 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-multi-tab pagination-animate"><p class="section-heading sh-t3 sh-s7 mtab-main-term-none main-term-none multi-tab"> <a href="#tab-165793261" data-toggle="tab"
 aria-expanded="true"
 class="main-link active"
 > <span class="h-text main-term-none"> Top News this Week </span> </a> <a href="#tab-1269570199" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="353153303" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-12"> Entertainment </span> </a> <a href="#tab-163704876" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="1055751396" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-3"> News </span> </a> <a href="#tab-1122678986" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="1012396943" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-38"> Opinion </span> </a> <a href="#tab-1122095444" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="435595382" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-23"> Sports </span> </a></p><div class="tab-content"><div class="tab-pane bs-tab-anim  active " id="tab-165793261"><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-245948 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-12"><div class="item-inner"><div class="featured clearfix"> <a  title="Lovi Poe pinagnasaan ni Benjamin Alves" data-src="https://www.abante.com.ph/wp-content/uploads/abante-lovi-poe-1-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;abante-lovi-poe-1-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-lovi-poe-1-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-lovi-poe-1-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-lovi-poe-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-lovi-poe-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/lovi-poe-pinagnasaan-ni-benjamin-alves.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/lovi-poe-pinagnasaan-ni-benjamin-alves.htm" class="post-title post-url"> Lovi Poe pinagnasaan ni Benjamin Alves </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2020-05-18T16:56:51+08:00">May 18, 2020</time></span> <span class="views post-meta-views rank-default" data-bpv-post="245948"><i class="bf-icon  fa fa-eye"></i>413</span> <span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span> <a href="https://www.abante.com.ph/lovi-poe-pinagnasaan-ni-benjamin-alves.htm#respond" title="Leave a comment on: “Lovi Poe pinagnasaan ni Benjamin Alves”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> Tila tinamaan ng pagnanasa si Benjamin Alves kay Lovi Poe dahil sa sexy shot na pinoste nito sa kanyang Instagram.&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div  class="post-246009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="SAP kinurakot! 23 brgy official kinasuhan" data-src="https://www.abante.com.ph/wp-content/uploads/abante-case-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-case-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-case-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-case-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-case-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-case-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-case.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/sap-kinurakot-23-brgy-official-kinasuhan.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/sap-kinurakot-23-brgy-official-kinasuhan.htm" title="SAP kinurakot! 23 brgy official kinasuhan"> <span class="post-title"> SAP kinurakot! 23 brgy official kinasuhan </span> </a></p></div></div ><div  class="post-246216 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Balik-taping na si Cardo: ‘Ang Probinsyano’ magbabawas ng cast, staff" data-src="https://www.abante.com.ph/wp-content/uploads/abante_coco-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante_coco-5-86x64.jpg&quot;,&quot;210&quot;:&quot;abante_coco-5-210x136.jpg&quot;,&quot;279&quot;:&quot;abante_coco-5-279x220.jpg&quot;,&quot;357&quot;:&quot;abante_coco-5-357x210.jpg&quot;,&quot;750&quot;:&quot;abante_coco-5-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante_coco-5.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/balik-taping-na-si-cardo-ang-probinsyano-magbabawas-ng-cast-staff.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/balik-taping-na-si-cardo-ang-probinsyano-magbabawas-ng-cast-staff.htm" title="Balik-taping na si Cardo: ‘Ang Probinsyano’ magbabawas ng cast, staff"> <span class="post-title"> Balik-taping na si Cardo: ‘Ang Probinsyano’ magbabawas ng cast, staff </span> </a></p></div></div ><div  class="post-246508 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-6"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Tiyan ng lover binutas sa selos" data-src="https://www.abante.com.ph/wp-content/uploads/saksak-6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;saksak-6-86x64.jpg&quot;,&quot;210&quot;:&quot;saksak-6-210x136.jpg&quot;,&quot;279&quot;:&quot;saksak-6-279x220.jpg&quot;,&quot;357&quot;:&quot;saksak-6-357x210.jpg&quot;,&quot;750&quot;:&quot;saksak-6-750x430.jpg&quot;,&quot;1000&quot;:&quot;saksak-6.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/tiyan-ng-lover-binutas-sa-selos.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/tiyan-ng-lover-binutas-sa-selos.htm" title="Tiyan ng lover binutas sa selos"> <span class="post-title"> Tiyan ng lover binutas sa selos </span> </a></p></div></div ><div  class="post-245847 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="DOH double presyo ng PPE" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-DOH-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-DOH-4-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-DOH-4-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-DOH-4-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-DOH-4-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-DOH-4-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-DOH-4.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/doh-double-presyo-ng-ppe.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/doh-double-presyo-ng-ppe.htm" title="DOH double presyo ng PPE"> <span class="post-title"> DOH double presyo ng PPE </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_313590469 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"246689,246694,246687,246681,246675,246674,246667,246666,246655,246652","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7668510","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="313590469"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="313590469" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 54</span></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1269570199"><div class="bs-pagination-wrapper main-term-12 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_353153303"> <script>var bs_deferred_loading_bsd_353153303 = '{"query":{"category":12,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":12,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c23a638","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-163704876"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1055751396"> <script>var bs_deferred_loading_bsd_1055751396 = '{"query":{"category":3,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"246689,246694,246687,246681,246675,246674,246667,246666,246655,246652,245948,246009,246216,246508,245847","query-main-term":3,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"899259e","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1122678986"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1012396943"> <script>var bs_deferred_loading_bsd_1012396943 = '{"query":{"category":38,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"246689,246694,246687,246681,246675,246674,246667,246666,246655,246652,245948,246009,246216,246508,245847","query-main-term":38,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a01ecb1","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1122095444"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_435595382"> <script>var bs_deferred_loading_bsd_435595382 = '{"query":{"category":23,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"246689,246694,246687,246681,246675,246674,246667,246666,246655,246652,245948,246009,246216,246508,245847","query-main-term":23,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7a2c5b","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div></div><div id="ewprgtyu-5" class=" h-ni w-nt primary-sidebar-widget widget widget_ewprgtyu"><div class="ewprgtyu ewprgtyu-clearfix  ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-215071-2072514604" class="ewprgtyu-container ewprgtyu-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="215071" data-type="image"><a itemprop="url" class="ewprgtyu-link" href="https://www.abante.com.ph/mondelez-international-releases-first-ever-state-of-snacking-report-exploring-evolving-global-consumer-snacking-trends.htm" target="_blank" ><img class="ewprgtyu-image" src="https://www.abante.com.ph/wp-content/uploads/mondelez-ad-banner-square.jpg" alt="InHouse &#8211; Mondelez Ad Square" /></a></div><div id="ewprgtyu-141295-1542409491" class="ewprgtyu-container ewprgtyu-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="141295" data-type="code"><div id="ewprgtyu-141295-1542409491-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ewprgtyu-141295-1542409491');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ewprgtyu-141295-1542409491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ewprgtyu-141295-1542409491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ewprgtyu-141295-1542409491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ewprgtyu-141295-1542409491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="ewprgtyu-7" class=" h-ni w-nt primary-sidebar-widget widget widget_ewprgtyu"><div class="ewprgtyu ewprgtyu-clearfix  ewprgtyu-align-center ewprgtyu-column-1"><div id="ewprgtyu-170072-1392838098" class="ewprgtyu-container ewprgtyu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="170072" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></aside></div><!-- .primary-sidebar-column --></div><!-- .main-section --></div><!-- .layout-2-col --></main><!-- main --></div><!-- .content-wrap --><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><a href="https://www.abante.com.ph/"><img width="200" height="71" src="https://www.abante.com.ph/wp-content/uploads/abante-logo-small-1.png" class="image wp-image-236171  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="text-5" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"><div class="textwidget"><p><strong>Abante Online is the official news website of Abante</strong> – a daily Filipino tabloid publication in the Philippines.</p><p>Abante is the leading Tagalog-language tabloid paper in the country.</p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div id="" class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-930"> <a href="https://www.abante.com.ph/category/lotto" class="main-link"> <span class="h-text main-term-930"> Lotto Results </span> </a></p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="text-6" class=" h-ni w-t footer-widget footer-column-3 widget widget_text"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Disclaimer</span></div><div class="textwidget"><p>The views and opinions expressed in this site are those of the authors and do not necessarily reflect the official policy, position, views and opinions of Prage Management Inc. Any content provided by our authors or contributors are their opinion are not intended to malign any religion, ethnic group, club, organization, company, individual or anyone or anything.</p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-social-share-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-social-share"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Share us on</span></div><div 		class="bs-shortcode bs-social-share  style-button colored"><ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Abante+News+Online&url=https%3A%2F%2Fwww.abante.com.ph" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph&media=https://www.abante.com.ph/wp-content/uploads/ABANTE-Jefferson-Salazaz-1.jpg&description=Abante+News+Online" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Abante+News+Online&body=https%3A%2F%2Fwww.abante.com.ph" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></ul><!-- .social-list --></div><!-- .bs-social-share --></div><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Abante Newsletter</span></div><div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div class="subscribe-message"><p>Subscribe our newsletter to stay updated.</p></div><form action="" method="post" name="mc-embedded-subscribe-form"
 class="validate"
 target="_blank"> <input name="EMAIL" type="email"
 placeholder="Enter your e-mail .."
 class="newsletter-email"> <button class="newsletter-subscribe" name="subscribe"
 type="submit">Subscribe</button></form></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167436 better-anim-fade menu-item-201628"><a href="https://www.abante.com.ph/category/balitang-ofw">Balitang OFW</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-163644 better-anim-fade menu-item-192855"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168812"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168816"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2020 - Abante News Online. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Web Enabled by: TechCellar.com</div></div></div></div></div></footer><!-- .footer --></div><!-- .main-wrap --><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a class="bs-gdpr-accept" href="#"
 data-cookie="show">Accept</a> <a class="bs-gdpr-more"
 href="#">Read More</a></p></div></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=186991655053733&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '186991655053733',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.abante.com.ph/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '246689'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');</script> <script type="text/javascript">var webclicktracer_site_ids = webclicktracer_site_ids || [];
webclicktracer_site_ids.push(101087076);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//stats.webclicktracer.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();</script> <noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript> <script type="text/javascript">if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt><script src="https://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt><script src="https://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }</script> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --><script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-5","boxed":"stretched"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};</script> <div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #ffffff"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-152974"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168814"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168815"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></div></div></div></div> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/page-links-to/dist/new-tab.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script> <script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/68f900afac77930f95059ee341dcde12.js'></script> <script>var ewprgtyu=function(a){"use strict";return{init:function(){0==ewprgtyu.ads_state()&&ewprgtyu.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ewprgtyu-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ewprgtyu.init()});</script> <script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'165122801',post:'246689',tz:'8',srv:'www.abante.com.ph'} ]);
	_stq.push([ 'clickTrackerInit', '165122801', '246689' ]);</script> </body></html>