<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>PDU30 ipinagtanggol vs Kim Jong Un - Abante News Online</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php" />
    
<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--google verify-->
<meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" />
<!--google verify-->


<!--Bing-->
<meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" />
<!--Bing-->

<!--Newsstand-->
<meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" />
<!--Newsstand-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KFEol1awEti2Y8", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KFEol1awEti2Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  








<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<meta property="og:image" content="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg" /><link rel="icon" type="image/png" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/favicon-logo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/logo-ios-bookmarklet-76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/logo-ios-bookmarklet-120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/logo-ios-bookmarklet-152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/logo-ios-bookmarklet-114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/logo-ios-bookmarklet-144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PDU30 ipinagtanggol vs Kim Jong Un - Abante News Online" />
<meta property="og:description" content="pinagtanggol ng Department of Foreign Affairs (DFA) ang ‘chubby remarks’ ni Pangulong Rodrigo Duterte laban sa pangulo ng North Korean na si Kim Jong Un." />
<meta property="og:url" content="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" />
<meta property="og:site_name" content="Abante News Online" />
<meta property="article:publisher" content="https://www.facebook.com/mobileabante" />
<meta property="article:tag" content="DFA" />
<meta property="article:tag" content="Kim Jong Un" />
<meta property="article:tag" content="Robespierre Bolivar" />
<meta property="article:tag" content="Rodrigo Duterte" />
<meta property="article:section" content="Abroad" />
<meta property="article:published_time" content="2017-08-05T00:03:30+08:00" />
<meta property="article:modified_time" content="2017-08-04T22:01:59+08:00" />
<meta property="og:updated_time" content="2017-08-04T22:01:59+08:00" />
<meta property="fb:app_id" content="742200519131736" />
<meta property="og:image" content="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg" />
<meta property="og:image:secure_url" content="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ayon kay DFA spokesperson Robespierre Bolivar, bahagi lamang ito ng reaksyon ng Pangulo sa magi­ging pinsala ng inilulunsad ng missile at nuclear test ng Pyongyang lalo na’t malapit lamang ito sa Pilipinas." />
<meta name="twitter:title" content="PDU30 ipinagtanggol vs Kim Jong Un - Abante News Online" />
<meta name="twitter:site" content="@AbanteNews" />
<meta name="twitter:image" content="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg" />
<meta name="twitter:creator" content="@AbanteNews" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.abante.com.ph' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="https://www.abante.com.ph/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; PDU30 ipinagtanggol vs Kim Jong Un Comments Feed" href="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='otw_sbm.css-css'  href='https://d29h6d0bpk4quj.cloudfront.net/wp-content/plugins/widget-manager-light/css/otw_sbm.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://d29h6d0bpk4quj.cloudfront.net/wp-content/plugins/popular-widget/_css/pop-widget.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://d29h6d0bpk4quj.cloudfront.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://d29h6d0bpk4quj.cloudfront.net/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://d29h6d0bpk4quj.cloudfront.net/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.0/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d29h6d0bpk4quj.cloudfront.net/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://www.abante.com.ph/?p=79944' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["abroad2","breaking-news","news"],"pageAttributes":["dfa","kim-jong-un","robespierre%e2%80%82bolivar","rodrigo-duterte"]});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css.gzip" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/www.abante.com.ph\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=350;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="http:\/\/www.abante-tonite.com";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8025358934357672",
    enable_page_level_ads: true
  });
</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/A-D-LB-Ent', ['fluid', [728, 90], [970, 90]], 'div-gpt-ad-1469810617367-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LS-Entertainment', [[300, 600], [160, 600]], 'div-gpt-ad-1470224779517-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    googletag.defineSlot('/14026268/A-D-LR-Home', [[336, 280], [300, 250]], 'div-gpt-ad-1469522989322-1').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-WS-Home', [[120, 600], [160, 600]], 'div-gpt-ad-1469522989322-2').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/A-D-LB-Faith', [[970, 90], [728, 90]], 'div-gpt-ad-1469974312504-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LR-Faith-In-Content', [[300, 600], [160, 600], [300, 250], [336, 280]], 'div-gpt-ad-1469974312504-1').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LB-Below-Content', [[468, 60], [300, 250], [250,250]], 'div-gpt-ad-1469974312504-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script src="//surgeprice.com/display/async/Efynws6RkiDs8We4B/abante.com.ph/ariel.js" data-cfasync="false"></script><link rel="icon" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" />
<meta name="msapplication-TileImage" content="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" />

<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monicapublishing-abante/loader.js',
  'tb_loader_script');
</script>
<!--Taboola-->

<!--Captcha-->
<script src='https://www.google.com/recaptcha/api.js'></script>
<!--Captcha-->



<!--Page level Ad Google Adsense is embeded in Tag manager-->


<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-79944 single-format-standard pdu30-ipinagtanggol-vs-kim-jong-un global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32067"><a href="https://www.abante.com.ph/">Home</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-936"><a href="https://www.abante.com.ph/news">News</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.abante.com.ph/ent">Entertainment</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.abante.com.ph/sports3">Sports</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.abante.com.ph/op">Opinion</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.abante.com.ph/pub">Public Service</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.abante.com.ph/istayl">Istayl</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.abante.com.ph/leisure">Leisure</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.abante.com.ph/faith">Faith</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.abante.com.ph/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.abante.com.ph/">
			<img class="td-retina-data" data-retina="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/logo-retina-280-96.jpg" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/logo-mobile-140-48.jpg" alt="Abante Logo" title="Abante Online Logo"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.abante.com.ph/">
			<img class="td-retina-data" data-retina="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/retina-logo-1-336x111.png" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/main-logo.png" alt="Abante Logo" title="Abante Online Logo"/>
			<span class="td-visual-hidden">Abante News Online</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32067"><a href="https://www.abante.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-936"><a href="https://www.abante.com.ph/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.abante.com.ph/ent">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.abante.com.ph/sports3">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.abante.com.ph/op">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.abante.com.ph/pub">Public Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.abante.com.ph/istayl">Istayl</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://www.abante.com.ph/leisure">Leisure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="https://www.abante.com.ph/faith">Faith</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.abante.com.ph/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Manila, Philippines</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Saturday, August 5, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-necessary-pages" class="top-header-menu"><li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="https://www.abante.com.ph/about-us.htm">ABOUT US</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614"><a href="https://www.abante.com.ph/advertise.htm">ADVERTISE</a></li>
<li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4501"><a href="https://www.abante.com.ph/careers">CAREERS</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div align="center>

</div>

<div align="center">

<div class="abant-manual-ad-placement-header" id="abant-2074086740"><div align="center">
<!-- /14026268/A-D-LB-Ent -->
<div id='div-gpt-ad-1469810617367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469810617367-0'); });
</script>
</div>
</div></div>

</div></div>
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.abante.com.ph/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.abante.com.ph/news">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Abroad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.abante.com.ph/news/abroad2">
                                  <span itemprop="name">Abroad</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PDU30 ipinagtanggol vs Kim Jong Un</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-79944" class="post-79944 post type-post status-publish format-standard has-post-thumbnail hentry category-abroad2 category-breaking-news category-news tag-dfa tag-kim-jong-un tag-robespierrebolivar tag-rodrigo-duterte author-alias-noel-abuel" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.abante.com.ph/news/abroad2">Abroad</a></li><li class="entry-category"><a  href="https://www.abante.com.ph/breaking-news">Breaking News</a></li><li class="entry-category"><a  href="https://www.abante.com.ph/news">News</a></li></ul>
            <header class="td-post-title">
                                <h1 class="entry-title">PDU30 ipinagtanggol vs Kim Jong Un</h1>

                

                <div class="td-module-meta-info">
                    By <a href="https://www.abante.com.ph/author-alias/noel-abuel" rel="tag">Noel Abuel</a>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T00:03:30+00:00" >August 5, 2017 at 12:03:30 am</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PDU30+ipinagtanggol+vs+Kim+Jong+Un&url=https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm&via=AbanteNews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm&amp;media=https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg&description=PDU30+ipinagtanggol+vs+Kim+Jong+Un" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PDU30+ipinagtanggol+vs+Kim+Jong+Un%20-%20https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" data-text="PDU30 ipinagtanggol vs Kim Jong Un" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        
	
        <div class="td-post-content">
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-tp td-rec-hide-on-p "><div>
<div class="abant-manual-ad-placement-before-content" id="abant-69076861"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- A-D-Responsive-Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="6723047778"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
</div>
</br></div><p style="text-align: justify;">Ipinagtanggol ng Department of Foreign Affairs (DFA) ang ‘chubby remarks’ ni Pangulong Rodrigo Duterte laban sa pangulo ng North Korean na si Kim Jong Un.</p>
<p style="text-align: justify;">Ayon kay DFA spokesperson Robespierre Bolivar, bahagi lamang ito ng reaksyon ng Pangulo sa magi­ging pinsala ng inilulunsad ng missile at nuclear test ng Pyongyang lalo na’t malapit lamang ito sa Pilipinas.</p>
<p style="text-align: justify;">Sinabi pa nito na nababahala rin si Duterte para sa kapakanan ng libu-libong mga Pilipino na naninirahan sa Korean Peninsula na posibleng maapektuhan ng namumuong tensyon sa pagitan ng mga bansang malapit dito.</p>
<div class="td-a-rec td-a-rec-id-content_inlineright  "><div>
<div class="abant-manual-ad-placement-in-content" id="abant-1299598980"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- A-LR-All -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8025358934357672"
     data-ad-slot="5440012579"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><p style="text-align: justify;">Magugunitang tinawag ni Pangulong Duterte na ‘chubby’ at tarantado si Kim Jong Un dahil na sa pagnanais nitong pigilan ang lider na maglunsad ng nuclear war. </p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div>
<div class="abant-manual-ad-placement-after-content" id="abant-278838267"><div align="center">
<!-- /14026268/A-D-LB-Below-Content -->
<div id='div-gpt-ad-1469974312504-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469974312504-2'); });
</script>
</div>
</div></div>
</div>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=PDU30+ipinagtanggol+vs+Kim+Jong+Un&url=https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm&via=AbanteNews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm&amp;media=https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg&description=PDU30+ipinagtanggol+vs+Kim+Jong+Un" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=PDU30+ipinagtanggol+vs+Kim+Jong+Un%20-%20https%3A%2F%2Fwww.abante.com.ph%2Fpdu30-ipinagtanggol-vs-kim-jong-un.htm" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" data-text="PDU30 ipinagtanggol vs Kim Jong Un" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.abante.com.ph/author/aldrin_dl">A DL</a></span></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="A DL"></span><meta itemprop="datePublished" content="2017-08-05T00:03:30+00:00"><meta itemprop="dateModified" content="2017-08-04T22:01:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/main-logo.png"></span><meta itemprop="name" content="Abante News Online"></span><meta itemprop="headline " content="PDU30 ipinagtanggol vs Kim Jong Un"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="425"></span>        </footer>

    </article> <!-- /.post -->

    

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm';
var disqus_identifier = '79944 https://www.abante.com.ph/?p=79944';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'abantenewsonline';
var disqus_title = "PDU30 ipinagtanggol vs Kim Jong Un";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=79944';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_8 td_block_widget td_uid_5_5984b0427895c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5984b0427895c" ><script>var block_td_uid_5_5984b0427895c = new tdBlock();
block_td_uid_5_5984b0427895c.id = "td_uid_5_5984b0427895c";
block_td_uid_5_5984b0427895c.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21626","category_ids":"","custom_title":"BREAKING NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_5984b0427895c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5984b0427895c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5984b0427895c.td_column_number = "1";
block_td_uid_5_5984b0427895c.block_type = "td_block_8";
block_td_uid_5_5984b0427895c.post_count = "2";
block_td_uid_5_5984b0427895c.found_posts = "269";
block_td_uid_5_5984b0427895c.header_color = "#";
block_td_uid_5_5984b0427895c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5984b0427895c.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_5_5984b0427895c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BREAKING NEWS</span></h4></div><div id=td_uid_5_5984b0427895c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" rel="bookmark" title="PDU30 ipinagtanggol vs Kim Jong Un"><img width="100" height="70" class="entry-thumb" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-100x70.jpg" srcset="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-100x70.jpg 100w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-336x238.jpg 336w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-50x35.jpg 50w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-218x150.jpg 218w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-593x420.jpg 593w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PDU30 ipinagtanggol vs Kim Jong Un"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" rel="bookmark" title="PDU30 ipinagtanggol vs Kim Jong Un">PDU30 ipinagtanggol vs Kim Jong Un</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T00:03:30+00:00" >August 5, 2017 at 12:03:30 am</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="https://www.abante.com.ph/mike-arroyo-biyahe-galore-sa-asya-europa.htm" rel="bookmark" title="Mike Arroyo ‘biyahe galore’ sa Asya at Europa"><img width="100" height="70" class="entry-thumb" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/mike-arroyo-001-100x70.jpg" srcset="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/mike-arroyo-001-100x70.jpg 100w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/mike-arroyo-001-336x234.jpg 336w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/mike-arroyo-001-50x35.jpg 50w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/mike-arroyo-001-218x150.jpg 218w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/mike-arroyo-001.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mike Arroyo ‘biyahe galore’ sa Asya at Europa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abante.com.ph/mike-arroyo-biyahe-galore-sa-asya-europa.htm" rel="bookmark" title="Mike Arroyo ‘biyahe galore’ sa Asya at Europa">Mike Arroyo ‘biyahe galore’ sa Asya at Europa</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T18:04:39+00:00" >August 4, 2017 at 6:04:39 pm</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget popular-widget">
<h4 class="block-title"><span>MOST READ</span></h4>
<div class="pop-layout-v"><ul id="pop-widget-tabs-13" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-13 pop-inside"><ul id="pop-widget-viewed-13"><li><a href="https://www.abante.com.ph/mayor-loot-buo-ang-loob-di-natatakot-na-isusunod-ng-pnp.htm" title="Mayor Loot, buo ang loob; &#039;di natatakot na isusunod ng PNP" rel="bookmark"><span class="pop-text"><span class="pop-title">Mayor Loot, buo ang loob; 'di natatakot na isusunod ng PNP</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.abante.com.ph/ozamiz-encounter-di-pwede-ang-death-warrant-chiz.htm" title="Ozamiz encounter: ‘Di pwede ang ‘death warrant’ – Chiz" rel="bookmark"><span class="pop-text"><span class="pop-title">Ozamiz encounter: ‘Di pwede ang ‘death warrant’ – Chiz</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.abante.com.ph/nasuhulan-sa-p6-4b-shabu-ikinanta-sa-senado.htm" title="Nasuhulan sa P6.4B shabu  ikinanta sa Senado" rel="bookmark"><span class="pop-text"><span class="pop-title">Nasuhulan sa P6.4B shabu  ikinanta sa Senado</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<aside class="td_block_template_1 widget popular-widget">
<h4 class="block-title"><span>LATEST NEWS</span></h4>
<div class="pop-layout-v"><ul id="pop-widget-tabs-23" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#recent" rel="nofollow"></a></li></ul><div class="pop-inside-23 pop-inside"><ul id="pop-widget-recent-23"><li><a href="https://www.abante.com.ph/sotto-nahilo-kay-faeldon.htm" title="Sotto nahilo kay Faeldon" rel="bookmark"><span class="pop-text"><span class="pop-title">Sotto nahilo kay Faeldon</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.abante.com.ph/anti-hospital-deposit-law-pinabigat-ang-parusa.htm" title="Anti-hospital deposit law pinabigat ang parusa" rel="bookmark"><span class="pop-text"><span class="pop-title">Anti-hospital deposit law pinabigat ang parusa</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.abante.com.ph/nur-duterte-nag-usap-sa-malacanang.htm" title="Nur at Duterte nag-usap sa Malacañang" rel="bookmark"><span class="pop-text"><span class="pop-title">Nur at Duterte nag-usap sa Malacañang</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.abante.com.ph/faeldon-yumabang-lumaki-ang-ulo-ping.htm" title="Faeldon yumabang, lumaki ang ulo – Ping" rel="bookmark"><span class="pop-text"><span class="pop-title">Faeldon yumabang, lumaki ang ulo – Ping</span> </span></a><br class="pop-cl" /></li><li><a href="https://www.abante.com.ph/sotto-sa-boc-ano-ba-talaga-ate.htm" title="Sotto sa BOC: Ano ba talaga Ate?" rel="bookmark"><span class="pop-text"><span class="pop-title">Sotto sa BOC: Ano ba talaga Ate?</span> </span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></aside>
<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5984b0427f574_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5984b0427f574" ><script>var block_td_uid_6_5984b0427f574 = new tdBlock();
block_td_uid_6_5984b0427f574.id = "td_uid_6_5984b0427f574";
block_td_uid_6_5984b0427f574.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"BALITANG ABROAD","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5984b0427f574_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5984b0427f574_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5984b0427f574.td_column_number = "1";
block_td_uid_6_5984b0427f574.block_type = "td_block_7";
block_td_uid_6_5984b0427f574.post_count = "4";
block_td_uid_6_5984b0427f574.found_posts = "1230";
block_td_uid_6_5984b0427f574.header_color = "#";
block_td_uid_6_5984b0427f574.ajax_pagination_infinite_stop = "";
block_td_uid_6_5984b0427f574.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_6_5984b0427f574);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BALITANG ABROAD</span></h4></div><div id=td_uid_6_5984b0427f574 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" rel="bookmark" title="PDU30 ipinagtanggol vs Kim Jong Un"><img width="100" height="70" class="entry-thumb" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-100x70.jpg" srcset="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-100x70.jpg 100w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-336x238.jpg 336w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-50x35.jpg 50w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-218x150.jpg 218w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001-593x420.jpg 593w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/robespierre-bolivar-001.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PDU30 ipinagtanggol vs Kim Jong Un"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abante.com.ph/pdu30-ipinagtanggol-vs-kim-jong-un.htm" rel="bookmark" title="PDU30 ipinagtanggol vs Kim Jong Un">PDU30 ipinagtanggol vs Kim Jong Un</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T00:03:30+00:00" >August 5, 2017 at 12:03:30 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abante.com.ph/us-secretary-state-dumalaw-sa-ph.htm" rel="bookmark" title="US Secretary of State dumalaw sa PH"><img width="100" height="70" class="entry-thumb" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dfa-002-100x70.jpg" srcset="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dfa-002-100x70.jpg 100w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dfa-002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="US Secretary of State dumalaw sa PH"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abante.com.ph/us-secretary-state-dumalaw-sa-ph.htm" rel="bookmark" title="US Secretary of State dumalaw sa PH">US Secretary of State dumalaw sa PH</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T00:00:36+00:00" >August 5, 2017 at 12:00:36 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abante.com.ph/15-buwang-kulong-sa-pag-uudyok-sa-bf-na-magbigti.htm" rel="bookmark" title="15-buwang kulong sa pag-uudyok sa bf na magbigti"><img width="100" height="70" class="entry-thumb" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/michelle-carter-imprisoned-for-15-months-001-100x70.jpg" srcset="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/michelle-carter-imprisoned-for-15-months-001-100x70.jpg 100w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/michelle-carter-imprisoned-for-15-months-001-336x238.jpg 336w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/michelle-carter-imprisoned-for-15-months-001-50x35.jpg 50w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/michelle-carter-imprisoned-for-15-months-001-218x150.jpg 218w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/michelle-carter-imprisoned-for-15-months-001-593x420.jpg 593w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/michelle-carter-imprisoned-for-15-months-001.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="15-buwang kulong sa pag-uudyok sa bf na magbigti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abante.com.ph/15-buwang-kulong-sa-pag-uudyok-sa-bf-na-magbigti.htm" rel="bookmark" title="15-buwang kulong sa pag-uudyok sa bf na magbigti">15-buwang kulong sa pag-uudyok sa bf na magbigti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T00:00:33+00:00" >August 5, 2017 at 12:00:33 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.abante.com.ph/dubai-skyscraper-nasunog.htm" rel="bookmark" title="Dubai skyscraper nasunog"><img width="100" height="70" class="entry-thumb" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dubai-skyscraper-fire-001-100x70.jpg" srcset="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dubai-skyscraper-fire-001-100x70.jpg 100w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dubai-skyscraper-fire-001-50x34.jpg 50w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dubai-skyscraper-fire-001-218x150.jpg 218w, https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/08/dubai-skyscraper-fire-001.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dubai skyscraper nasunog"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.abante.com.ph/dubai-skyscraper-nasunog.htm" rel="bookmark" title="Dubai skyscraper nasunog">Dubai skyscraper nasunog</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-05T00:00:03+00:00" >August 5, 2017 at 12:00:03 am</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_7_5984b04286fbf_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5984b04286fbf" ><h4 class="block-title"><span class="td-pulldown-size">Exchange Rates</span></h4><div id=td_uid_7_5984b04286fbf class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-php"></span><span class="td-base-title">PHP - Philippine Peso</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="United States Dollar" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">50.209</div>
                </div>
                            <div class="td-rate">
                    <span title="Australian Dollar" class="td-flags td-flags-all td-flag-aud"></span>
                    <div class="td-rate-currency td-rate-aud">AUD</div><div class="td-exchange-value">40.024</div>
                </div>
                            <div class="td-rate">
                    <span title="Canadian Dollar" class="td-flags td-flags-all td-flag-cad"></span>
                    <div class="td-rate-currency td-rate-cad">CAD</div><div class="td-exchange-value">39.938</div>
                </div>
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">59.588</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">66.004</div>
                </div>
                            <div class="td-rate">
                    <span title="Hong Kong Dollar" class="td-flags td-flags-all td-flag-hkd"></span>
                    <div class="td-rate-currency td-rate-hkd">HKD</div><div class="td-exchange-value">6.422</div>
                </div>
                            <div class="td-rate">
                    <span title="Japanese Yen" class="td-flags td-flags-all td-flag-jpy"></span>
                    <div class="td-rate-currency td-rate-jpy">JPY</div><div class="td-exchange-value">0.456</div>
                </div>
                            <div class="td-rate">
                    <span title="Singapore Dollar" class="td-flags td-flags-all td-flag-sgd"></span>
                    <div class="td-rate-currency td-rate-sgd">SGD</div><div class="td-exchange-value">37.018</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget abant-widget"><div class="td-visible-desktop">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.abante.com.ph/"><img class="td-retina-data" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/main-logo.png" data-retina="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/retina-logo.png" alt="Abante Online" title="Una Sa Balita"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:www.abante.com.ph@gmail.com">www.abante.com.ph@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32067"><a href="https://www.abante.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-936"><a href="https://www.abante.com.ph/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.abante.com.ph/ent">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="https://www.abante.com.ph/sports3">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://www.abante.com.ph/op">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.abante.com.ph/pub">Public Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.abante.com.ph/istayl">Istayl</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://www.abante.com.ph/leisure">Leisure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="https://www.abante.com.ph/faith">Faith</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Monica Publishing Corporation                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!-- Quantcast Tag -->

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'abantenewsonline';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5984b042974b3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-page-wrap{
    padding-top:0;
    margin-top: 5;
}

.vc_column_container>.vc_column-inner{
    padding-left:0;
    padding-right:0;
    
}



.vc_row-has-fill>.vc_column_container>.vc_column-inner {
    padding-top:0;
    
}

#td-top-search {
    display: none;
}

.button {
    padding-top: 10px;
    padding-bottom:  10px;
}

.block-title>span {
    font-size: 12px;
    font-weight: normal;
    padding: 2px 8px 1px 8px;
}

.td-post-title {
    font-size: 16px;
    
}
.td-post-sub-title {
    font-size: 20px;
    font-style: italic;
    font-weight: bold;
    color: #2a2a2a;
    
}

.td-post-date {
    margin-right: 10px;
}
.td_social_info, .td_social_info_name {
color: #ffffff;
}

.td-a-rec-id-content_top>div {
    margin-bottom: -5px;
}
.td-post-content p {
    margin-bottom: 16px;
}

.td_block_inner{
    background-color:#EFEFEF;
}
.widget li {
    line-height: 140%;
}
.td_module_8, .td_module_wrap {
    padding : 5px 10px 10px 10px;
    border-bottom: 1px solid #FFB4A8;
}

.td_module_mx8, .entry-title {
    font-weight: bolder;
    font-size: 36px;
    line-height: 32px;
}

.td-header-style-12 .td-main-menu-logo {
    margin-right: 3px;
}
.td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
    padding: 0 12px;
}
.td-grid-style-2 .td-module-thumb a:last-child:before {
    opacity: 0.3;
}

.td_block_related_posts {
    font-family: Trebuchet, Tahoma, Arial, Sans-serif;
    font-weight: bold;
    font-size: 20px;
    line-height: 20px;
    
}
.clearfix {
 clear: left;   
}

/**.wpb_text_column*/  .box{
    color: #ffffff;
    font-size: 12px;
    background-color: #000000   ;
    padding: 5px;
  /**  line-height: 30px;*/
    border:solid 1px #700000;
/**   -moz-border-radius: 3px;
    -webkit-border-radius: 3px; */
     border-radius: 3px;
     margin-right: 2px;
     margin-bottom: 5px;
     float: left;
     overflow: auto;

}

</style>

<script type='text/javascript' src='https://d29h6d0bpk4quj.cloudfront.net/wp-content/themes/Newspaper/js/tagdiv_theme.js.gzip'></script>
<script type='text/javascript' src='https://d29h6d0bpk4quj.cloudfront.net/wp-includes/js/comment-reply.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"79944","ajaxurl":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://d29h6d0bpk4quj.cloudfront.net/wp-content/plugins/popular-widget/_js/pop-widget.js.gzip'></script>
<script type='text/javascript' src='https://d29h6d0bpk4quj.cloudfront.net/wp-includes/js/wp-embed.min.js.gzip'></script>
<div class="abant-ambient-posts" id="abant-1413718363"><!--Ambient All in One Popup-->

<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt><scr'+'ipt src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt><script src="//gamma.cachefly.net/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script>
    
<!--Ambient All in One Popup--></div>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manila, Philippines","api_location":"Manila","api_language":"en","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[27,80.6],"today_humidity":94,"today_wind_speed":[1.5,0.9],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1501905600,"day_temp":[25,76],"day_name":"Sat","owm_day_index":1},{"timestamp":1501992000,"day_temp":[26,78],"day_name":"Sun","owm_day_index":2},{"timestamp":1502078400,"day_temp":[27,81],"day_name":"Mon","owm_day_index":3},{"timestamp":1502164800,"day_temp":[27,80],"day_name":"Tue","owm_day_index":4},{"timestamp":1502251200,"day_temp":[28,82],"day_name":"Wed","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79944]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://d29h6d0bpk4quj.cloudfront.net/wp-content/themes/Newspaper-child/style.css.gzip';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.abante.com.ph/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- [BEGIN] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->
<!--Disqus-->

<script id="dsq-count-scr" src="//abantenewsonline.disqus.com/count.js" async></script>

<!--Disqus-->


<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--Taboola-->



<!-- [END] Scripts added via Head-and-Footer-Scripts-Inserter plugin by Arthur Gareginyan. -->


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 6620/6682 objects using memcache
Content Delivery Network via Amazon Web Services: CloudFront: d29h6d0bpk4quj.cloudfront.net
Database Caching 15/37 queries in 0.021 seconds using memcache

 Served from: _ @ 2017-08-05 01:34:58 by W3 Total Cache -->