	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/>

		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode. insertBefore(e, f);
    }
  }(document.createElement('script'),
  document. getElementsByTagName('script') [0],
  '//cdn.taboola.com/libtrc/abante-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>






<title>Paghuyang sa piso batok sa dolyar, natural lang- Roque</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gipakalma sa Palasyo ang publiko sa padayung nga pagtibugsok sa piso batok sa dolyar nga P54 matag dolyar."/>
<link rel="canonical" href="https://www.abante.com.ph/paghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paghuyang sa piso batok sa dolyar, natural lang- Roque" />
<meta property="og:description" content="Gipakalma sa Palasyo ang publiko sa padayung nga pagtibugsok sa piso batok sa dolyar nga P54 matag dolyar." />
<meta property="og:url" content="https://www.abante.com.ph/paghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" />
<meta property="og:site_name" content="Abante News Online" />
<meta property="article:publisher" content="https://www.facebook.com/mobileabante" />
<meta property="article:tag" content="Harry Roque" />
<meta property="article:section" content="VisMin" />
<meta property="article:published_time" content="2018-09-08T15:21:44+08:00" />
<meta property="fb:app_id" content="742200519131736" />
<meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/roque2.jpg" />
<meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/roque2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gipakalma sa Palasyo ang publiko sa padayung nga pagtibugsok sa piso batok sa dolyar nga P54 matag dolyar." />
<meta name="twitter:title" content="Paghuyang sa piso batok sa dolyar, natural lang- Roque" />
<meta name="twitter:site" content="@AbanteNews" />
<meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/roque2.jpg" />
<meta name="twitter:creator" content="@AbanteNews" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="https://www.abante.com.ph/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Paghuyang sa piso batok sa dolyar, natural lang- Roque Comments Feed" href="https://www.abante.com.ph/paghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.abante.com.ph/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/magnific-popup.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.abante.com.ph/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/slick.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='aigpl-public-css-css'  href='https://www.abante.com.ph/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/aigpl-public.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.abante.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.abante.com.ph/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.7.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.abante.com.ph/?p=128727' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm&#038;format=xml" />
			<meta property="fb:pages" content="146429305391505" />
							<meta property="ia:markup_url" content="https://www.abante.com.ph/paghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm?ia_markup=1" />
				<meta property="fb:app_id" content="186991655053733"><meta name="google-site-verification" content="6FSnWE43zxg2m1j3Oma_-2292l32SZ3Z-MZD90bKgNc" />

<!--google verify-->
<meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" />
<!--google verify-->


<!--Bing-->
<meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" />
<!--Bing-->

<!--Newsstand-->
<meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" />
<!--Newsstand-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   

<!--Captcha-->
<script src='https://www.google.com/recaptcha/api.js'></script>
<!--Captcha--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abante.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/d29h6d0bpk4quj.cloudfront.net\/wp-content\/uploads\/2017\/12\/abante-logo-small.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante News Online",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante News Online",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Paghuyang sa piso batok sa dolyar, natural lang- Roque",
    "description": "Gipakalma sa Palasyo ang publiko sa padayung nga pagtibugsok sa piso batok sa dolyar nga P54 matag dolyar.\r\n",
    "datePublished": "2018-09-08",
    "dateModified": "2018-09-08",
    "author": {
        "@type": "Person",
        "@id": "#person-GiorjannDizon",
        "name": "Giorjann Dizon"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.abante.com.ph\/wp-content\/uploads\/roque2.jpg",
        "width": 1000,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/paghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/ac51b31f693d011b7e73149a5752e993.css' type='text/css' media='all' />
<link rel='stylesheet' id='5.2.0-1536404353' href='https://www.abante.com.ph/wp-content/bs-booster-cache/8b02098d962db1c967daacbc71a5c677.css' type='text/css' media='all' />
<link rel="icon" href="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" />
<meta name="msapplication-TileImage" content="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.rss-aggregator{padding-left:0px!important;}
li.feed-item{list-style:none!important;font-size: 16px;margin-bottom:0px!important;font-weight: bold;padding: 10px 0;border-bottom: 1px dashed #ccc;}
.nav-previous, .nav-next{display:none!important;}
.wpp-list{padding-left:0px!important;}
span.wpp-date{color:#e03c39!important;font-size:10px!important;}

.rss_item{padding:5px 0 5px!important;font-size: 16px!important;}
.rssStyle h3{text-align: center;background: #b70000;margin-top: 0px!important;padding: 10px 0px;color: #fff;}

.footer-widgets{border-top: 1px solid #ddd;}

.featured{border: 1px solid #ddd;}

.site-header.header-style-5 .main-menu.menu > li > a{padding:0 15px;}
.post-subtitle{color:#666!important;}

#subMainStyle{color:#fff!important;}
.rh-cover .rh-c-m .resp-menu li > a, .rh-cover .better-social-counter.style-button .item-icon{color:#111!important;}

.post-subtitle {margin-top: 10px;color: #fff;font-style: italic;}

.rh-close:after, .rh-cover .rh-close:before{background:#111!important;}
.rh-cover .rh-c-m .resp-menu + .resp-menu li > a{font-size:14px!important;line-height:46px!important;}

.archive-title .term-badges{display:none;}

@media (max-width: 480px) {
.bsm-initialized{display:none;}
}
@media (max-width: 320px) {
.bsm-initialized{display:none;}
}

</style>
<!-- /BetterFramework Head Inline CSS-->



<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-128727 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-cat-45215 single-prim-cat-45207 single-cat-45207  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">Una sa Balita</div>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li>
<li id="menu-item-118285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li>
<li id="menu-item-101668" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li>
<li id="menu-item-101669" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li>
<li id="menu-item-103620" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li>
<li id="menu-item-118162" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li>
<li id="menu-item-101662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li id="menu-item-101663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li>
<li id="menu-item-101664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li>
<li id="menu-item-101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
<li id="menu-item-101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li>
<li id="menu-item-101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li>
<li id="menu-item-118160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
				</ul>
			</nav>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-5 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
						
						<!--static social icon-->
						<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
							<ul class="social-list bsc-clearfix">
								<li class="social-item facebook">
									<a href = "https://www.facebook.com/mobileabante" target = "_blank" > 
										<i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> 
									</a> 
								</li> 
								<li class="social-item twitter">
									<a href = "https://twitter.com/AbanteNews" target = "_blank" > 
									<i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> 
									</a> 
								</li> 
								<li class="social-item youtube">
									<a href = "https://www.youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> 
									</a> 
								</li> 
								<li class="social-item instagram">
									<a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> 
									</a> 
								</li> 			
							</ul>
						</div>
						
											</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Saturday, September 8, 2018</span>
					</li>
					<li id="menu-item-101784" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101784"><a href="https://tnt.abante.com.ph/?top_menu">TNT Breaking News</a></li>
<li id="menu-item-101783" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101783"><a href="https://tonite.abante.com.ph/?top_menu">Abante Tonite</a></li>
<li id="menu-item-103619" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103619"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li>
<li id="menu-item-118158" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118158"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
					<img id="site-logo" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
			     alt="Abante"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  />

			<span class="site-title">Abante - Una sa Balita</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-right">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li>
	<li id="menu-item-128377" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-123226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li>
	<li id="menu-item-123338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li>
</ul>
</li>
<li id="menu-item-123228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-123336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
</ul>
</li>
<li id="menu-item-123337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Good Vibes</a></li>
<li id="menu-item-118159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
<li id="menu-item-123339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li>
<li id="menu-item-123224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
											<img src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
						     alt="Abante News Online"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/vismin" ><span itemprop='name'>VisMin</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Paghuyang sa piso batok sa dolyar, natural lang- Roque</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.abante.com.ph/paghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="bsac bsac-clearfix adloc-leftskyscraper location-skyscraper_left bsac-align-center bsac-column-1"><div id="bsac-99718-617428759" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><span id="bsac-99718-617428759-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-99718-617428759');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-99718-617428759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-99718-617428759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="bsac bsac-clearfix adloc-leftskyscraper location-skyscraper_right bsac-align-center bsac-column-1"><div id="bsac-99718-1809460577" class="bsac-container bsac-type-code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><span id="bsac-99718-1809460577-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-99718-1809460577');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-99718-1809460577-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-99718-1809460577-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-3">
						<div
					class="post-header post-tp-3-header bs-lazy wfi"  title="Paghuyang sa piso batok sa dolyar, natural lang- Roque" data-src="https://www.abante.com.ph/wp-content/uploads/roque2-1000x580.jpg">
				<div class="post-header-inner">
					<div class="post-header-title">
												<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Paghuyang sa piso batok sa dolyar, natural lang- Roque</span>
						</h1>
						
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-09-08T15:21:44+00:00">On <b>Sep 8, 2018</b></time></span>
			</div>
						
						<span style="color:#111;background:#ccc;padding:5px;border-radius:3px;font-size:11px;">By <a href="https://www.abante.com.ph/author-alias/jess-campos" rel="tag">Jess Campos</a> </span>						
					</div>
				</div>
							</div>


			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-128727" class="post-128727 post type-post status-publish format-standard has-post-thumbnail  category-news-vismin category-vismin tag-harry-roque author-alias-jess-campos single-post-content">
											<div class="post-share single-post-share top-share clearfix style-10">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/paghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Paghuyang sa piso batok sa dolyar, natural lang- Roque”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="128727"><i class="bf-icon  fa fa-eye"></i> <b class="number">7</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm&title=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm&media=https://www.abante.com.ph/wp-content/uploads/roque2.jpg&description=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque&body=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-99658-1902858759" class="bsac-container bsac-type-code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99658" data-type="code"><span id="bsac-99658-1902858759-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-99658-1902858759');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-99658-1902858759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-99658-1902858759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-99658-1902858759-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="continue-reading-content close"><p>Gipakalma sa Palasyo ang publiko sa padayung nga pagtibugsok sa piso batok sa dolyar nga P54 matag dolyar.</p>
 <p>Matud ni Presidential Spokesman Harry Roque nga tungod kini sa mga programa sa gobyerno ilabi na ang Build, Build, Build apan nabalanse kini pinaagi sa remittances sa mga overseas Filipino worker ilabi na sa pagsulod sa holiday season.</p>
 <p>Matud niya nga maoy hinungdan nga malupig ang piso sa pagkakaron tungod sa importasyon sa construction materials apan mawala kini kun mahuman ang importasyon.</p>
<div class="bsac bsac-clearfix bsac-post-inline bsac-float-left bsac-align-left bsac-column-1"><div id="bsac-123221-1882821190" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="123221" data-type="image"><img class="bsac-image" src="https://www.abante.com.ph/wp-content/uploads/abante-hiring-img.jpg" alt="Abante Hiring &#8211; IT dep" /></div></div> <p>“Well, iyan po ay dahil nga po doon sa ating mga programa lalo na iyong ‘Build, Build, Build’ na marami po talaga tayong dapat i-import para sa mga mega construction projects natin. That’s a natural consequence po dahil we are allotting for the first time the biggest bulk of the budget towards public infrastructure. Pero that’s not a reason to worry po. Ultimately in the long run, ang tingin namin iyong trabaho at saka iyong mga negosyo na madede-generate ng ‘Build, Build, Build’ will make up for the weaker peso,” matud ni Roque.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-128748 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-45207">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Gibasol ni Digong si Trump sa nahitabing inflation rate sa nasud" data-src="https://www.abante.com.ph/wp-content/uploads/duterte-trump-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;duterte-trump-86x64.jpg&quot;,&quot;210&quot;:&quot;duterte-trump-210x136.jpg&quot;,&quot;1000&quot;:&quot;duterte-trump.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/gibasol-ni-digong-si-trump-sa-nahitabing-inflation-rate-sa-nasud.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/gibasol-ni-digong-si-trump-sa-nahitabing-inflation-rate-sa-nasud.htm" class="post-url post-title">
			Gibasol ni Digong si Trump sa nahitabing inflation rate sa&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-08T17:50:25+00:00">Sep 8, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-128735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-45207">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Dili na kamo motago &#8211; Duterte sa mga undocumented nga OFW sa Jordan" data-src="https://www.abante.com.ph/wp-content/uploads/duterte-jordan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;duterte-jordan-86x64.jpg&quot;,&quot;210&quot;:&quot;duterte-jordan-210x136.jpg&quot;,&quot;1000&quot;:&quot;duterte-jordan.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/dili-na-kamo-motago-duterte-sa-mga-undocumented-nga-ofw-sa-jordan.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/dili-na-kamo-motago-duterte-sa-mga-undocumented-nga-ofw-sa-jordan.htm" class="post-url post-title">
			Dili na kamo motago &#8211; Duterte sa mga undocumented nga&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-08T17:30:16+00:00">Sep 8, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-128732 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-45207">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Kaso ni Trillanes, na-raffle na sa Korte Suprema" data-src="https://www.abante.com.ph/wp-content/uploads/trillanes-korte-suprema1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;trillanes-korte-suprema1-86x64.jpg&quot;,&quot;210&quot;:&quot;trillanes-korte-suprema1-210x136.jpg&quot;,&quot;1000&quot;:&quot;trillanes-korte-suprema1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/kaso-ni-trillanes-na-raffle-na-sa-korte-suprema1.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/kaso-ni-trillanes-na-raffle-na-sa-korte-suprema1.htm" class="post-url post-title">
			Kaso ni Trillanes, na-raffle na sa Korte Suprema		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-08T17:22:30+00:00">Sep 8, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Pero matud ni Roque nga nakabintaha niini ang pamilya sa mga OFW ang taas nga kantidad sa dolyar tungod sa taas ang madawat niini sa ipadala.</p>
 <p>Misalig si Roque nga mosaka pag-usab ang kantidad sa piso sa dili pa moabot ang Disyembre ug kini napamatud-an sa milabay&#8217;ng tuig. </p>
 <p>Matud niya nga dili angayang isipon nga ang pagtibugsok sa piso tungod sa huyang nga ekonomiya sa nasud.</p>
 <p>“Traditionally, the peso becomes strongest in December because of the remittances. So hindi po magtatagal iyan dahil ‘ber’ months na tayo. As soon as the remittances come in for December, tataas po muli iyang peso, makikita po nating lahat iyan. Tried and tested po iyan,” matud ni Roque.</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-99801-839495102" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99801" data-type="custom_code"><div id="taboola-below-article- thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article- thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.abante.com.ph/tag/harry-roque" rel="tag">Harry Roque</a>	</div>
								</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/tinguhang-people-power-matud-ni-trillanes-walay-epikto-sa-palasyo.htm" rel="prev">Tinguhang People Power matud ni Trillanes, walay epikto sa Palasyo</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/kaso-ni-trillanes-na-raffle-na-sa-korte-suprema1.htm" rel="next">Kaso ni Trillanes, na-raffle na sa Korte Suprema</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_1327344007_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1327344007_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1327344007_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1327344007_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-128722 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45207"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></span></div>			<a  title="Tinguhang People Power matud ni Trillanes, walay epikto sa Palasyo" data-src="https://www.abante.com.ph/wp-content/uploads/harry1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;harry1-86x64.jpg&quot;,&quot;210&quot;:&quot;harry1-210x136.jpg&quot;,&quot;279&quot;:&quot;harry1-279x220.jpg&quot;,&quot;357&quot;:&quot;harry1-357x210.jpg&quot;,&quot;750&quot;:&quot;harry1-750x430.jpg&quot;,&quot;1000&quot;:&quot;harry1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/tinguhang-people-power-matud-ni-trillanes-walay-epikto-sa-palasyo.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/tinguhang-people-power-matud-ni-trillanes-walay-epikto-sa-palasyo.htm" title="Tinguhang People Power matud ni Trillanes, walay epikto sa Palasyo">
			<span class="post-title">
				Tinguhang People Power matud ni Trillanes, walay epikto sa Palasyo			</span>
	</a>
	</p></div>
</div >
<div  class="post-128719 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45207"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></span></div>			<a  title="DOTr mingislo sa desisyon sa Angkas" data-src="https://www.abante.com.ph/wp-content/uploads/angkas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;angkas-86x64.jpg&quot;,&quot;210&quot;:&quot;angkas-210x136.jpg&quot;,&quot;279&quot;:&quot;angkas-279x220.jpg&quot;,&quot;357&quot;:&quot;angkas-357x210.jpg&quot;,&quot;750&quot;:&quot;angkas-750x430.jpg&quot;,&quot;1000&quot;:&quot;angkas.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/dotr-mingislo-sa-desisyon-sa-angkas.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/dotr-mingislo-sa-desisyon-sa-angkas.htm" title="DOTr mingislo sa desisyon sa Angkas">
			<span class="post-title">
				DOTr mingislo sa desisyon sa Angkas			</span>
	</a>
	</p></div>
</div >
<div  class="post-128702 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45207"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></span></div>			<a  title="Upat ka tigpayuhot ug gidiling drugas nadakpan P.8M nga shabu nasakmit" data-src="https://www.abante.com.ph/wp-content/uploads/shabu6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;shabu6-86x64.jpg&quot;,&quot;210&quot;:&quot;shabu6-210x136.jpg&quot;,&quot;279&quot;:&quot;shabu6-279x220.jpg&quot;,&quot;357&quot;:&quot;shabu6-357x210.jpg&quot;,&quot;750&quot;:&quot;shabu6-750x430.jpg&quot;,&quot;1000&quot;:&quot;shabu6.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/upat-ka-tigpayuhot-ug-gidiling-drugas-nadakpan-p-8m-nga-shabu-nasakmit.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/upat-ka-tigpayuhot-ug-gidiling-drugas-nadakpan-p-8m-nga-shabu-nasakmit.htm" title="Upat ka tigpayuhot ug gidiling drugas nadakpan P.8M nga shabu nasakmit">
			<span class="post-title">
				Upat ka tigpayuhot ug gidiling drugas nadakpan P.8M nga shabu nasakmit			</span>
	</a>
	</p></div>
</div >
<div  class="post-128700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45207"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></span></div>			<a  title="Pagsulbong sa populasyon sa Pilipinas" data-src="https://www.abante.com.ph/wp-content/uploads/69-percent-sa-mga-Pilipino-nagtuo-nga-ang-drug-war-maoy-mahinungdanong-nahimo-ni-Duterte-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;69-percent-sa-mga-Pilipino-nagtuo-nga-ang-drug-war-maoy-mahinungdanong-nahimo-ni-Duterte-86x64.jpg&quot;,&quot;210&quot;:&quot;69-percent-sa-mga-Pilipino-nagtuo-nga-ang-drug-war-maoy-mahinungdanong-nahimo-ni-Duterte-210x136.jpg&quot;,&quot;279&quot;:&quot;69-percent-sa-mga-Pilipino-nagtuo-nga-ang-drug-war-maoy-mahinungdanong-nahimo-ni-Duterte-279x220.jpg&quot;,&quot;357&quot;:&quot;69-percent-sa-mga-Pilipino-nagtuo-nga-ang-drug-war-maoy-mahinungdanong-nahimo-ni-Duterte-357x210.jpg&quot;,&quot;750&quot;:&quot;69-percent-sa-mga-Pilipino-nagtuo-nga-ang-drug-war-maoy-mahinungdanong-nahimo-ni-Duterte-750x430.jpg&quot;,&quot;1000&quot;:&quot;69-percent-sa-mga-Pilipino-nagtuo-nga-ang-drug-war-maoy-mahinungdanong-nahimo-ni-Duterte.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/pagsulbong-sa-populasyon-sa-pilipinas.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/pagsulbong-sa-populasyon-sa-pilipinas.htm" title="Pagsulbong sa populasyon sa Pilipinas">
			<span class="post-title">
				Pagsulbong sa populasyon sa Pilipinas			</span>
	</a>
	</p></div>
</div >
<div  class="post-128697 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45207"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></span></div>			<a  title="MRT naaberiya na usab, 750 ka pasahero gipanaug" data-src="https://www.abante.com.ph/wp-content/uploads/mrt-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mrt-2-86x64.jpg&quot;,&quot;210&quot;:&quot;mrt-2-210x136.jpg&quot;,&quot;279&quot;:&quot;mrt-2-279x220.jpg&quot;,&quot;357&quot;:&quot;mrt-2-357x210.jpg&quot;,&quot;750&quot;:&quot;mrt-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;mrt-2.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/mrt-naaberiya-na-usab-750-ka-pasahero-gipanaug.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/mrt-naaberiya-na-usab-750-ka-pasahero-gipanaug.htm" title="MRT naaberiya na usab, 750 ka pasahero gipanaug">
			<span class="post-title">
				MRT naaberiya na usab, 750 ka pasahero gipanaug			</span>
	</a>
	</p></div>
</div >
<div  class="post-128568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-45207"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></span></div>			<a  title="Digong mihimog cabinet meeting sa Jordan" data-src="https://www.abante.com.ph/wp-content/uploads/vismin-duterte-cabinet-meet-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vismin-duterte-cabinet-meet-86x64.jpg&quot;,&quot;210&quot;:&quot;vismin-duterte-cabinet-meet-210x136.jpg&quot;,&quot;279&quot;:&quot;vismin-duterte-cabinet-meet-279x220.jpg&quot;,&quot;357&quot;:&quot;vismin-duterte-cabinet-meet-357x210.jpg&quot;,&quot;750&quot;:&quot;vismin-duterte-cabinet-meet-750x430.jpg&quot;,&quot;1000&quot;:&quot;vismin-duterte-cabinet-meet.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/digong-mihimog-cabinet-meeting-sa-jordan.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/digong-mihimog-cabinet-meeting-sa-jordan.htm" title="Digong mihimog cabinet meeting sa Jordan">
			<span class="post-title">
				Digong mihimog cabinet meeting sa Jordan			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_583513086 = '{"query":{"paginate":"next_prev","count":6,"posts_per_page":"6","post__not_in":[128727],"ignore_sticky_posts":1,"category__in":[45215,45207],"remove_duplicates_ids":"128727,128748,128735,128732","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128727,128748,128735,128732","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"aebc4ce","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="583513086"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="583513086" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1327344007_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1327344007_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1327344007_2 = '{"query":{"paginate":"next_prev","count":"6","author":24,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d6d6c65","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div id="respond">	<section class="comments-template ajaxified-comments-container">
		<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="128727">
			<i class="fa fa-comments"></i> Click here to leave a comment		</a>
	</section>

</div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-6" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-124221-483105290" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="124221" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.abante.com.ph/prage-management-services-product-and-services.htm" target="_self" ><img class="bsac-image" src="https://www.abante.com.ph/wp-content/uploads/abante-ads-classified-img.jpg" alt="Prage Ads" /></a></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni h-bg h-bg-b70000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 News Today					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-128706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-45208">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="September 08, 2018" data-src="https://www.abante.com.ph/wp-content/uploads/V118-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;V118-86x64.jpg&quot;,&quot;210&quot;:&quot;V118-210x136.jpg&quot;,&quot;1000&quot;:&quot;V118.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/september-08-2018-vismin.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/september-08-2018-vismin.htm" class="post-url post-title">
			September 08, 2018		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-07T23:03:27+00:00">Sep 7, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-128636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Retiradong pulis todas sa trailer truck" data-src="https://www.abante.com.ph/wp-content/uploads/todas-dead-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;todas-dead-86x64.jpg&quot;,&quot;210&quot;:&quot;todas-dead-210x136.jpg&quot;,&quot;1000&quot;:&quot;todas-dead.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/retiradong-pulis-todas-sa-trailer-truck.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/retiradong-pulis-todas-sa-trailer-truck.htm" class="post-url post-title">
			Retiradong pulis todas sa trailer truck		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-08T00:00:27+00:00">Sep 8, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-128599 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Aburido  sa buhay,  nagpakamatay" data-src="https://www.abante.com.ph/wp-content/uploads/DEAD-pakamatay-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;DEAD-pakamatay-86x64.jpg&quot;,&quot;210&quot;:&quot;DEAD-pakamatay-210x136.jpg&quot;,&quot;1000&quot;:&quot;DEAD-pakamatay.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/aburido-sa-buhay-nagpakamatay.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/aburido-sa-buhay-nagpakamatay.htm" class="post-url post-title">
			Aburido  sa buhay,  nagpakamatay		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-08T00:00:57+00:00">Sep 8, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-128584 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Anak ni Cherie Gil  international actress na" data-src="https://www.abante.com.ph/wp-content/uploads/cherie-gil1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cherie-gil1-86x64.jpg&quot;,&quot;210&quot;:&quot;cherie-gil1-210x136.jpg&quot;,&quot;900&quot;:&quot;cherie-gil1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/anak-ni-cherie-gil-international-actress-na.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/anak-ni-cherie-gil-international-actress-na.htm" class="post-url post-title">
			Anak ni Cherie Gil  international actress na		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-08T00:00:22+00:00">Sep 8, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1375660024 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"rand","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128727,128748,128735,128732,128722,128719,128702,128700,128697,128568","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5598112","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1375660024"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1375660024" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 10</span>
			</div></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni h-bg h-bg-b70000 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-2"><div class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-multi-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 mtab-main-term-none main-term-none multi-tab">

								<a href="#tab-316841767" data-toggle="tab"
					   aria-expanded="true"
					   class="main-link active"
											>
							<span class="h-text main-term-none">
								 Top News this Week							</span>
					</a>
									<a href="#tab-42648626" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="929809414" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-12">
								Entertainment							</span>
					</a>
									<a href="#tab-80576129" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="487423538" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-3">
								News							</span>
					</a>
									<a href="#tab-1619648243" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="891039561" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-38">
								Opinion							</span>
					</a>
									<a href="#tab-1968183546" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="1483159350" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-23">
								Sports							</span>
					</a>
				
			</p>
			
	<div class="tab-content"><div class="tab-pane bs-tab-anim  active " id="tab-316841767">		<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-2 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-127975 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-4">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  title="De Castro sa mga kritiko: Leave us alone" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE_castro1.gif"						class="img-holder" href="https://www.abante.com.ph/de-castro-sa-mga-kritiko-leave-us-alone.htm"></a>

							</div>
		<p class="title">		<a href="https://www.abante.com.ph/de-castro-sa-mga-kritiko-leave-us-alone.htm" class="post-title post-url">
			De Castro sa mga kritiko: Leave us alone		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-04T09:51:12+00:00">Sep 4, 2018</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="127975"><i class="bf-icon  fa fa-eye"></i>262</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="https://www.abante.com.ph/de-castro-sa-mga-kritiko-leave-us-alone.htm#respond" title="Leave a comment on: “De Castro sa mga kritiko: Leave us alone”" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				IGINIIT ni Supreme Court (SC) Chief Justice Teresita Leonardo de Castro sa iba pang sangay ng gobyerno na&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2">
	<div  class="post-128419 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="TF ni Paulo sinosyo sa ‘Goyo’" data-src="https://www.abante.com.ph/wp-content/themes/publisher/images/default-thumb/publisher-sm.png"					class="img-holder" href="https://www.abante.com.ph/tf-ni-paulo-sinosyo-sa-goyo.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/tf-ni-paulo-sinosyo-sa-goyo.htm" title="TF ni Paulo sinosyo sa ‘Goyo’">
			<span class="post-title">
				TF ni Paulo sinosyo sa ‘Goyo’			</span>
	</a>
	</p></div>
</div >
<div  class="post-128424 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="Trump" title="Trump binalak ikudeta ng gabinete" data-src="https://www.abante.com.ph/wp-content/uploads/Trump-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Trump-86x64.jpg&quot;,&quot;210&quot;:&quot;Trump-210x136.jpg&quot;,&quot;279&quot;:&quot;Trump-279x220.jpg&quot;,&quot;357&quot;:&quot;Trump-357x210.jpg&quot;,&quot;750&quot;:&quot;Trump-750x430.jpg&quot;,&quot;1000&quot;:&quot;Trump.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/trump-binalak-ikudeta-ng-gabinete.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/trump-binalak-ikudeta-ng-gabinete.htm" title="Trump binalak ikudeta ng gabinete">
			<span class="post-title">
				Trump binalak ikudeta ng gabinete			</span>
	</a>
	</p></div>
</div >
<div  class="post-128519 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45207">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Japan gitay-og sa magnitude 6.7 nga linog" data-src="https://www.abante.com.ph/wp-content/uploads/japan-6.7-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;japan-6.7-86x64.jpg&quot;,&quot;210&quot;:&quot;japan-6.7-210x136.jpg&quot;,&quot;279&quot;:&quot;japan-6.7-279x220.jpg&quot;,&quot;357&quot;:&quot;japan-6.7-357x210.jpg&quot;,&quot;750&quot;:&quot;japan-6.7-750x430.jpg&quot;,&quot;1000&quot;:&quot;japan-6.7.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/japan-gitay-og-sa-magnitude-6-7-nga-linog.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/japan-gitay-og-sa-magnitude-6-7-nga-linog.htm" title="Japan gitay-og sa magnitude 6.7 nga linog">
			<span class="post-title">
				Japan gitay-og sa magnitude 6.7 nga linog			</span>
	</a>
	</p></div>
</div >
<div  class="post-128057 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Japan binayo ng super typhoon" data-src="https://www.abante.com.ph/wp-content/uploads/abante_jebi.gif"					class="img-holder" href="https://www.abante.com.ph/japan-binayo-ng-super-typhoon.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/japan-binayo-ng-super-typhoon.htm" title="Japan binayo ng super typhoon">
			<span class="post-title">
				Japan binayo ng super typhoon			</span>
	</a>
	</p></div>
</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_559822854 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128727,128748,128735,128732,128722,128719,128702,128700,128697,128568,128706,128636,128599,128584","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7668510","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="559822854"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="559822854" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 61</span>
			</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-42648626">		<div class="bs-pagination-wrapper main-term-12 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_929809414">
			<script>var bs_deferred_loading_bsd_929809414 = '{"query":{"category":12,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":12,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c23a638","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-80576129">		<div class="bs-pagination-wrapper main-term-3 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_487423538">
			<script>var bs_deferred_loading_bsd_487423538 = '{"query":{"category":3,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128727,128748,128735,128732,128722,128719,128702,128700,128697,128568,128706,128636,128599,128584,127975,128419,128424,128519,128057","query-main-term":3,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"899259e","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1619648243">		<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_891039561">
			<script>var bs_deferred_loading_bsd_891039561 = '{"query":{"category":38,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128727,128748,128735,128732,128722,128719,128702,128700,128697,128568,128706,128636,128599,128584,127975,128419,128424,128519,128057","query-main-term":38,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a01ecb1","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1968183546">		<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_1483159350">
			<script>var bs_deferred_loading_bsd_1483159350 = '{"query":{"category":23,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128727,128748,128735,128732,128722,128719,128702,128700,128697,128568,128706,128636,128599,128584,127975,128419,128424,128519,128057","query-main-term":23,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7a2c5b","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-114692-281871116" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="114692" data-type="custom_code"><div id="taboola-right-rail- thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail- thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></div></div><div id="better-ads-5" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-128562-1666940663" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="128562" data-type="image"><a itemprop="url" class="bsac-link" href="http://donjarphils.wixsite.com/donjar/?abanteAd" target="_blank" ><img class="bsac-image" src="https://www.abante.com.ph/wp-content/uploads/donjar-abante-ad-big.jpg" alt="Donjar Banner Square Ad" /></a></div><div id="bsac-124221-1754774279" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="124221" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.abante.com.ph/prage-management-services-product-and-services.htm" target="_self" ><img class="bsac-image" src="https://www.abante.com.ph/wp-content/uploads/abante-ads-classified-img.jpg" alt="Prage Ads" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><a href="http://today.abante.com.ph/"><img class="image " src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png" alt="" width="200" height="71" /></a></div><div id="text-5" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><p><strong>Abante Online is the official news website of Abante</strong> – a daily Filipino tabloid publication in the Philippines.</p>
<p>Abante is the leading Tagalog-language tabloid paper in the country.</p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-930">

			
									<a href="https://www.abante.com.ph/category/lotto" class="main-link">
							<span class="h-text main-term-930">
								 Lotto Results							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-930 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-127924 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-73">
	<div class="item-inner">
		<p class="title">		<a href="https://www.abante.com.ph/ultra-lotto-6-58-jackpot-prize-umakyat-na-sa-p-5b.htm" class="post-title post-url">
			Ultra Lotto 6/58 jackpot prize umakyat na sa P.5B		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-04T00:00:20+00:00">Sep 4, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-127933 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-73">
	<div class="item-inner">
		<p class="title">		<a href="https://www.abante.com.ph/ultra-lotto-6-58-jackpot-prize-umakyat-na-sa-p-5b-2.htm" class="post-title post-url">
			Ultra Lotto 6/58 jackpot prize umakyat na sa P.5B		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-04T00:00:02+00:00">Sep 4, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-117132 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-930">
	<div class="item-inner">
		<p class="title">		<a href="https://www.abante.com.ph/lotto-result-06-13-2018.htm" class="post-title post-url">
			Lotto Result 06/13/2018		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-06-13T21:57:52+00:00">Jun 13, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-930 clearfix">
			<script>var bs_ajax_paginate_966721007 = '{"query":{"category":"930","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"128727,128748,128735,128732,128722,128719,128702,128700,128697,128568,128706,128636,128599,128584,127975,128419,128424,128519,128057","query-main-term":"930","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fc5a66e","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="966721007"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="966721007" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-social-share-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-social-share"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Share us on</span></div>	<div 		class="bs-shortcode bs-social-share  style-button colored">
				<ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm&media=https://www.abante.com.ph/wp-content/uploads/roque2.jpg&description=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Paghuyang+sa+piso+batok+sa+dolyar%2C+natural+lang-+Roque&body=https%3A%2F%2Fwww.abante.com.ph%2Fpaghuyang-sa-piso-batok-sa-dolyar-natural-lang-roque.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span>		</ul><!-- .social-list -->
	</div><!-- .bs-social-share -->
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Abante Newsletter</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

			</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Good Vibes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 - Abante News Online. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Web Enabled by: TechCellar.com						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Quantcast Tag -->

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=186991655053733&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '186991655053733',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.abante.com.ph/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '128727'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        jQuery(document).on("ajaxified-comments-loaded",appendFbScript);
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');
</script>

<script type="text/javascript">
var webclicktracer_site_ids = webclicktracer_site_ids || [];
webclicktracer_site_ids.push(101087076);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//stats.webclicktracer.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>


<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-5","boxed":"stretched"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #ffffff">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","post_id":"128727"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.abante.com.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.17.0'></script>
<script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/886fcded9f23092013f20579586e5eaa.js?ver=4.9.8'></script>
<!--Disqus
<script id="dsq-count-scr" src="//abantenews.disqus.com/count.js" async></script>
Disqus-->


<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--Taboola-->



</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via Amazon Web Services: S3: dsemimwfppfv2.cloudfront.net

Served from: www.abante.com.ph @ 2018-09-08 19:07:43 by W3 Total Cache
-->