	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');
</script>		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/>

		<title>Naudlot Na Operasyon</title>

		<!-- All in One SEO Pro 4.1.1.1 -->
		<meta name="description" content="May mga pagkakataon na walang ibang lunas ang isangkundisyon kundi operasyon. Sa ganitong pagkakataon ay emergency surgery ang kinakailangan, ngunit kadalasan naman mayroong sitwasyon na maaaring madelay ng kaunting oras o araw ang ninanais na procedure, urgent surgery ang tawag dito. Ito ang naitanong sa atin ngayon. “Ang aking ina ay nadulas at kinakailangan ng operasyon sa kanyang pige. Naipaliwanag naman ng mabuti ng aming doktor ang indikasyon ng procedure at kung ano ang kanilang balak gawin. Naadmit na kami, ngunit ngayon ay sinasabi na hindi matutuloy ang skedyul at ipagpapaliban muna ito. Bakit ganoon ang nangyari, akala ko bakailangan na kailangan nang operahan, bakit hindi matutuloy?”"/>
		<meta name="keywords" content="emergency surgery,infectious clearance,operasyon,lifestyle" />
		<link rel="canonical" href="https://www.abante.com.ph/naudlot-na-operasyon/" />
		<meta property="og:site_name" content="Abante | Una sa Balita" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Naudlot Na Operasyon" />
		<meta property="og:description" content="May mga pagkakataon na walang ibang lunas ang isangkundisyon kundi operasyon. Sa ganitong pagkakataon ay emergency surgery ang kinakailangan, ngunit kadalasan naman mayroong sitwasyon na maaaring madelay ng kaunting oras o araw ang ninanais na procedure, urgent surgery ang tawag dito. Ito ang naitanong sa atin ngayon. “Ang aking ina ay nadulas at kinakailangan ng operasyon sa kanyang pige. Naipaliwanag naman ng mabuti ng aming doktor ang indikasyon ng procedure at kung ano ang kanilang balak gawin. Naadmit na kami, ngunit ngayon ay sinasabi na hindi matutuloy ang skedyul at ipagpapaliban muna ito. Bakit ganoon ang nangyari, akala ko bakailangan na kailangan nang operahan, bakit hindi matutuloy?”" />
		<meta property="og:url" content="https://www.abante.com.ph/naudlot-na-operasyon/" />
		<meta property="og:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg" />
		<meta property="og:image:secure_url" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg" />
		<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="600" />
		<meta property="article:published_time" content="2021-07-09T14:05:02Z" />
		<meta property="article:modified_time" content="2021-07-09T14:05:03Z" />
		<meta property="article:publisher" content="https://www.facebook.com/mobileabante" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@AbanteNews" />
		<meta name="twitter:domain" content="www.abante.com.ph" />
		<meta name="twitter:title" content="Naudlot Na Operasyon" />
		<meta name="twitter:description" content="May mga pagkakataon na walang ibang lunas ang isangkundisyon kundi operasyon. Sa ganitong pagkakataon ay emergency surgery ang kinakailangan, ngunit kadalasan naman mayroong sitwasyon na maaaring madelay ng kaunting oras o araw ang ninanais na procedure, urgent surgery ang tawag dito. Ito ang naitanong sa atin ngayon. “Ang aking ina ay nadulas at kinakailangan ng operasyon sa kanyang pige. Naipaliwanag naman ng mabuti ng aming doktor ang indikasyon ng procedure at kung ano ang kanilang balak gawin. Naadmit na kami, ngunit ngayon ay sinasabi na hindi matutuloy ang skedyul at ipagpapaliban muna ito. Bakit ganoon ang nangyari, akala ko bakailangan na kailangan nang operahan, bakit hindi matutuloy?”" />
		<meta name="twitter:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Abante"/>
<meta property="og:url" content="https://www.abante.com.ph/naudlot-na-operasyon/"/>
<meta property="og:title" content="Naudlot Na Operasyon"/>
<meta property="og:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg"/>
<meta property="article:section" content="Lifestyle"/>
<meta property="article:tag" content="operasyon"/>
<meta property="og:description" content="May mga pagkakataon na walang ibang lunas ang isangkundisyon kundi operasyon. Sa ganitong pagkakataon ay emergency surgery ang kinakailangan, ngunit kadalasan naman mayroong sitwasyon na maaaring madelay ng kaunting oras o araw ang ninanais na procedure, urgent surgery ang tawag dito. Ito ang naitanong sa atin ngayon. “Ang aking ina ay nadulas at kinakailangan ng operasyon sa kanyang pige. Naipaliwanag naman ng mabuti ng aming doktor ang indikasyon ng procedure at kung ano ang kanilang balak gawin. Naadmit na kami, ngunit ngayon ay sinasabi na hindi matutuloy ang skedyul at ipagpapaliban muna ito. Bakit ganoon ang nangyari, akala ko bakailangan na kailangan nang operahan, bakit hindi matutuloy?”

"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.abante.com.ph/naudlot-na-operasyon/"/>
<meta name="twitter:title" content="Naudlot Na Operasyon"/>
<meta name="twitter:description" content="May mga pagkakataon na walang ibang lunas ang isangkundisyon kundi operasyon. Sa ganitong pagkakataon ay emergency surgery ang kinakailangan, ngunit kadalasan naman mayroong sitwasyon na maaaring madelay ng kaunting oras o araw ang ninanais na procedure, urgent surgery ang tawag dito. Ito ang naitanong sa atin ngayon. “Ang aking ina ay nadulas at kinakailangan ng operasyon sa kanyang pige. Naipaliwanag naman ng mabuti ng aming doktor ang indikasyon ng procedure at kung ano ang kanilang balak gawin. Naadmit na kami, ngunit ngayon ay sinasabi na hindi matutuloy ang skedyul at ipagpapaliban muna ito. Bakit ganoon ang nangyari, akala ko bakailangan na kailangan nang operahan, bakit hindi matutuloy?”

"/>
<meta name="twitter:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Feed" href="https://www.abante.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Naudlot Na Operasyon Comments Feed" href="https://www.abante.com.ph/naudlot-na-operasyon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='usp_style-css'  href='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20210212' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.2' id='revmin-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20210212' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20210212' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "true"; var usp_challenge_response = "10"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20210212' id='usp_core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.abante.com.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abante.com.ph/wp-json/wp/v2/posts/314266" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.abante.com.ph/?p=314266' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fnaudlot-na-operasyon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fnaudlot-na-operasyon%2F&#038;format=xml" />
			<link rel="shortcut icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/icon.png">			<link rel="apple-touch-icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-57x57-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-114x114-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-72x72-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-144x144-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
    },
    "url": "https://www.abante.com.ph/",
    "name": "Abante",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Abante",
    "alternateName": "Una sa Balita",
    "url": "https://www.abante.com.ph/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Naudlot Na Operasyon",
    "description": "May mga pagkakataon na walang ibang lunas ang isangkundisyon kundi operasyon. Sa ganitong pagkakataon ay emergency surgery ang kinakailangan, ngunit kadalasan naman mayroong sitwasyon na maaaring madelay ng kaunting oras o araw ang ninanais na procedure, urgent surgery ang tawag dito. Ito ang naitanong sa atin ngayon. \u201cAng aking ina ay nadulas at kinakailangan ng operasyon sa kanyang pige. Naipaliwanag naman ng mabuti ng aming doktor ang indikasyon ng procedure at kung ano ang kanilang balak gawin. Naadmit na kami, ngunit ngayon ay sinasabi na hindi matutuloy ang skedyul at ipagpapaliban muna ito. Bakit ganoon ang nangyari, akala ko bakailangan na kailangan nang operahan, bakit hindi matutuloy?\u201d\n\n",
    "datePublished": "2021-07-09",
    "dateModified": "2021-07-09",
    "author": {
        "@type": "Person",
        "@id": "#person-AbanteNewsOnline",
        "name": "Abante News Online"
    },
    "image": "https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.abante.com.ph/naudlot-na-operasyon/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/ab141ba90997abf1dc52c4816e00b6db.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1625885261' href='https://www.abante.com.ph/wp-content/bs-booster-cache/b74a4c665d90c521d5c3321e4f660f7e.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.4.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<script type="application/javascript" src="//anymind360.com/js/1502/ats.js"></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-314266 single-format-standard bs-theme bs-publisher bs-publisher-newspaper ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-539 single-cat-539  bs-hide-ha wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.abante.com.ph/">
							<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
							     alt="Abante Online">
						</a>
					</div>
										<div class="site-name">Abante Online</div>
									<div class="site-description">Abante is the leading Tagalog-language tabloid paper in the country.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.abante.com.ph">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-244688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li id="menu-item-244689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li id="menu-item-244690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li id="menu-item-244692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li id="menu-item-244766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li id="menu-item-244696" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-244694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li id="menu-item-244765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Saturday, July 10, 2021</span>
					</li>
					<li id="menu-item-248609" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-248609"><a href="https://tonite.abante.com.ph/">Abante Tonite</a></li>
<li id="menu-item-248610" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-248610"><a href="https://tnt.abante.com.ph/">Abante TNT</a></li>
<li id="menu-item-252481" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-252481"><a href="https://archive.abante.com.ph">Abante News Archive</a></li>
<li id="menu-item-244700" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-244700"><a href="https://www.abante.com.ph/about-us/">About Us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
					<img id="site-logo" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
			     alt="Abante Online"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />

			<span class="site-title">Abante Online - Una sa Balita</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="kjqyg kjqyg-pubadban kjqyg-show-desktop kjqyg-show-tablet-portrait kjqyg-show-tablet-landscape kjqyg-show-phone kjqyg-loc-header_aside_logo kjqyg-align-right kjqyg-column-1 kjqyg-clearfix"><div id="kjqyg-245303-218844368" class="kjqyg-container kjqyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245303" data-type="code"><div id="kjqyg-245303-218844368-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kjqyg-245303-218844368');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('kjqyg-245303-218844368-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('kjqyg-245303-218844368-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('kjqyg-245303-218844368-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('kjqyg-245303-218844368-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
											<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
						     alt="Abante"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/lifestyle/" ><span itemprop="name">Lifestyle</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Naudlot Na Operasyon</span><meta itemprop="item" content="https://www.abante.com.ph/naudlot-na-operasyon/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="kjqyg kjqyg-leftskyscraper kjqyg-pubadban kjqyg-show-desktop kjqyg-show-tablet-portrait kjqyg-show-tablet-landscape kjqyg-show-phone kjqyg-loc-skyscraper_left kjqyg-align-center kjqyg-column-1 kjqyg-clearfix"><div id="kjqyg-245304-1251185886" class="kjqyg-container kjqyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="kjqyg-245304-1251185886-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kjqyg-245304-1251185886');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('kjqyg-245304-1251185886-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('kjqyg-245304-1251185886-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('kjqyg-245304-1251185886-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('kjqyg-245304-1251185886-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="kjqyg kjqyg-leftskyscraper kjqyg-pubadban kjqyg-show-desktop kjqyg-show-tablet-portrait kjqyg-show-tablet-landscape kjqyg-show-phone kjqyg-loc-skyscraper_right kjqyg-align-center kjqyg-column-1 kjqyg-clearfix"><div id="kjqyg-245304-1677569725" class="kjqyg-container kjqyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="kjqyg-245304-1677569725-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kjqyg-245304-1677569725');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('kjqyg-245304-1677569725-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('kjqyg-245304-1677569725-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('kjqyg-245304-1677569725-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('kjqyg-245304-1677569725-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-314266" class="post-314266 post type-post status-publish format-standard has-post-thumbnail  category-lifestyle tag-emergency-surgery tag-infectious-clearance tag-operasyon single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Naudlot Na Operasyon</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-539"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.abante.com.ph/author/newuserone/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>Abante News Online</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-07-09T22:05:03+08:00">Last updated <b>Jul 9, 2021</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  width="1000" height="600" alt="" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/naudlot-na-operasyon/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Naudlot Na Operasyon&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="314266"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Naudlot Na Operasyon @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Naudlot Na Operasyon %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266&media=https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg&description=Naudlot Na Operasyon" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Naudlot Na Operasyon&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>May mga pagkakataon na walang ibang lunas ang isangkundisyon kundi operasyon. Sa ganitong pagkakataon ay emergency surgery ang kinakailangan, ngunit kadalasan naman mayroong sitwasyon na maaaring madelay ng kaunting oras o araw ang ninanais na procedure, urgent surgery ang tawag dito. Ito ang naitanong sa atin ngayon. “Ang aking ina ay nadulas at kinakailangan ng operasyon sa kanyang pige. Naipaliwanag naman ng mabuti ng aming doktor ang indikasyon ng procedure at kung ano ang kanilang balak gawin. Naadmit na kami, ngunit ngayon ay sinasabi na hindi matutuloy ang skedyul at ipagpapaliban muna ito. Bakit ganoon ang nangyari, akala ko bakailangan na kailangan nang operahan, bakit hindi matutuloy?”</p>
 <p>Sa ganitong sitwasyon, talagang mas mainam ang surgery. May mga karamdaman na hindi na talaga makakaantay, gaya ngapendicitis, problema sa tiyan at bituka, pati na din mag kundisyon ng obaryo at matres, lalo na kung tumitigas na angabdomen. Mga life threatening conditions katulad ng sakit sapuso, na stroke, o mga aksidente, kabilang ang mga nabaril o nasaksak, at iba pa. Ito ang mga tunay na emergencies. Ang ibanamang kundisyon ay maaaring madelay, ngunit kinakailanganpa din gawin. Kaya may pagkakataon ma stabilize muna ang katawan ng pasyente.</p>
<div class="kjqyg kjqyg-post-inline kjqyg-float-center kjqyg-align-center kjqyg-column-1 kjqyg-clearfix"><div id="kjqyg-269332-947505714" class="kjqyg-container kjqyg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269332" data-type="custom_code"><script type="application/javascript" src="https://ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 270701, pageId: 1014906, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "https://adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div> <p>Hindi basta basta lang na oopera ang seruhano. Kinakailangannya ang gabay ng ibang doktor para makuha angpinakamagandang ikalalabasan ng kaniyang gagawin. Clearances ang tawag dito. Pinakamadalas na hinihingi ay ang cardio-pulmonary clearance mula sa internist. Dito nalalamankung kakayanin ng puso at baga, hindi lang ang gagawingoperasyon, kundi pati na din ang anesthesia na gagamitin. Kung bata naman ang pasyente, pediatric clearance ang tawag ngunitpuso at baga pa din ang kanilang tinitingnan. Wala na ang dating cleared or not cleared. Ngayon ay nag stratify sila kung ano ang posibilidad na magkaroon ng kumplikasyon habang inooperahanat lalo na pagkaopera. Ito ay ang low, moderate, o high risk. Kung may mga ibang kundisyon o co-morbidities ang pasyente, kakailanganin ang ibang mga spesyalista. Kabilang dito angdiabetologist kung may diabetes, o endocrinologist, kung mayproblema gaya ng goiter o bosyo. Kung ang kidneys naman angproblema, nephrologist ang kailangan. Kung may problema sautak, neurologist o kung behavioral naman ay psychiatrist angtinatawag. Iba’t iba pang spesyalista ang maaaring kailanganindepende sa kung ano man ang maaaring magbigay ng hadlang samabuting paggaling ng pasyenteng ooperahan. Lalo na ngayon,sa panahon ng Covid19, ay mandato na magkaroon ng infectious clearance. Ito ay hindi lang bago operahan kundi pati na din bago pa maadmit sa ospital. Nagbabago ang clearance nabinibigay base sa lahat ng opinyong nakuha, kaya’t may pagkakataon na madelay ang naplanong surgery.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-314091 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-539">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Sibilyan, paramilitary naging bayani sa bumagsak na eroplano" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-crash-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-crash-2-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-crash-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-crash-2.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/sibilyan-paramilitary-naging-bayani-sa-bumagsak-na-eroplano/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/sibilyan-paramilitary-naging-bayani-sa-bumagsak-na-eroplano/" class="post-url post-title">
			Sibilyan, paramilitary naging bayani sa bumagsak na eroplano		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T23:01:30+08:00">Jul 8, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-314088 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-539">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Boracay world class ang health protocol" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-boracay-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-boracay-3-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-boracay-3-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-boracay-3.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/boracay-world-class-ang-health-protocol/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/boracay-world-class-ang-health-protocol/" class="post-url post-title">
			Boracay world class ang health protocol		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T22:57:07+08:00">Jul 8, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-314084 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-539">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Nasawing piloto sa C-130 crash ikakasal na sana" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-kasal-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-kasal-2-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-kasal-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-kasal-2.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/nasawing-piloto-sa-c-130-crash-ikakasal-na-sana/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/nasawing-piloto-sa-c-130-crash-ikakasal-na-sana/" class="post-url post-title">
			Nasawing piloto sa C-130 crash ikakasal na sana		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T22:55:19+08:00">Jul 8, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="kjqyg kjqyg-post-middle kjqyg-float-right kjqyg-align-right kjqyg-column-1"><div id="kjqyg-263232-312205456" class="kjqyg-container kjqyg-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="263232" data-type="image"><img class="kjqyg-image" src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Food-Delivery-banner-ad.jpg" alt="SM food to go Banner Ad" /></div></div> <p>Mas mainam na nakakasiguro sa pangkabuuang estado ng katawan ng ooperahan, para mas maganda ang ikalalabasan ng surgery. Walang garantiya ang anumang surgical procedure, ngunit dahil sa mga clearances na ito, mas maaayos ng mabutiang pagkakataong gumaling mula sa kundisyong pinagmulan.</p>
 <p>Hanggang sa susunod! Stay Healthy! Stay safe!</p>
 <p>J. RYLAN G. FLORES, MD ay isang orthopaedic surgeon, nutrigenomics practitioner at DNA profiler, fellow ng International College of Surgeons at Philippine Academy of Medical Specialists.  Siya ay matatagpuan sa De los Santos Medical Center. Speaker sa iba’t ibang talakayan (medical man at iba pa, dito at internasyonal). Isang personalidad sa pelikula, telebisyon, radio (mapapakinggan sa Kalusugan Kakabilib saDWIZ882 tuwing linggo 11am-12nn) at Doc Rylan Facebook Live tuwing sabado 7pm. Sundan sa twitter@rylanflores, gamitin ang hashtag na #docquestion at Facebook sa Doc Rylan para sa mga komentaryo at katanungan.</p>


 <figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Erik Santos bigong maging dyowa si Angeline Quinto" width="1170" height="658" src="https://www.youtube.com/embed/MyMWG0nlvJU?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div>			</div>

					<div class="entry-terms post-tags clearfix style-17">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.abante.com.ph/tag/emergency-surgery/" rel="tag">emergency surgery</a><a href="https://www.abante.com.ph/tag/infectious-clearance/" rel="tag">infectious clearance</a><a href="https://www.abante.com.ph/tag/operasyon/" rel="tag">operasyon</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/naudlot-na-operasyon/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Naudlot Na Operasyon&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="314266"><i class="bf-icon  fa fa-eye"></i> <b class="number">1</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Naudlot Na Operasyon @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Naudlot Na Operasyon %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266&media=https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-dr-rylan-flores-Magtanong-kay-doc-1.jpg&description=Naudlot Na Operasyon" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Naudlot Na Operasyon&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D314266" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="kjqyg kjqyg-post-before-author kjqyg-pubadban kjqyg-show-desktop kjqyg-show-tablet-portrait kjqyg-show-tablet-landscape kjqyg-show-phone kjqyg-loc-post_before_author_box kjqyg-align-center kjqyg-column-1 kjqyg-clearfix"><div id="kjqyg-245209-1035919061" class="kjqyg-container kjqyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245209" data-type="code"><div id="kjqyg-245209-1035919061-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kjqyg-245209-1035919061');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('kjqyg-245209-1035919061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('kjqyg-245209-1035919061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('kjqyg-245209-1035919061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('kjqyg-245209-1035919061-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/mabunga/" rel="prev">Mabunga</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/karera-tips-ni-jp-gonzales-70/" rel="next">Karera Tips ni JP Gonzales</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_883984202_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_883984202_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_883984202_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_883984202_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-314080 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-539">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-539"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></span></div>			<a  title="11-anyos summa cum laude na sa kolehiyo" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-Laurent-Simons-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-Laurent-Simons-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-Laurent-Simons-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-Laurent-Simons-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-Laurent-Simons-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-Laurent-Simons-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-Laurent-Simons.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/11-anyos-summa-cum-laude-na-sa-kolehiyo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/11-anyos-summa-cum-laude-na-sa-kolehiyo/" title="11-anyos summa cum laude na sa kolehiyo">
			<span class="post-title">
				11-anyos summa cum laude na sa kolehiyo			</span>
	</a>
	</p></div>
</div >
<div  class="post-314074 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-539">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-539"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></span></div>			<a  title="Inihaw na binabad sa beer" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-marou-sarne-patikim-nga-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FINAL-columnists-marou-sarne-patikim-nga-1-86x64.jpg&quot;,&quot;210&quot;:&quot;FINAL-columnists-marou-sarne-patikim-nga-1-210x136.jpg&quot;,&quot;279&quot;:&quot;FINAL-columnists-marou-sarne-patikim-nga-1-279x220.jpg&quot;,&quot;357&quot;:&quot;FINAL-columnists-marou-sarne-patikim-nga-1-357x210.jpg&quot;,&quot;750&quot;:&quot;FINAL-columnists-marou-sarne-patikim-nga-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;FINAL-columnists-marou-sarne-patikim-nga-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/inihaw-na-binabad-sa-beer/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/inihaw-na-binabad-sa-beer/" title="Inihaw na binabad sa beer">
			<span class="post-title">
				Inihaw na binabad sa beer			</span>
	</a>
	</p></div>
</div >
<div  class="post-313918 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-539">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-539"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></span></div>			<a  title="CCP Kanto Kultura, mga canta winner ipakikilala na" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-Ka-ART-ehan-Alwin-ignacio-abante-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FINAL-columnists-Ka-ART-ehan-Alwin-ignacio-abante-2-86x64.jpg&quot;,&quot;210&quot;:&quot;FINAL-columnists-Ka-ART-ehan-Alwin-ignacio-abante-2-210x136.jpg&quot;,&quot;279&quot;:&quot;FINAL-columnists-Ka-ART-ehan-Alwin-ignacio-abante-2-279x220.jpg&quot;,&quot;357&quot;:&quot;FINAL-columnists-Ka-ART-ehan-Alwin-ignacio-abante-2-357x210.jpg&quot;,&quot;750&quot;:&quot;FINAL-columnists-Ka-ART-ehan-Alwin-ignacio-abante-2-750x430.jpg&quot;,&quot;1000&quot;:&quot;FINAL-columnists-Ka-ART-ehan-Alwin-ignacio-abante-2.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/ccp-kanto-kultura-mga-canta-winner-ipakikilala-na/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/ccp-kanto-kultura-mga-canta-winner-ipakikilala-na/" title="CCP Kanto Kultura, mga canta winner ipakikilala na">
			<span class="post-title">
				CCP Kanto Kultura, mga canta winner ipakikilala na			</span>
	</a>
	</p></div>
</div >
<div  class="post-313916 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-539">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-539"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></span></div>			<a  title="Ginawang confetti ang pera" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Abante-Tonite-Dream-Catcher-1-5-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Abante-Tonite-Dream-Catcher-1-5-86x64.jpg&quot;,&quot;210&quot;:&quot;Abante-Tonite-Dream-Catcher-1-5-210x136.jpg&quot;,&quot;279&quot;:&quot;Abante-Tonite-Dream-Catcher-1-5-279x220.jpg&quot;,&quot;357&quot;:&quot;Abante-Tonite-Dream-Catcher-1-5-357x210.jpg&quot;,&quot;750&quot;:&quot;Abante-Tonite-Dream-Catcher-1-5-750x430.jpg&quot;,&quot;1000&quot;:&quot;Abante-Tonite-Dream-Catcher-1-5.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/ginawang-confetti-ang-pera/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/ginawang-confetti-ang-pera/" title="Ginawang confetti ang pera">
			<span class="post-title">
				Ginawang confetti ang pera			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_507432125 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[314266],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[539],"remove_duplicates_ids":"314266,314091,314088,314084","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"314266,314091,314088,314084","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"319d083","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="507432125"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="507432125" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_883984202_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_883984202_2">
			<script>var bs_deferred_loading_bsd_relatedposts_883984202_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d23c472","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-314266" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/naudlot-na-operasyon/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.abante.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='314266' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff391ddfb4" /></p><input type="hidden" id="ak_js" name="ak_js" value="34"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="kjqyg-4" class=" h-ni w-nt primary-sidebar-widget widget widget_kjqyg"><div class="kjqyg  kjqyg-align-center kjqyg-column-1 kjqyg-clearfix"><div id="kjqyg-305211-45341026" class="kjqyg-container kjqyg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="305211" data-type="custom_code"><div class="vidAdsticky" style="z-index:9999;position:relative;">
<img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Sequence-101.gif" width="100%" height="auto"/>
</div></div></div></div><div id="bs-thumbnail-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div class=" bs-listing bs-listing-listing-thumbnail-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-33">

		
							<a href="https://www.abante.com.ph/category/ent/" class="main-link">
							<span class="h-text main-term-33">
								 Recommended							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-33 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-1">
	<div  class="post-314050 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-34">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="PH mapanganib na bansa sa buong mundo" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-ph-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-ph-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-ph-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-ph.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/ph-mapanganib-na-bansa-sa-buong-mundo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/ph-mapanganib-na-bansa-sa-buong-mundo/" title="PH mapanganib na bansa sa buong mundo">
		<span class="post-title">
			PH mapanganib na bansa sa buong mundo		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T20:07:56+08:00">Jul 8, 2021</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="314050"><i class="bf-icon  fa fa-eye"></i>145</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-313957 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Jane, Aya agawan kay Cardo Dalisay" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-jane-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-jane-1-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-jane-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-jane-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/jane-aya-agawan-kay-cardo-dalisay/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/jane-aya-agawan-kay-cardo-dalisay/" title="Jane, Aya agawan kay Cardo Dalisay">
		<span class="post-title">
			Jane, Aya agawan kay Cardo Dalisay		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T17:00:00+08:00">Jul 8, 2021</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="313957"><i class="bf-icon  fa fa-eye"></i>73</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-314134 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Janine nilampaso sa ganda, alindog si Selena Gomez" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-janine-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-janine-5-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-janine-5-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-janine-5.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/janine-nilampaso-sa-ganda-alindog-si-selena-gomez/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/janine-nilampaso-sa-ganda-alindog-si-selena-gomez/" title="Janine nilampaso sa ganda, alindog si Selena Gomez">
		<span class="post-title">
			Janine nilampaso sa ganda, alindog si Selena Gomez		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-09T17:00:00+08:00">Jul 9, 2021</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="314134"><i class="bf-icon  fa fa-eye"></i>46</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-313945 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Gym, taco bonding: Bea, Dominic lambingan to the max sa L.A." data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-bea-dom-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-bea-dom-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-bea-dom-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-bea-dom.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/gym-taco-bonding-bea-dominic-lambingan-to-the-max-sa-l-a/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/gym-taco-bonding-bea-dominic-lambingan-to-the-max-sa-l-a/" title="Gym, taco bonding: Bea, Dominic lambingan to the max sa L.A.">
		<span class="post-title">
			Gym, taco bonding: Bea, Dominic lambingan to the max sa L.A.		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T17:53:00+08:00">Jul 8, 2021</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="313945"><i class="bf-icon  fa fa-eye"></i>42</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-314147 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Sey mo Kylie? Aljur super lafang sa ‘tahong’ ni Cindy" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-aljur-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-aljur-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-aljur-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-aljur.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/sey-mo-kylie-aljur-super-lafang-sa-tahong-ni-cindy/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/sey-mo-kylie-aljur-super-lafang-sa-tahong-ni-cindy/" title="Sey mo Kylie? Aljur super lafang sa ‘tahong’ ni Cindy">
		<span class="post-title">
			Sey mo Kylie? Aljur super lafang sa ‘tahong’ ni Cindy		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-09T17:00:00+08:00">Jul 9, 2021</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="314147"><i class="bf-icon  fa fa-eye"></i>40</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-313942 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Alden bet ‘tikman’ ni Arra San Agustin" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-ara-alden-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-ara-alden-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-ara-alden-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-ara-alden.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/alden-bet-tikman-ni-arra-san-agustin/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/alden-bet-tikman-ni-arra-san-agustin/" title="Alden bet ‘tikman’ ni Arra San Agustin">
		<span class="post-title">
			Alden bet ‘tikman’ ni Arra San Agustin		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T17:00:00+08:00">Jul 8, 2021</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="313942"><i class="bf-icon  fa fa-eye"></i>37</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-313925 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Coco, Julia may matinding pasabog sa Disyembre" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-juliua-coco-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-juliua-coco-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-juliua-coco-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-juliua-coco.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/coco-julia-may-matinding-pasabog-sa-disyembre/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/coco-julia-may-matinding-pasabog-sa-disyembre/" title="Coco, Julia may matinding pasabog sa Disyembre">
		<span class="post-title">
			Coco, Julia may matinding pasabog sa Disyembre		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-08T17:00:00+08:00">Jul 8, 2021</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="313925"><i class="bf-icon  fa fa-eye"></i>32</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_997208655 = '{"query":{"category":"33,345,1453,105,148,351","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"0","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"314256,314252,314250,314246,314244,314241,314237,314233","query-main-term":"33","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3113bea","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="997208655"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="997208655" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 13</span>
			</div></div></div><div id="kjqyg-2" class=" h-ni w-nt primary-sidebar-widget widget widget_kjqyg"><div class="kjqyg  kjqyg-align-center kjqyg-column-1"><div id="kjqyg-247230-1782346874" class="kjqyg-container kjqyg-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247230" data-type="custom_code"><!--Adasia-Code-BODY-below-->
<!-- /21622890900/PH_abante.com.ph_res_article_below_300x250//336x280 -->
<div id='div-gpt-ad-1541387801547-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541387801547-0'); });
</script>
</div>
<!--End-Adasia-Code-BODY-below--></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-313914 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-539">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mumunting Tinig sa Silid" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/FINAL-columnists-Rey-T-Sibayan-misteryo-abante-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FINAL-columnists-Rey-T-Sibayan-misteryo-abante-2-86x64.jpg&quot;,&quot;210&quot;:&quot;FINAL-columnists-Rey-T-Sibayan-misteryo-abante-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;FINAL-columnists-Rey-T-Sibayan-misteryo-abante-2.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/mumunting-tinig-sa-silid/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/mumunting-tinig-sa-silid/" class="post-url post-title">
			Mumunting Tinig sa Silid		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-07T22:16:03+08:00">Jul 7, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-313864 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-539">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Super lola! Puno ng kawayan inaakyat para makabenta" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-kawayan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-kawayan-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-kawayan-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-kawayan.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/super-lola-puno-ng-kawayan-inaakyat-para-makabenta/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/super-lola-puno-ng-kawayan-inaakyat-para-makabenta/" class="post-url post-title">
			Super lola! Puno ng kawayan inaakyat para makabenta		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-07T20:55:20+08:00">Jul 7, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-313861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-539">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Unang babaeng surgeon general ng militar, sinaluduhan" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-Fatima-Claire-Navarro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-Fatima-Claire-Navarro-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-Fatima-Claire-Navarro-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-Fatima-Claire-Navarro.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/unang-babaeng-surgeon-general-ng-militar-sinaluduhan/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/unang-babaeng-surgeon-general-ng-militar-sinaluduhan/" class="post-url post-title">
			Unang babaeng surgeon general ng militar, sinaluduhan		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-07-07T20:48:08+08:00">Jul 7, 2021</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1025989028 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[314266],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[539],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"314266,314091,314088,314084,314080,314074,313918,313916","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"314266,314091,314088,314084,314080,314074,313918,313916","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"09a8cbc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1025989028"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1025989028" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 268</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="kjqyg kjqyg-before-footer kjqyg-pubadban kjqyg-show-desktop kjqyg-show-tablet-portrait kjqyg-show-tablet-landscape kjqyg-show-phone kjqyg-loc-footer_before kjqyg-align-center kjqyg-column-1 kjqyg-clearfix"><div id="kjqyg-29-646903818" class="kjqyg-container kjqyg-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><div id="kjqyg-29-646903818-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('kjqyg-29-646903818');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('kjqyg-29-646903818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('kjqyg-29-646903818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('kjqyg-29-646903818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('kjqyg-29-646903818-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
				     alt="">
			</a>	</h4>
	<div class="about-text">
		<p>Abante Online is the official news website of Abante – a daily Filipino tabloid publication in the Philippines.</p>
<p>Abante is the leading Tagalog-language tabloid paper in the country.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">Read More...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2021 - Abante. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Enabled by: <a href="https://techcellar.com/">TechCellar</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start WebclickTracer Javascript -->
<script>var webclicktracer_site_ids = webclicktracer_site_ids || []; webclicktracer_site_ids.push(101087076);</script>
<script async src="//stats.webclicktracer.com/js"></script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>
<!-- End WebclickTracer Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["abante.com.ph"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #000000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".vidAdsticky","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script>
<script async="async" type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/44d44d77f099d9da18c0770f884c349d.js?ver=5.7.2' id='bs-booster-js'></script>

<script>
var kjqyg=function(t){"use strict";return{init:function(){0==kjqyg.ads_state()&&kjqyg.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".kjqyg-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){kjqyg.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>