	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');
</script>		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/>

		<title>Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP &#8211; Abante</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Abante"/>
<meta property="og:url" content="https://www.abante.com.ph/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/"/>
<meta property="og:title" content="Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP"/>
<meta property="og:image" content="https://s3.amazonaws.com/abante-main/wp-content/uploads/Bernadette-Romulo-Puyat.jpg"/>
<meta property="article:section" content="News"/>
<meta property="article:tag" content="Tourism-Oriented Police for Community Order and Protection"/>
<meta property="og:description" content="Ikinatuwa ni Tourism Secretary Bernadette Romulo-Puyat ang muling pagbuhay sa tourist police units, na aniya’y mapapabilis nito ang pagbawi sa industriya ng turismo mula sa COVID-19 pandemic.
"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.abante.com.ph/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/"/>
<meta name="twitter:title" content="Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP"/>
<meta name="twitter:description" content="Ikinatuwa ni Tourism Secretary Bernadette Romulo-Puyat ang muling pagbuhay sa tourist police units, na aniya’y mapapabilis nito ang pagbawi sa industriya ng turismo mula sa COVID-19 pandemic.
"/>
<meta name="twitter:image" content="https://s3.amazonaws.com/abante-main/wp-content/uploads/Bernadette-Romulo-Puyat.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Feed" href="https://www.abante.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP Comments Feed" href="https://www.abante.com.ph/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.abante.com.ph/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.abante.com.ph/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.abante.com.ph/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400%7CLibre+Franklin:400,700,600,500%7CLibre+Baskerville:700,400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>



<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mga private school atras sa tuition hike' href='https://www.abante.com.ph/mga-private-school-atras-sa-tuition-hike/' />
<link rel='next' title='Tinorotot na misis nagpa-Tulfo! Cong, beauty queen affair buking' href='https://www.abante.com.ph/tinorotot-na-misis-nagpa-tulfo-cong-beauty-queen-affair-buking/' />
<link rel="canonical" href="https://www.abante.com.ph/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/" />
<link rel='shortlink' href='https://www.abante.com.ph/?p=245580' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F&#038;format=xml" />

<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
      <meta name="onesignal" content="wordpress-plugin"/>
            
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/abante-logo-small-1.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP",
    "description": "Ikinatuwa ni Tourism Secretary Bernadette Romulo-Puyat ang muling pagbuhay sa tourist police units, na aniya\u2019y mapapabilis nito ang pagbawi sa industriya ng turismo mula sa COVID-19 pandemic.\n",
    "datePublished": "2020-06-27",
    "dateModified": "2020-06-27",
    "author": {
        "@type": "Person",
        "@id": "#person-arieltolentino",
        "name": "ariel tolentino"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/Bernadette-Romulo-Puyat.jpg",
        "width": 1000,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/bcb1b82058b9c68040a940c764fcb01b.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1593256313' href='https://www.abante.com.ph/wp-content/bs-booster-cache/36173cb561889cf32e77fbc488c797ae.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-245580 single-format-standard _masterslider _msp_version_3.2.14 bs-theme bs-publisher bs-publisher-newspaper ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-105 single-cat-105  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.abante.com.ph/">
							<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
							     alt="Abante Online">
						</a>
					</div>
										<div class="site-name">Abante Online</div>
									<div class="site-description">Abante is the leading Tagalog-language tabloid paper in the country.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.abante.com.ph">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-244688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li id="menu-item-244689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li id="menu-item-244690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li id="menu-item-244692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li id="menu-item-244766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li id="menu-item-244696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-244694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li id="menu-item-244765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Saturday, June 27, 2020</span>
					</li>
					<li id="menu-item-244700" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-244700"><a href="https://www.abante.com.ph/about-us/">About Us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
					<img id="site-logo" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
			     alt="Abante Online"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />

			<span class="site-title">Abante Online - Una sa Balita</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="zlekmfgqdb zlekmfgqdb-clearfix zlekmfgqdb-pubadban zlekmfgqdb-show-desktop zlekmfgqdb-show-tablet-portrait zlekmfgqdb-show-tablet-landscape zlekmfgqdb-show-phone zlekmfgqdb-loc-header_aside_logo zlekmfgqdb-align-right zlekmfgqdb-column-1"><div id="zlekmfgqdb-245303-1321424062" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245303" data-type="code"><div id="zlekmfgqdb-245303-1321424062-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-245303-1321424062');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlekmfgqdb-245303-1321424062-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-245303-1321424062-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-245303-1321424062-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-245303-1321424062-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
											<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
						     alt="Abante"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/news/" ><span itemprop='name'>News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.abante.com.ph/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="zlekmfgqdb zlekmfgqdb-clearfix zlekmfgqdb-leftskyscraper zlekmfgqdb-pubadban zlekmfgqdb-show-desktop zlekmfgqdb-show-tablet-portrait zlekmfgqdb-show-tablet-landscape zlekmfgqdb-show-phone zlekmfgqdb-loc-skyscraper_left zlekmfgqdb-align-center zlekmfgqdb-column-1"><div id="zlekmfgqdb-245304-1865152868" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="zlekmfgqdb-245304-1865152868-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-245304-1865152868');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('zlekmfgqdb-245304-1865152868-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-245304-1865152868-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-245304-1865152868-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-245304-1865152868-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="zlekmfgqdb zlekmfgqdb-clearfix zlekmfgqdb-leftskyscraper zlekmfgqdb-pubadban zlekmfgqdb-show-desktop zlekmfgqdb-show-tablet-portrait zlekmfgqdb-show-tablet-landscape zlekmfgqdb-show-phone zlekmfgqdb-loc-skyscraper_right zlekmfgqdb-align-center zlekmfgqdb-column-1"><div id="zlekmfgqdb-245304-415780537" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="zlekmfgqdb-245304-415780537-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-245304-415780537');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('zlekmfgqdb-245304-415780537-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-245304-415780537-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-245304-415780537-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-245304-415780537-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-245580" class="post-245580 post type-post status-publish format-standard has-post-thumbnail  category-news tag-archie-gamboa tag-bernadette-romulo-puyat tag-covid-19-pandemic tag-philippine-national-police tag-tourism-oriented-police-for-community-order-and-protection single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.abante.com.ph/author/newusertwo/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>ariel tolentino</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-06-27T09:04:21+00:00">Last updated <b>Jun 27, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  alt="" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/Bernadette-Romulo-Puyat.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="245580"><i class="bf-icon  fa fa-eye"></i> <b class="number">77</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F&media=https://s3.amazonaws.com/abante-main/wp-content/uploads/Bernadette-Romulo-Puyat.jpg&description=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP&body=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>Ikinatuwa ni Tourism Secretary Bernadette Romulo-Puyat ang muling pagbuhay sa tourist police units, na aniya’y mapapabilis nito ang pagbawi sa industriya ng turismo mula sa COVID-19 pandemic.</p>
 <p>Ang pahayag ni Puyat ay matapos ihayag ni Philippine National Police (PNP) Chief, Gen. Archie Gamboa, na ang Tourism-Oriented Police for Community Order and Protection (TOPCOP) ay bubuhayin sa mga lugar kung saan lumuwag na ang mga paghihigpit sa quarantine.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-245583 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tinorotot na misis nagpa-Tulfo! Cong, beauty queen affair buking" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/SHARIFA-and-Esmael-Mangudadatu-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SHARIFA-and-Esmael-Mangudadatu-86x64.jpg&quot;,&quot;210&quot;:&quot;SHARIFA-and-Esmael-Mangudadatu-210x136.jpg&quot;,&quot;1000&quot;:&quot;SHARIFA-and-Esmael-Mangudadatu.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/tinorotot-na-misis-nagpa-tulfo-cong-beauty-queen-affair-buking/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/tinorotot-na-misis-nagpa-tulfo-cong-beauty-queen-affair-buking/" class="post-url post-title">
			Tinorotot na misis nagpa-Tulfo! Cong, beauty queen affair&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-27T09:08:55+00:00">Jun 27, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-245574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Maysakit na mga OFWs iuwi na" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/Ni%C3%B1a-Tadura-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ni%C3%B1a-Tadura-86x64.jpg&quot;,&quot;210&quot;:&quot;Ni%C3%B1a-Tadura-210x136.jpg&quot;,&quot;1000&quot;:&quot;Ni%C3%B1a-Tadura.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/maysakit-na-mga-ofws-iuwi-na/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/maysakit-na-mga-ofws-iuwi-na/" class="post-url post-title">
			Maysakit na mga OFWs iuwi na		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-27T08:57:09+00:00">Jun 27, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-245571 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Kikilan sa Malabon kapalit ng grade nabunyag" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/city-of-malabon-university-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;city-of-malabon-university-86x64.jpg&quot;,&quot;210&quot;:&quot;city-of-malabon-university-210x136.jpg&quot;,&quot;1000&quot;:&quot;city-of-malabon-university.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/kikilan-sa-malabon-kapalit-ng-grade-nabunyag/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/kikilan-sa-malabon-kapalit-ng-grade-nabunyag/" class="post-url post-title">
			Kikilan sa Malabon kapalit ng grade nabunyag		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-27T08:54:47+00:00">Jun 27, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="zlekmfgqdb zlekmfgqdb-clearfix zlekmfgqdb-post-middle zlekmfgqdb-float-right zlekmfgqdb-align-right zlekmfgqdb-column-1"><div id="zlekmfgqdb-27-1223152316" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27" data-type="code"><div id="zlekmfgqdb-27-1223152316-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-27-1223152316');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlekmfgqdb-27-1223152316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-27-1223152316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-27-1223152316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-27-1223152316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Ang paglalakbay para sa mga turista at hindi turista ay mas ligtas sa TOPCOP na mahigpit na nagpapatupad ng mga health protocols at mga panuntunan sa mga lugar na nasa ilalim ng modified general community quarantine (MGCQ), sabi ni Puyat.</p>
 <p>Ang Inter-Agency Task Force for the Management of Emerging Infectious Diseases (IATF-EID) ay niluwagan na ang mga quarantine restrictions sa ilang mga lugar sa bansa. (Mina Aquino)</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="zlekmfgqdb zlekmfgqdb-clearfix zlekmfgqdb-post-bottom zlekmfgqdb-float-center zlekmfgqdb-align-center zlekmfgqdb-column-1"><div id="zlekmfgqdb-29-1462730920" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><div id="zlekmfgqdb-29-1462730920-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-29-1462730920');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlekmfgqdb-29-1462730920-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-29-1462730920-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-29-1462730920-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-29-1462730920-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-17">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.abante.com.ph/tag/archie-gamboa/" rel="tag">Archie Gamboa</a><a href="https://www.abante.com.ph/tag/bernadette-romulo-puyat/" rel="tag">Bernadette Romulo-Puyat</a><a href="https://www.abante.com.ph/tag/covid-19-pandemic/" rel="tag">COVID-19 pandemic</a><a href="https://www.abante.com.ph/tag/philippine-national-police/" rel="tag">Philippine National Police</a><a href="https://www.abante.com.ph/tag/tourism-oriented-police-for-community-order-and-protection/" rel="tag">Tourism-Oriented Police for Community Order and Protection</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Mga turista tiyak na ligtas: Sec Berna happy sa TOPCOP&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="245580"><i class="bf-icon  fa fa-eye"></i> <b class="number">77</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F&media=https://s3.amazonaws.com/abante-main/wp-content/uploads/Bernadette-Romulo-Puyat.jpg&description=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Mga+turista+tiyak+na+ligtas%3A+Sec+Berna+happy+sa+TOPCOP&body=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="zlekmfgqdb zlekmfgqdb-clearfix zlekmfgqdb-post-before-author zlekmfgqdb-pubadban zlekmfgqdb-show-desktop zlekmfgqdb-show-tablet-portrait zlekmfgqdb-show-tablet-landscape zlekmfgqdb-show-phone zlekmfgqdb-loc-post_before_author_box zlekmfgqdb-align-center zlekmfgqdb-column-1"><div id="zlekmfgqdb-245209-1513009443" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245209" data-type="code"><div id="zlekmfgqdb-245209-1513009443-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-245209-1513009443');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlekmfgqdb-245209-1513009443-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-245209-1513009443-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-245209-1513009443-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-245209-1513009443-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/mga-private-school-atras-sa-tuition-hike/" rel="prev">Mga private school atras sa tuition hike</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/tinorotot-na-misis-nagpa-tulfo-cong-beauty-queen-affair-buking/" rel="next">Tinorotot na misis nagpa-Tulfo! Cong, beauty queen affair buking</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1391143890_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1391143890_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1391143890_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1391143890_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-245568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Nakarekober sa COVID paiiksiin quarantine period" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/Maria-Rosario-Vergeire-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maria-Rosario-Vergeire-86x64.jpg&quot;,&quot;210&quot;:&quot;Maria-Rosario-Vergeire-210x136.jpg&quot;,&quot;279&quot;:&quot;Maria-Rosario-Vergeire-279x220.jpg&quot;,&quot;357&quot;:&quot;Maria-Rosario-Vergeire-357x210.jpg&quot;,&quot;750&quot;:&quot;Maria-Rosario-Vergeire-750x430.jpg&quot;,&quot;1000&quot;:&quot;Maria-Rosario-Vergeire.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/nakarekober-sa-covid-paiiksiin-quarantine-period/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/nakarekober-sa-covid-paiiksiin-quarantine-period/" title="Nakarekober sa COVID paiiksiin quarantine period">
			<span class="post-title">
				Nakarekober sa COVID paiiksiin quarantine period			</span>
	</a>
	</p></div>
</div >
<div  class="post-245562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Pagkain ng basura ng mga OFW, fake news &#8211; Bello" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/Bello-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bello-86x64.jpg&quot;,&quot;210&quot;:&quot;Bello-210x136.jpg&quot;,&quot;279&quot;:&quot;Bello-279x220.jpg&quot;,&quot;357&quot;:&quot;Bello-357x210.jpg&quot;,&quot;750&quot;:&quot;Bello-750x430.jpg&quot;,&quot;1000&quot;:&quot;Bello.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/pagkain-ng-basura-ng-mga-ofw-fake-news-bello/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/pagkain-ng-basura-ng-mga-ofw-fake-news-bello/" title="Pagkain ng basura ng mga OFW, fake news &#8211; Bello">
			<span class="post-title">
				Pagkain ng basura ng mga OFW, fake news &#8211; Bello			</span>
	</a>
	</p></div>
</div >
<div  class="post-245559 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="2 OFW sa Bataan nadagdag sa COVID positive" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/positive-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;positive-1-86x64.jpg&quot;,&quot;210&quot;:&quot;positive-1-210x136.jpg&quot;,&quot;279&quot;:&quot;positive-1-279x220.jpg&quot;,&quot;357&quot;:&quot;positive-1-357x210.jpg&quot;,&quot;750&quot;:&quot;positive-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;positive-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/2-ofw-sa-bataan-nadagdag-sa-covid-positive/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/2-ofw-sa-bataan-nadagdag-sa-covid-positive/" title="2 OFW sa Bataan nadagdag sa COVID positive">
			<span class="post-title">
				2 OFW sa Bataan nadagdag sa COVID positive			</span>
	</a>
	</p></div>
</div >
<div  class="post-245545 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Magnitude 5.4 lindol naitala sa Cagayan" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/lindol-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lindol-86x64.jpg&quot;,&quot;210&quot;:&quot;lindol-210x136.jpg&quot;,&quot;279&quot;:&quot;lindol-279x220.jpg&quot;,&quot;357&quot;:&quot;lindol-357x210.jpg&quot;,&quot;750&quot;:&quot;lindol-750x430.jpg&quot;,&quot;1000&quot;:&quot;lindol.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/magnitude-5-4-lindol-naitala-sa-cagayan/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/magnitude-5-4-lindol-naitala-sa-cagayan/" title="Magnitude 5.4 lindol naitala sa Cagayan">
			<span class="post-title">
				Magnitude 5.4 lindol naitala sa Cagayan			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2140906279 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[245580],"ignore_sticky_posts":1,"category__in":[105],"remove_duplicates_ids":"245580,245583,245574,245571","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"245580,245583,245574,245571","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"69844b4","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2140906279"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2140906279" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1391143890_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1391143890_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1391143890_2 = '{"query":{"paginate":"next_prev","count":4,"author":3,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6418ac7","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-245580" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.abante.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a
			rel="nofollow"
			href="https://www.abante.com.ph/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a
			rel="nofollow"
			href="https://www.abante.com.ph/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a
			rel="nofollow"
			href="https://www.abante.com.ph/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.abante.com.ph%2Fmga-turista-tiyak-na-ligtas-sec-berna-happy-sa-topcop%2F"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='245580' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58982475e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div id="" class=" bs-listing bs-listing-listing-thumbnail-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-33">

		
							<a href="https://www.abante.com.ph/category/ent/" class="main-link">
							<span class="h-text main-term-33">
								 Recommended							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-33 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-1">
	<div  class="post-245423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-34">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Magalong dismayado sa Villar condo" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/Magalong-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Magalong-86x64.jpg&quot;,&quot;210&quot;:&quot;Magalong-210x136.jpg&quot;,&quot;1000&quot;:&quot;Magalong.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/magalong-dismayado-sa-villar-condo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/magalong-dismayado-sa-villar-condo/" title="Magalong dismayado sa Villar condo">
		<span class="post-title">
			Magalong dismayado sa Villar condo		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T11:01:12+00:00">Jun 26, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="245423"><i class="bf-icon  bsfi-fire-1"></i>635</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-245333 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="‘Baby’ ni Julia super puti" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/julia-momntes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;julia-momntes-86x64.jpg&quot;,&quot;210&quot;:&quot;julia-momntes-210x136.jpg&quot;,&quot;1000&quot;:&quot;julia-momntes.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/baby-ni-julia-super-puti/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/baby-ni-julia-super-puti/" title="‘Baby’ ni Julia super puti">
		<span class="post-title">
			‘Baby’ ni Julia super puti		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T07:39:17+00:00">Jun 26, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="245333"><i class="bf-icon  bsfi-fire-1"></i>630</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-245311 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-105">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="4M jobless pauutangin pang-negosyo- Roque" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-pinoy-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-pinoy-1-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-pinoy-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-pinoy-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/4m-jobless-pauutangin-pang-negosyo-roque/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/4m-jobless-pauutangin-pang-negosyo-roque/" title="4M jobless pauutangin pang-negosyo- Roque">
		<span class="post-title">
			4M jobless pauutangin pang-negosyo- Roque		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-25T13:54:25+00:00">Jun 25, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="245311"><i class="bf-icon  bsfi-fire-1"></i>620</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-245358 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Maine magpapa-alcohol sa mga traysikel drayber" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/Maine-Mendoza-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maine-Mendoza-86x64.jpg&quot;,&quot;210&quot;:&quot;Maine-Mendoza-210x136.jpg&quot;,&quot;1000&quot;:&quot;Maine-Mendoza.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/maine-magpapa-alcohol-sa-mga-traysikel-drayber/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/maine-magpapa-alcohol-sa-mga-traysikel-drayber/" title="Maine magpapa-alcohol sa mga traysikel drayber">
		<span class="post-title">
			Maine magpapa-alcohol sa mga traysikel drayber		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T08:18:45+00:00">Jun 26, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="245358"><i class="bf-icon  bsfi-fire-1"></i>541</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-245362 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Kris mamimigay ng laptop sa mga estudyante" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/kris-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kris-86x64.jpg&quot;,&quot;210&quot;:&quot;kris-210x136.jpg&quot;,&quot;1000&quot;:&quot;kris.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/kris-mamimigay-ng-laptop-sa-mga-estudyante/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/kris-mamimigay-ng-laptop-sa-mga-estudyante/" title="Kris mamimigay ng laptop sa mga estudyante">
		<span class="post-title">
			Kris mamimigay ng laptop sa mga estudyante		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T08:27:34+00:00">Jun 26, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="245362"><i class="bf-icon  bsfi-fire-1"></i>513</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-245355 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Romnick inilantad na ang bagong dyowa" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/Romnick-Sarmenta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Romnick-Sarmenta-86x64.jpg&quot;,&quot;210&quot;:&quot;Romnick-Sarmenta-210x136.jpg&quot;,&quot;1000&quot;:&quot;Romnick-Sarmenta.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/romnick-inilantad-na-ang-bagong-dyowa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/romnick-inilantad-na-ang-bagong-dyowa/" title="Romnick inilantad na ang bagong dyowa">
		<span class="post-title">
			Romnick inilantad na ang bagong dyowa		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T08:10:16+00:00">Jun 26, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="245355"><i class="bf-icon  fa fa-eye"></i>447</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-245334 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Mag-aral ka pa ng kaunti &#8212; Sharon" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/sharon-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sharon-1-86x64.jpg&quot;,&quot;210&quot;:&quot;sharon-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;sharon-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/mag-aral-ka-pa-ng-kaunti-sharon/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/mag-aral-ka-pa-ng-kaunti-sharon/" title="Mag-aral ka pa ng kaunti &#8212; Sharon">
		<span class="post-title">
			Mag-aral ka pa ng kaunti &#8212; Sharon		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T07:47:07+00:00">Jun 26, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="245334"><i class="bf-icon  fa fa-eye"></i>428</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1632873959 = '{"query":{"category":"33,345,1453,105,148,351","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"245338","query-main-term":"33","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b3a6e44","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1632873959"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1632873959" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 11</span>
			</div></div></div><div id="zlekmfgqdb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_zlekmfgqdb"><div class="zlekmfgqdb zlekmfgqdb-clearfix  zlekmfgqdb-align-center zlekmfgqdb-column-1"><div id="zlekmfgqdb-27-1204986358" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27" data-type="code"><div id="zlekmfgqdb-27-1204986358-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-27-1204986358');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlekmfgqdb-27-1204986358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-27-1204986358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-27-1204986358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-27-1204986358-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-245524 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bukas klase sa Agosto inawat" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/win-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;win-86x64.jpg&quot;,&quot;210&quot;:&quot;win-210x136.jpg&quot;,&quot;1000&quot;:&quot;win.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/bukas-klase-sa-agosto-inawat/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/bukas-klase-sa-agosto-inawat/" class="post-url post-title">
			Bukas klase sa Agosto inawat		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-27T07:42:43+00:00">Jun 27, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-245469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tatak-Pinoy: Walis-tambo ng Baguio pinakyaw" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/walis-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;walis-86x64.jpg&quot;,&quot;210&quot;:&quot;walis-210x136.jpg&quot;,&quot;1000&quot;:&quot;walis.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/tatak-pinoy-walis-tambo-ng-baguio-pinakyaw/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/tatak-pinoy-walis-tambo-ng-baguio-pinakyaw/" class="post-url post-title">
			Tatak-Pinoy: Walis-tambo ng Baguio pinakyaw		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T12:04:59+00:00">Jun 26, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-245447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bakuna kontra coronavirus malabo pa &#8211; WHO" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/WHO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WHO-86x64.jpg&quot;,&quot;210&quot;:&quot;WHO-210x136.jpg&quot;,&quot;1000&quot;:&quot;WHO.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/bakuna-kontra-coronavirus-malabo-pa-who/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/bakuna-kontra-coronavirus-malabo-pa-who/" class="post-url post-title">
			Bakuna kontra coronavirus malabo pa &#8211; WHO		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-06-26T11:39:49+00:00">Jun 26, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_955410178 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[245580],"ignore_sticky_posts":1,"category__in":[105],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"245580,245583,245574,245571,245568,245562,245559,245545","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"245580,245583,245574,245571,245568,245562,245559,245545","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cd53fba"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="955410178"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="955410178" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 13</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="zlekmfgqdb zlekmfgqdb-clearfix zlekmfgqdb-before-footer zlekmfgqdb-pubadban zlekmfgqdb-show-desktop zlekmfgqdb-show-tablet-portrait zlekmfgqdb-show-tablet-landscape zlekmfgqdb-show-phone zlekmfgqdb-loc-footer_before zlekmfgqdb-align-center zlekmfgqdb-column-1"><div id="zlekmfgqdb-29-728509125" class="zlekmfgqdb-container zlekmfgqdb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><div id="zlekmfgqdb-29-728509125-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zlekmfgqdb-29-728509125');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('zlekmfgqdb-29-728509125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('zlekmfgqdb-29-728509125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('zlekmfgqdb-29-728509125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('zlekmfgqdb-29-728509125-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
				     alt="">
			</a>	</h4>
	<div class="about-text">
		<p>Abante Online is the official news website of Abante – a daily Filipino tabloid publication in the Philippines.</p>
<p>Abante is the leading Tagalog-language tabloid paper in the country.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">Read More...</a>
		</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Abante. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Enabled by: <a href="https://techcellar.com/">TechCellar</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start WebclickTracer Javascript -->

<script async src="//stats.webclicktracer.com/js"></script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>
<!-- End WebclickTracer Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			



		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #000000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
</ul></div>

									</div>
			</div>
					</div>
		









<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

<script  src="https://www.abante.com.ph/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-7a4b156105ea8163167e190a681ba8c8.js"></script></body>
</html>