	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
	<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');
</script>		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/>

		<title>Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno &#8211; Abante</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Abante"/>
<meta property="og:url" content="https://www.abante.com.ph/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/"/>
<meta property="og:title" content="Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno"/>
<meta property="og:image" content="https://s3.amazonaws.com/abante-main/wp-content/uploads/isko-2.jpg"/>
<meta property="article:section" content="News"/>
<meta property="article:tag" content="Manila City Mayor Isko Moreno"/>
<meta property="og:description" content="Handang magbigay ng agarang tulong si Manila City Mayor Isko Moreno para sa mga COVID-19 patient na ayaw tanggapin ng mga ospital na nasa full capacity na."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.abante.com.ph/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/"/>
<meta name="twitter:title" content="Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno"/>
<meta name="twitter:description" content="Handang magbigay ng agarang tulong si Manila City Mayor Isko Moreno para sa mga COVID-19 patient na ayaw tanggapin ng mga ospital na nasa full capacity na."/>
<meta name="twitter:image" content="https://s3.amazonaws.com/abante-main/wp-content/uploads/isko-2.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Feed" href="https://www.abante.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno Comments Feed" href="https://www.abante.com.ph/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wsl-widget-css'  href='https://www.abante.com.ph/wp-content/plugins/wordpress-social-login/assets/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='https://www.abante.com.ph/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=3.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='https://www.abante.com.ph/wp-content/uploads/masterslider/custom.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400%7CLibre+Franklin:400,700,600,500%7CLibre+Baskerville:700,400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>



<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Western Visayas P380B kailangan para makarekober sa krisis' href='https://www.abante.com.ph/western-visayas-p380b-kailangan-para-makarekober-sa-krisis/' />
<link rel='next' title='Bagong sementeryo sa Cebu City pinatigil ng DENR' href='https://www.abante.com.ph/bagong-sementeryo-sa-cebu-city-pinatigil-ng-denr/' />
<link rel="canonical" href="https://www.abante.com.ph/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/" />
<link rel='shortlink' href='https://www.abante.com.ph/?p=247856' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F&#038;format=xml" />

<meta name="generator" content="MasterSlider 3.2.14 - Responsive Touch Image Slider" />
<!--Adomik randomizer for ad call key value targeting-->




      <meta name="onesignal" content="wordpress-plugin"/>
            
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/abante-logo-small-1.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno",
    "description": "Handang magbigay ng agarang tulong si Manila City Mayor Isko Moreno para sa mga COVID-19 patient na ayaw tanggapin ng mga ospital na nasa full capacity na.",
    "datePublished": "2020-07-09",
    "dateModified": "2020-07-09",
    "author": {
        "@type": "Person",
        "@id": "#person-AbanteNewsOnline",
        "name": "Abante News Online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/isko-2.jpg",
        "width": 1000,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/bcb1b82058b9c68040a940c764fcb01b.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1594301732' href='https://www.abante.com.ph/wp-content/bs-booster-cache/566eb20abcaa230c15bdd22f880abad5.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-247856 single-format-standard _masterslider _msp_version_3.2.14 bs-theme bs-publisher bs-publisher-newspaper ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-105 single-cat-105  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.abante.com.ph/">
							<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
							     alt="Abante Online">
						</a>
					</div>
										<div class="site-name">Abante Online</div>
									<div class="site-description">Abante is the leading Tagalog-language tabloid paper in the country.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.abante.com.ph">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-244688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li id="menu-item-244689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li id="menu-item-244690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li id="menu-item-244692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li id="menu-item-244766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li id="menu-item-244696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-244694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li id="menu-item-244765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Thursday, July 9, 2020</span>
					</li>
					<li id="menu-item-244700" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-244700"><a href="https://www.abante.com.ph/about-us/">About Us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
					<img id="site-logo" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
			     alt="Abante Online"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />

			<span class="site-title">Abante Online - Una sa Balita</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="znsemla znsemla-clearfix znsemla-pubadban znsemla-show-desktop znsemla-show-tablet-portrait znsemla-show-tablet-landscape znsemla-show-phone znsemla-loc-header_aside_logo znsemla-align-right znsemla-column-1"><div id="znsemla-245303-1178853222" class="znsemla-container znsemla-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245303" data-type="code"><div id="znsemla-245303-1178853222-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('znsemla-245303-1178853222');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('znsemla-245303-1178853222-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('znsemla-245303-1178853222-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('znsemla-245303-1178853222-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('znsemla-245303-1178853222-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
											<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
						     alt="Abante"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/news/" ><span itemprop='name'>News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.abante.com.ph/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="znsemla znsemla-clearfix znsemla-leftskyscraper znsemla-pubadban znsemla-show-desktop znsemla-show-tablet-portrait znsemla-show-tablet-landscape znsemla-show-phone znsemla-loc-skyscraper_left znsemla-align-center znsemla-column-1"><div id="znsemla-245304-543564827" class="znsemla-container znsemla-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="znsemla-245304-543564827-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('znsemla-245304-543564827');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('znsemla-245304-543564827-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('znsemla-245304-543564827-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('znsemla-245304-543564827-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('znsemla-245304-543564827-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="znsemla znsemla-clearfix znsemla-leftskyscraper znsemla-pubadban znsemla-show-desktop znsemla-show-tablet-portrait znsemla-show-tablet-landscape znsemla-show-phone znsemla-loc-skyscraper_right znsemla-align-center znsemla-column-1"><div id="znsemla-245304-2115224621" class="znsemla-container znsemla-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="znsemla-245304-2115224621-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('znsemla-245304-2115224621');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('znsemla-245304-2115224621-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('znsemla-245304-2115224621-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('znsemla-245304-2115224621-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('znsemla-245304-2115224621-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-247856" class="post-247856 post type-post status-publish format-standard has-post-thumbnail  category-news tag-covid-19-patient tag-full-capacity tag-manila-city-mayor-isko-moreno single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.abante.com.ph/author/newuserone/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>Abante News Online</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-07-09T12:31:15+00:00">Last updated <b>Jul 9, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  alt="" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/isko-2.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="247856"><i class="bf-icon  fa fa-eye"></i> <b class="number">83</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F&media=https://s3.amazonaws.com/abante-main/wp-content/uploads/isko-2.jpg&description=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno&body=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>Handang magbigay ng agarang tulong si Manila City Mayor Isko Moreno para sa mga COVID-19 patient na ayaw tanggapin ng mga ospital na nasa full capacity na.</p>
 <p>Ayon kay Moreno, kahit pa nanggaling sa mga private hospital ang mga pasyente ay handa nilang ilipat sa mga sister hospital sa Maynila.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-247900 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Alden bida sa kampanya ng DOH vs coronavirus" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/alden-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alden-1-86x64.jpg&quot;,&quot;210&quot;:&quot;alden-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;alden-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/alden-bida-sa-kampanya-ng-doh-vs-coronavirus/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/alden-bida-sa-kampanya-ng-doh-vs-coronavirus/" class="post-url post-title">
			Alden bida sa kampanya ng DOH vs coronavirus		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-09T13:43:42+00:00">Jul 9, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-247897 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mga anti-human trafficking office sa NAIA, 2-linggong lockdown" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/naia-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;naia-1-86x64.jpg&quot;,&quot;210&quot;:&quot;naia-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;naia-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/mga-anti-human-trafficking-office-sa-naia-2-linggong-lockdown/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/mga-anti-human-trafficking-office-sa-naia-2-linggong-lockdown/" class="post-url post-title">
			Mga anti-human trafficking office sa NAIA, 2-linggong&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-09T13:39:13+00:00">Jul 9, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-247894 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Seoul mayor nawawala" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/soul-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soul-86x64.jpg&quot;,&quot;210&quot;:&quot;soul-210x136.jpg&quot;,&quot;1000&quot;:&quot;soul.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/seoul-mayor-nawawala/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/seoul-mayor-nawawala/" class="post-url post-title">
			Seoul mayor nawawala		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-09T13:29:43+00:00">Jul 9, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="znsemla znsemla-clearfix znsemla-post-middle znsemla-float-right znsemla-align-right znsemla-column-1"><div id="znsemla-245211-1430852253" class="znsemla-container znsemla-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245211" data-type="code"><div id="znsemla-245211-1430852253-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('znsemla-245211-1430852253');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('znsemla-245211-1430852253-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('znsemla-245211-1430852253-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('znsemla-245211-1430852253-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('znsemla-245211-1430852253-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Ito&#8217;y matapos na ianunsyo ng San Lazaro Hospital na halos puno na ang capacity ng kanilang pasilidad para sa mga COVID-19 patient.</p>
 <p>Paliwanag naman ni National Task Force against COVID-19 chief implementer Carlito Galvez Jr. , tanging mga severe acase lang ng COVID-19 ang tinatanggap sa mga ospital, habang ang iba ay nilalagay sa mga quarantine facility.</p>
 <p>“Hindi talaga tumatangap ang hospital ng mild and y’ung asymptomatic cases kasi nire-reserve ang hospital sa severe. Dapat malaman ng public ang mild at asymptomatic dun sa temporary quarantine area lang,” paliwanag ni Galvez. (RP)</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="znsemla znsemla-clearfix znsemla-post-bottom znsemla-float-center znsemla-align-center znsemla-column-1"><div id="znsemla-29-1696279470" class="znsemla-container znsemla-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><div id="znsemla-29-1696279470-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('znsemla-29-1696279470');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('znsemla-29-1696279470-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('znsemla-29-1696279470-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('znsemla-29-1696279470-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('znsemla-29-1696279470-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>			</div>

					<div class="entry-terms post-tags clearfix style-17">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.abante.com.ph/tag/covid-19-patient/" rel="tag">COVID-19 patient</a><a href="https://www.abante.com.ph/tag/full-capacity/" rel="tag">full capacity</a><a href="https://www.abante.com.ph/tag/manila-city-mayor-isko-moreno/" rel="tag">Manila City Mayor Isko Moreno</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Mga COVID patient na tatanggihan ng ospital, sagot ni Moreno&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="247856"><i class="bf-icon  fa fa-eye"></i> <b class="number">83</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F&media=https://s3.amazonaws.com/abante-main/wp-content/uploads/isko-2.jpg&description=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Mga+COVID+patient+na+tatanggihan+ng+ospital%2C+sagot+ni+Moreno&body=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="znsemla znsemla-clearfix znsemla-post-before-author znsemla-pubadban znsemla-show-desktop znsemla-show-tablet-portrait znsemla-show-tablet-landscape znsemla-show-phone znsemla-loc-post_before_author_box znsemla-align-center znsemla-column-1"><div id="znsemla-245209-1056523492" class="znsemla-container znsemla-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245209" data-type="code"><div id="znsemla-245209-1056523492-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('znsemla-245209-1056523492');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('znsemla-245209-1056523492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('znsemla-245209-1056523492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('znsemla-245209-1056523492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('znsemla-245209-1056523492-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/western-visayas-p380b-kailangan-para-makarekober-sa-krisis/" rel="prev">Western Visayas P380B kailangan para makarekober sa krisis</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/bagong-sementeryo-sa-cebu-city-pinatigil-ng-denr/" rel="next">Bagong sementeryo sa Cebu City pinatigil ng DENR</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1849757125_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1849757125_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1849757125_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1849757125_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-247883 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Ramon Ang walang pinatamaang politiko sa COVID testing" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/ramon-ang-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ramon-ang-1-86x64.jpg&quot;,&quot;210&quot;:&quot;ramon-ang-1-210x136.jpg&quot;,&quot;279&quot;:&quot;ramon-ang-1-279x220.jpg&quot;,&quot;357&quot;:&quot;ramon-ang-1-357x210.jpg&quot;,&quot;750&quot;:&quot;ramon-ang-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;ramon-ang-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/ramon-ang-walang-pinatamaang-politiko-sa-covid-testing/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/ramon-ang-walang-pinatamaang-politiko-sa-covid-testing/" title="Ramon Ang walang pinatamaang politiko sa COVID testing">
			<span class="post-title">
				Ramon Ang walang pinatamaang politiko sa COVID testing			</span>
	</a>
	</p></div>
</div >
<div  class="post-247879 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="ABS-CBN tinangging nanuhol para sa prangkisa" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abs-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abs-1-86x64.jpg&quot;,&quot;210&quot;:&quot;abs-1-210x136.jpg&quot;,&quot;279&quot;:&quot;abs-1-279x220.jpg&quot;,&quot;357&quot;:&quot;abs-1-357x210.jpg&quot;,&quot;750&quot;:&quot;abs-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;abs-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/abs-cbn-tinangging-nanuhol-para-sa-prangkisa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/abs-cbn-tinangging-nanuhol-para-sa-prangkisa/" title="ABS-CBN tinangging nanuhol para sa prangkisa">
			<span class="post-title">
				ABS-CBN tinangging nanuhol para sa prangkisa			</span>
	</a>
	</p></div>
</div >
<div  class="post-247870 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Anak ni Joker Arroyo nirapido mga opisyal ng gobyerno" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/mao-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mao-1-86x64.jpg&quot;,&quot;210&quot;:&quot;mao-1-210x136.jpg&quot;,&quot;279&quot;:&quot;mao-1-279x220.jpg&quot;,&quot;357&quot;:&quot;mao-1-357x210.jpg&quot;,&quot;750&quot;:&quot;mao-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;mao-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/anak-ni-joker-arroyo-nirapido-mga-opisyal-ng-gobyerno/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/anak-ni-joker-arroyo-nirapido-mga-opisyal-ng-gobyerno/" title="Anak ni Joker Arroyo nirapido mga opisyal ng gobyerno">
			<span class="post-title">
				Anak ni Joker Arroyo nirapido mga opisyal ng gobyerno			</span>
	</a>
	</p></div>
</div >
<div  class="post-247872 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="2 korte sa Pasay ni-lockdown" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-court-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-court-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-court-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-court-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-court-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-court-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-court.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/2-korte-sa-pasay-ni-lockdown/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/2-korte-sa-pasay-ni-lockdown/" title="2 korte sa Pasay ni-lockdown">
			<span class="post-title">
				2 korte sa Pasay ni-lockdown			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_169851932 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[247856],"ignore_sticky_posts":1,"category__in":[105],"remove_duplicates_ids":"247856,247900,247897,247894","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"247856,247900,247897,247894","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cc79538","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="169851932"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="169851932" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1849757125_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1849757125_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1849757125_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d23c472","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-247856" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.abante.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<!--
	wsl_render_auth_widget
	WordPress Social Login 2.3.3.
	http://wordpress.org/plugins/wordpress-social-login/
-->

<style type="text/css">
.wp-social-login-connect-with{}.wp-social-login-provider-list{}.wp-social-login-provider-list a{}.wp-social-login-provider-list img{}.wsl_connect_with_provider{}</style>

<div class="wp-social-login-widget">

	<div class="wp-social-login-connect-with">Connect with:</div>

	<div class="wp-social-login-provider-list">
		<a
			rel="nofollow"
			href="https://www.abante.com.ph/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F"
			data-provider="Facebook"
			class="btn social-login-btn social-login-btn-facebook with-icon"><i class="bf-icon  bsfi-facebook"></i>Login with Facebook		</a>
				<a
			rel="nofollow"
			href="https://www.abante.com.ph/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F"
			data-provider="Google"
			class="btn social-login-btn social-login-btn-google with-icon"><i class="bf-icon  bsfi-gplus"></i>Login with Google		</a>
				<a
			rel="nofollow"
			href="https://www.abante.com.ph/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fwww.abante.com.ph%2Fmga-covid-patient-na-tatanggihan-ng-ospital-sagot-ni-moreno%2F"
			data-provider="Twitter"
			class="btn social-login-btn social-login-btn-twitter with-icon"><i class="bf-icon  bsfi-twitter"></i>Login with Twitter		</a>
		
	</div>

	<div class="wp-social-login-widget-clearing"></div>

</div>

<!-- wsl_render_auth_widget -->

<div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='247856' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="063b5cb3d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="znsemla-3" class=" h-ni w-nt primary-sidebar-widget widget widget_znsemla"><div class="znsemla znsemla-clearfix  znsemla-align-center znsemla-column-1"><div id="znsemla-247789-1652512348" class="znsemla-container znsemla-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247789" data-type="image"><img class="znsemla-image" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/phoenix.jpg" alt="Inhouse Ad &#8211; Phoenix" /></div></div></div><div id="bs-thumbnail-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div id="" class=" bs-listing bs-listing-listing-thumbnail-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-33">

		
							<a href="https://www.abante.com.ph/category/ent/" class="main-link">
							<span class="h-text main-term-33">
								 Recommended							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-33 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-1">
	<div  class="post-247335 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Humirit ng malaking TF? Vice Ganda gusto nang lumundag sa TV5" data-src="http://s3.amazonaws.com/abante-main/wp-content/uploads/vice-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;vice-86x64.jpg&quot;,&quot;210&quot;:&quot;vice-210x136.jpg&quot;,&quot;1000&quot;:&quot;vice.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/humirit-ng-malaking-tf-vice-ganda-gusto-nang-lumundag-sa-tv5/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/humirit-ng-malaking-tf-vice-ganda-gusto-nang-lumundag-sa-tv5/" title="Humirit ng malaking TF? Vice Ganda gusto nang lumundag sa TV5">
		<span class="post-title">
			Humirit ng malaking TF? Vice Ganda gusto nang lumundag sa TV5		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-08T04:46:34+00:00">Jul 8, 2020</time></span>
				<span class="views post-meta-views rank-1000" data-bpv-post="247335"><i class="bf-icon  bsfi-fire-2"></i>1,277</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-247330 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Angel Locsin ipina-blotter ng negosyante" data-src="http://s3.amazonaws.com/abante-main/wp-content/uploads/angel-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;angel-1-86x64.jpg&quot;,&quot;210&quot;:&quot;angel-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;angel-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/angel-locsin-ipina-blotter-ng-negosyante/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/angel-locsin-ipina-blotter-ng-negosyante/" title="Angel Locsin ipina-blotter ng negosyante">
		<span class="post-title">
			Angel Locsin ipina-blotter ng negosyante		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-08T04:40:45+00:00">Jul 8, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="247330"><i class="bf-icon  bsfi-fire-1"></i>956</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-247319 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Dahil dilawan: Kris inayawan ng mga bossing ng TV5" data-src="http://s3.amazonaws.com/abante-main/wp-content/uploads/kris-6-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kris-6-86x64.jpg&quot;,&quot;210&quot;:&quot;kris-6-210x136.jpg&quot;,&quot;1000&quot;:&quot;kris-6.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/dahil-dilawan-kris-inayawan-ng-mga-bossing-ng-tv5/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/dahil-dilawan-kris-inayawan-ng-mga-bossing-ng-tv5/" title="Dahil dilawan: Kris inayawan ng mga bossing ng TV5">
		<span class="post-title">
			Dahil dilawan: Kris inayawan ng mga bossing ng TV5		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-08T04:22:12+00:00">Jul 8, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="247319"><i class="bf-icon  bsfi-fire-1"></i>886</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-247308 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="‘Hindi for sale ang mga anak ko’ Yakman sinopla ni Sunshine Cruz" data-src="http://s3.amazonaws.com/abante-main/wp-content/uploads/cruz-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cruz-86x64.jpg&quot;,&quot;210&quot;:&quot;cruz-210x136.jpg&quot;,&quot;1000&quot;:&quot;cruz.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/hindi-for-sale-ang-mga-anak-ko-yakman-sinopla-ni-sunshine-cruz/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/hindi-for-sale-ang-mga-anak-ko-yakman-sinopla-ni-sunshine-cruz/" title="‘Hindi for sale ang mga anak ko’ Yakman sinopla ni Sunshine Cruz">
		<span class="post-title">
			‘Hindi for sale ang mga anak ko’ Yakman sinopla ni Sunshine Cruz		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-08T04:04:18+00:00">Jul 8, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="247308"><i class="bf-icon  bsfi-fire-1"></i>780</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-247302 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Dahil sa P3,600: Janella ipina-Tulfo ng alalay" data-src="http://s3.amazonaws.com/abante-main/wp-content/uploads/janella-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;janella-86x64.jpg&quot;,&quot;210&quot;:&quot;janella-210x136.jpg&quot;,&quot;1000&quot;:&quot;janella.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/dahil-sa-p3600-janella-ipina-tulfo-ng-alalay/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/dahil-sa-p3600-janella-ipina-tulfo-ng-alalay/" title="Dahil sa P3,600: Janella ipina-Tulfo ng alalay">
		<span class="post-title">
			Dahil sa P3,600: Janella ipina-Tulfo ng alalay		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-08T03:50:50+00:00">Jul 8, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="247302"><i class="bf-icon  bsfi-fire-1"></i>626</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-247469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-105">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="‘Pulis na tumangging bigyan ng escort si Fabel Pineda parusahan’" data-src="http://s3.amazonaws.com/abante-main/wp-content/uploads/COURTESY-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;COURTESY-86x64.jpg&quot;,&quot;210&quot;:&quot;COURTESY-210x136.jpg&quot;,&quot;1000&quot;:&quot;COURTESY.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/pulis-na-tumangging-bigyan-ng-escort-si-fabel-pineda-parusahan/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/pulis-na-tumangging-bigyan-ng-escort-si-fabel-pineda-parusahan/" title="‘Pulis na tumangging bigyan ng escort si Fabel Pineda parusahan’">
		<span class="post-title">
			‘Pulis na tumangging bigyan ng escort si Fabel Pineda parusahan’		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-08T15:24:04+00:00">Jul 8, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="247469"><i class="bf-icon  bsfi-fire-1"></i>582</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-247277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Derrick ‘minura’ ng mga beki" data-src="http://s3.amazonaws.com/abante-main/wp-content/uploads/derrick-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;derrick-86x64.jpg&quot;,&quot;210&quot;:&quot;derrick-210x136.jpg&quot;,&quot;1000&quot;:&quot;derrick.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/derrick-minura-ng-mga-beki/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/derrick-minura-ng-mga-beki/" title="Derrick ‘minura’ ng mga beki">
		<span class="post-title">
			Derrick ‘minura’ ng mga beki		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-08T03:25:10+00:00">Jul 8, 2020</time></span>
				<span class="views post-meta-views rank-500" data-bpv-post="247277"><i class="bf-icon  bsfi-fire-1"></i>513</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_1846405201 = '{"query":{"category":"33,345,1453,105,148,351","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"247838,247900,247897,247894,247883,247879,247870,247872","query-main-term":"33","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b3a6e44","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1846405201"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1846405201" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 24</span>
			</div></div></div><div id="znsemla-2" class=" h-ni w-nt primary-sidebar-widget widget widget_znsemla"><div class="znsemla znsemla-clearfix  znsemla-align-center znsemla-column-1"><div id="znsemla-247230-399299566" class="znsemla-container znsemla-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="247230" data-type="custom_code"><!--Adasia-Code-BODY-below—>
<!-- /21622890900/PH_abante.com.ph_res_article_below_300x250//336x280 -->
<div id='div-gpt-ad-1541387801547-0'>

</div>
<!--End-Adasia-Code-BODY-below—></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-247861 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Bagong sementeryo sa Cebu City pinatigil ng DENR" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/sementerto-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sementerto-86x64.jpg&quot;,&quot;210&quot;:&quot;sementerto-210x136.jpg&quot;,&quot;1000&quot;:&quot;sementerto.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/bagong-sementeryo-sa-cebu-city-pinatigil-ng-denr/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/bagong-sementeryo-sa-cebu-city-pinatigil-ng-denr/" class="post-url post-title">
			Bagong sementeryo sa Cebu City pinatigil ng DENR		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-09T12:33:35+00:00">Jul 9, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-247842 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Cardinal Tagle tinalaga ni Pope Francis sa Pontifical Council" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/tagle-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;tagle-86x64.jpg&quot;,&quot;210&quot;:&quot;tagle-210x136.jpg&quot;,&quot;1000&quot;:&quot;tagle.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/cardinal-tagle-tinalaga-ni-pope-francis-sa-pontifical-council/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/cardinal-tagle-tinalaga-ni-pope-francis-sa-pontifical-council/" class="post-url post-title">
			Cardinal Tagle tinalaga ni Pope Francis sa Pontifical&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-09T12:28:26+00:00">Jul 9, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-247841 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="WHO pinag-aaralan COVID sa hangin" data-src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-who-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-who-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-who-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-who.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/who-pinag-aaralan-covid-sa-hangin/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/who-pinag-aaralan-covid-sa-hangin/" class="post-url post-title">
			WHO pinag-aaralan COVID sa hangin		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-07-09T11:59:48+00:00">Jul 9, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1480156946 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[247856],"ignore_sticky_posts":1,"category__in":[105],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"247856,247900,247897,247894,247883,247879,247870,247872","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"247856,247900,247897,247894,247883,247879,247870,247872","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"0792150"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1480156946"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1480156946" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 101</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="znsemla znsemla-clearfix znsemla-before-footer znsemla-pubadban znsemla-show-desktop znsemla-show-tablet-portrait znsemla-show-tablet-landscape znsemla-show-phone znsemla-loc-footer_before znsemla-align-center znsemla-column-1"><div id="znsemla-29-495549956" class="znsemla-container znsemla-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><div id="znsemla-29-495549956-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('znsemla-29-495549956');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('znsemla-29-495549956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('znsemla-29-495549956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('znsemla-29-495549956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('znsemla-29-495549956-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
				     alt="">
			</a>	</h4>
	<div class="about-text">
		<p>Abante Online is the official news website of Abante – a daily Filipino tabloid publication in the Philippines.</p>
<p>Abante is the leading Tagalog-language tabloid paper in the country.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">Read More...</a>
		</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="#" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="#" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item email"><a href="#" target="_blank"><i class="fa fa-envelope"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Abante. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Enabled by: <a href="https://techcellar.com/">TechCellar</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Start WebclickTracer Javascript -->

<script async src="//stats.webclicktracer.com/js"></script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>
<!-- End WebclickTracer Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			



		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #000000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
</ul></div>

									</div>
			</div>
					</div>
		









<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

<script  src="https://www.abante.com.ph/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-8bf979946ded87e795ec5add3b05894e.js"></script></body>
</html>