<!DOCTYPE html>
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XNCNQBELMY"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XNCNQBELMY');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145076013-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145076013-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q9876VM2Q5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q9876VM2Q5');
</script>

<script type="application/javascript" src="//anymind360.com/js/1502/ats.js"></script> <title>Magnolia import kumpleto rekado</title>

		<!-- All in One SEO Pro 4.2.4.2 - aioseo.com -->
		<meta name="description" content="SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="magnolia,nikola ‘ rakocevic,pba commissioner’s cup,sports" />
		<link rel="canonical" href="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.4.2 " />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XNCNQBELMY"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'G-XNCNQBELMY');
</script>
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Abante | Una sa Balita" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Magnolia import kumpleto rekado" />
		<meta property="og:description" content="SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European." />
		<meta property="og:url" content="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/" />
		<meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg" />
		<meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg" />
		<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="600" />
		<meta property="article:published_time" content="2022-09-15T09:01:25+00:00" />
		<meta property="article:modified_time" content="2022-09-15T09:01:30+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/abantenews" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@AbanteNews" />
		<meta name="twitter:title" content="Magnolia import kumpleto rekado" />
		<meta name="twitter:description" content="SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European." />
		<meta name="twitter:creator" content="@AbanteNews" />
		<meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.abante.com.ph\/#website","url":"https:\/\/www.abante.com.ph\/","name":"Abante","description":"Una sa Balita","inLanguage":"en-US","publisher":{"@id":"https:\/\/www.abante.com.ph\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.abante.com.ph\/#organization","name":"Abante News Today","url":"https:\/\/www.abante.com.ph\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/#organizationLogo","url":"https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/abante-daily.png"},"image":{"@id":"https:\/\/www.abante.com.ph\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/abantenews","https:\/\/twitter.com\/AbanteNews"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.abante.com.ph\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.abante.com.ph\/","name":"Home","description":"Abante ang #1 leading tabloid sa Pilipinas. Tutok lang para sa latest Pinoy balita at showbiz news ngayon. Abante lang ang laging una sa balitang mainit-init pa","url":"https:\/\/www.abante.com.ph\/"},"nextItem":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#listItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/","name":"Magnolia import kumpleto rekado","description":"SA batch ng imports ngayong PBA Commissioner\u2019s Cup, si Nikola \u2018Nick\u2019 Rakocevic ng Magnolia lang ang European.","url":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/"},"previousItem":"https:\/\/www.abante.com.ph\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author","url":"https:\/\/www.abante.com.ph\/author\/newuserone\/","name":"Abante News","image":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/2230549a3c64390a5d1d5c7ad450a6b3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Abante News"}},{"@type":"WebPage","@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#webpage","url":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/","name":"Magnolia import kumpleto rekado","description":"SA batch ng imports ngayong PBA Commissioner\u2019s Cup, si Nikola \u2018Nick\u2019 Rakocevic ng Magnolia lang ang European.","inLanguage":"en-US","isPartOf":{"@id":"https:\/\/www.abante.com.ph\/#website"},"breadcrumb":{"@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#breadcrumblist"},"author":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author","creator":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author","image":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/#mainImage","url":"https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/abante-nick.jpg","width":1000,"height":600},"primaryImageOfPage":{"@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#mainImage"},"datePublished":"2022-09-15T09:01:25+08:00","dateModified":"2022-09-15T09:01:30+08:00"},{"@type":"Article","@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#article","name":"Magnolia import kumpleto rekado","description":"SA batch ng imports ngayong PBA Commissioner\u2019s Cup, si Nikola \u2018Nick\u2019 Rakocevic ng Magnolia lang ang European.","inLanguage":"en-US","headline":"Magnolia import kumpleto rekado","author":{"@id":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author"},"publisher":{"@id":"https:\/\/www.abante.com.ph\/#organization"},"datePublished":"2022-09-15T09:01:25+08:00","dateModified":"2022-09-15T09:01:30+08:00","articleSection":"Sports, Magnolia, Nikola \u2018 Rakocevic, PBA Commissioner\u2019s Cup","mainEntityOfPage":{"@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#webpage"},"isPartOf":{"@id":"https:\/\/www.abante.com.ph\/magnolia-import-kumpleto-rekado\/#webpage"},"image":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/#articleImage","url":"https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/abante-nick.jpg","width":1000,"height":600}}]}
		</script>
		<!-- All in One SEO Pro -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Abante"/>
<meta property="og:url" content="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/"/>
<meta property="og:title" content="Magnolia import kumpleto rekado"/>
<meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg"/>
<meta property="article:section" content="Sports"/>
<meta property="article:tag" content="PBA Commissioner’s Cup"/>
<meta property="og:description" content="SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European.
"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/"/>
<meta name="twitter:title" content="Magnolia import kumpleto rekado"/>
<meta name="twitter:description" content="SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European.
"/>
<meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Feed" href="https://www.abante.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Magnolia import kumpleto rekado Comments Feed" href="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.4.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='usp_style-css'  href='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20220517' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-388765-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-388765.css?ver=1662052479' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/global.css?ver=1662052481' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-388779-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-388779.css?ver=1662262511' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.4.2' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.4.2' id='revmin-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20220517' id='usp_cookie-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20220517' id='usp_parsley-js'></script>
<script type='text/javascript' id='usp_core-js-before'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "true"; var usp_challenge_response = "10"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; var usp_existing_tags = 0; var usp_recaptcha_disp = "hide"; var usp_recaptcha_vers = "2"; var usp_recaptcha_key = ""; 
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20220517' id='usp_core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.abante.com.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abante.com.ph/wp-json/wp/v2/posts/391452" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abante.com.ph/?p=391452' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fmagnolia-import-kumpleto-rekado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fmagnolia-import-kumpleto-rekado%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" />			<link rel="shortcut icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/icon.png">			<link rel="apple-touch-icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-57x57-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-114x114-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-72x72-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-144x144-1.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
    },
    "url": "https://www.abante.com.ph/",
    "name": "Abante",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Abante",
    "alternateName": "Una sa Balita",
    "url": "https://www.abante.com.ph/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Magnolia import kumpleto rekado",
    "description": "SA batch ng imports ngayong PBA Commissioner\u2019s Cup, si Nikola \u2018Nick\u2019 Rakocevic ng Magnolia lang ang European.\n",
    "datePublished": "2022-09-15",
    "dateModified": "2022-09-15",
    "author": {
        "@type": "Person",
        "@id": "#person-AbanteNews",
        "name": "Abante News"
    },
    "image": "https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.abante.com.ph/magnolia-import-kumpleto-rekado/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/813eeb2da72956c389b6c226d6c362dc.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.10.0-1663234893' href='https://www.abante.com.ph/wp-content/bs-booster-cache/2c663dbe51192b1fd305a77a3bd7f7f1.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.4.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			.ads-container {
  position: relative;
  overflow: hidden;
  width: 100%;
  padding-top: 56.25%;
}

.ads-iframe {
  position: absolute;
  top: 0;
  left: 0;
  bottom: 0;
  right: 0;
  width: 100%;
  height: 100%;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Abante"/>
  <meta property="og:title" content="Magnolia import kumpleto rekado"/>
  <meta property="og:url" content="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European."/>
  <meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg"/>
  <meta property="og:image:url" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg"/>
  <meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg"/>
  <meta property="article:published_time" content="2022-09-15T17:01:25+08:00"/>
  <meta property="article:modified_time" content="2022-09-15T17:01:30+08:00" />
  <meta property="og:updated_time" content="2022-09-15T17:01:30+08:00" />
  <meta property="article:section" content="Sports"/>
  <meta property="article:publisher" content="https://www.facebook.com/abantenews"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Magnolia import kumpleto rekado"/>
  <meta name="twitter:url" content="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/"/>
  <meta name="twitter:description" content="SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European."/>
  <meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@AbanteNews"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
</head>
<body class="post-template-default single single-post postid-391452 single-format-standard wp-custom-logo bs-theme bs-publisher bs-publisher-newspaper ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-148 single-cat-148  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a elementor-default elementor-kit-388765">

		<header data-elementor-type="header" data-elementor-id="388779" class="elementor elementor-388779 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-afe68ac elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="afe68ac" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-16ac380" data-id="16ac380" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b8448b3 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="b8448b3" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><p style="color:#FFFFFF; font-size:80%">Thursday, September 15, 2022 </p>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e823e9 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="1e823e9" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://www.abante.com.ph">
			<i aria-hidden="true" class="fas fa-stop"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-27bf058 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="27bf058" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Abante</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a842d5a elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="a842d5a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><div class="elementor-heading-title elementor-size-small">MORNING NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-4c741b3 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="4c741b3" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-stop"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0dedcdb elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="0dedcdb" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://tonite.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Abante Tonite</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-97c212b elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="97c212b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">NIGHTLY NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-32053cf elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="32053cf" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-stop"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bb1a088 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="bb1a088" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://tonite.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">TNT Abante</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1124b49 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="1124b49" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">BREAKING NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-87fe5c7 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="87fe5c7" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-stop"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e1ab3e1 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="e1ab3e1" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://archive.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Archive</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-803ab64 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="803ab64" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">ALL NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-2499ab2 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="2499ab2" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-microphone-alt"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dc44ca6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="dc44ca6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">ONLINE<br>
RADIO</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e87b007" data-id="e87b007" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-271d145 e-grid-align-left elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="271d145" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-016697f" href="https://www.facebook.com/abantenews" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-df5763f" href="https://twitter.com/AbanteNews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-978c309" href="https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-079dfbd" href="https://instagram.com/abante_tnt" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-579f334 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="579f334" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-93a2c81" data-id="93a2c81" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b4d92f0 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b4d92f0" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://www.abante.com.ph">
							<img width="200" height="71" src="https://www.abante.com.ph/wp-content/uploads/2022/07/abante-logo-twitter.png" class="attachment-full size-full" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4b9fa4b" data-id="4b9fa4b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-998d6cc elementor-widget elementor-widget-html" data-id="998d6cc" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Sm-malls-online.jpg" width="70%" height="auto">		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-931e43d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="931e43d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-29c865e" data-id="29c865e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fbf95b1 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="fbf95b1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.4 - 31-08-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4183d1b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4183d1b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6b09acc elementor-hidden-mobile" data-id="6b09acc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-40585b7 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="40585b7" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/news/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">NEWS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-525dcd2 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="525dcd2" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/ent/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ENTERTAINMENT</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e5ae039 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="e5ae039" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/sports3/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">SPORTS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d502974 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="d502974" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/op/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">OPINION</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ebc4b44 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="ebc4b44" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/metro/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">METRO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5109be9 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="5109be9" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/lifestyle/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">LIFESTYLE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-af54e29 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="af54e29" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/vismin2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">VISMIN</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a388c1 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="7a388c1" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/abante-kartada/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">KARTADA</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b265020 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="b265020" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/isyu-ngayon/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ISYU NGAYON</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e6ee99c elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="e6ee99c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/abantv/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ABAN TV</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5604d1d" data-id="5604d1d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-851bca4 elementor-widget__width-auto elementor-hidden-mobile elementor-view-default elementor-widget elementor-widget-icon" data-id="851bca4" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://www.abante.com.ph/abante-search">
			<i aria-hidden="true" class="fas fa-search"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa37456 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="fa37456" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM4ODg0MCIsInRvZ2dsZSI6ZmFsc2V9">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</header>
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/sports3/" ><span itemprop="name">Sports</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Magnolia import kumpleto rekado</span><meta itemprop="item" content="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
	
		<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">

			<div class="bs-sksin1">

				<div class="bs-sksin2">

					<div class="bs-sksin3">

						<div class="bs-sks-path">

							<div class="bs-sks-path-boxed">

								<div class="bs-sksitem bs-sksiteml"><div class="ofju ofju-leftskyscraper ofju-pubadban ofju-show-desktop ofju-show-tablet-portrait ofju-show-tablet-landscape ofju-show-phone ofju-loc-skyscraper_left ofju-align-center ofju-column-1 ofju-clearfix no-bg-box-model"><div id="ofju-245304-641130396" class="ofju-container ofju-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="ofju-245304-641130396-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ofju-245304-641130396');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ofju-245304-641130396-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ofju-245304-641130396-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ofju-245304-641130396-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ofju-245304-641130396-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="ofju ofju-leftskyscraper ofju-pubadban ofju-show-desktop ofju-show-tablet-portrait ofju-show-tablet-landscape ofju-show-phone ofju-loc-skyscraper_right ofju-align-center ofju-column-1 ofju-clearfix no-bg-box-model"><div id="ofju-245304-1813336760" class="ofju-container ofju-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="ofju-245304-1813336760-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ofju-245304-1813336760');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('ofju-245304-1813336760-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ofju-245304-1813336760-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ofju-245304-1813336760-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ofju-245304-1813336760-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>
							</div>

						</div>

					</div>

				</div>

			</div>

		</div>

			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-391452" class="post-391452 post type-post status-publish format-standard has-post-thumbnail  category-sports3 tag-magnolia tag-nikola-rakocevic tag-pba-commissioners-cup-2 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Magnolia import kumpleto rekado</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-148"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.abante.com.ph/author/newuserone/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>Abante News</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-09-15T17:01:30+08:00">Last updated <b>Sep 15, 2022</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  width="1000" height="600" alt="" data-src="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Magnolia import kumpleto rekado&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="391452"><i class="bf-icon  fa fa-eye"></i> <b class="number">11</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Magnolia+import+kumpleto+rekado+%40AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Magnolia import kumpleto rekado %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452&media=https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg&description=Magnolia import kumpleto rekado" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Magnolia import kumpleto rekado&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>SA batch ng imports ngayong PBA Commissioner’s Cup, si Nikola ‘Nick’ Rakocevic ng Magnolia lang ang European.</p>
 <p>Tubong Serbia pero pinanganak sa US si Rakocevic at 24 years old lang.</p>
<div class="ofju ofju-post-inline ofju-float-center ofju-align-center ofju-column-1 ofju-clearfix no-bg-box-model"><div id="ofju-269332-2126537964" class="ofju-container ofju-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269332" data-type="custom_code"><script type="application/javascript" src="https://ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 270701, pageId: 1014906, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "https://adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div><div class="ofju ofju-post-inline ofju-float-center ofju-align-center ofju-column-1 ofju-clearfix no-bg-box-model"></div> <p>Sagad siya sa 6-foot-10 limit ng reinforcements sa second conference.</p>
 <p>Nag-high school siya sa St. Joseph sa Westchester, Illinois at nag-college sa University of Southern California.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-391476 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-148">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Tan, Canlas ginto sa Minime Fencing" data-src="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-fencing-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-fencing-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-fencing-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-fencing.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/tan-canlas-ginto-sa-minime-fencing/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/tan-canlas-ginto-sa-minime-fencing/" class="post-url post-title">
			Tan, Canlas ginto sa Minime Fencing		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T17:40:41+08:00">Sep 15, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-391474 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-148">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Alex kinilala ng Kongreso" data-src="https://www.abante.com.ph/wp-content/uploads/2022/07/abante-alex-eala-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-alex-eala-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-alex-eala-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-alex-eala.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/alex-kinilala-ng-kongreso/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/alex-kinilala-ng-kongreso/" class="post-url post-title">
			Alex kinilala ng Kongreso		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T17:34:11+08:00">Sep 15, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-391472 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-148">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Didal papasiklab sa Bali skatepark" data-src="https://www.abante.com.ph/wp-content/uploads/2022/07/abante-didal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-didal-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-didal-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-didal.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/didal-papasiklab-sa-bali-skatepark/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/didal-papasiklab-sa-bali-skatepark/" class="post-url post-title">
			Didal papasiklab sa Bali skatepark		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T17:23:21+08:00">Sep 15, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Sa kanyang senior year bilang Trojan, nag-average si Rakocevic ng 10.5 points at 8.3 rebounds.</p>
 <p>Noong 2020, naglaro ang center para sa Zhejiang Golden Bulls sa Chinese Basketball Association.</p>
 <p>Hindi super-import si Rakocevic pero siya ang magiging angkla ng depensa ng Hotshots.</p>
 <p>Ayon kay coach Chito Victolero, complete package si Rakocevic &#8211; may outside shooting, kayang pumoste, suwabe sa pick-and-rolls at maliksi. (Vladi Eduarte)</p>
 <p><iframe class="lazyload" width="840" height="472" data-src="https://www.youtube.com/embed/LK_YRNi7Wbg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div>			</div>

					<div class="entry-terms post-tags clearfix style-17">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.abante.com.ph/tag/magnolia/" rel="tag">Magnolia</a><a href="https://www.abante.com.ph/tag/nikola-rakocevic/" rel="tag">Nikola ‘ Rakocevic</a><a href="https://www.abante.com.ph/tag/pba-commissioners-cup-2/" rel="tag">PBA Commissioner’s Cup</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/magnolia-import-kumpleto-rekado/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;Magnolia import kumpleto rekado&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="391452"><i class="bf-icon  fa fa-eye"></i> <b class="number">11</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Magnolia+import+kumpleto+rekado+%40AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Magnolia import kumpleto rekado %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452&media=https://www.abante.com.ph/wp-content/uploads/2022/09/abante-nick.jpg&description=Magnolia import kumpleto rekado" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Magnolia import kumpleto rekado&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D391452" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="ofju ofju-post-before-author ofju-pubadban ofju-show-desktop ofju-show-tablet-portrait ofju-show-tablet-landscape ofju-show-phone ofju-loc-post_before_author_box ofju-align-center ofju-column-1 ofju-clearfix no-bg-box-model"><div id="ofju-245209-1506297381" class="ofju-container ofju-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245209" data-type="code"><div id="ofju-245209-1506297381-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('ofju-245209-1506297381');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('ofju-245209-1506297381-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('ofju-245209-1506297381-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('ofju-245209-1506297381-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('ofju-245209-1506297381-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/princess-louise-pipiga-ng-utak-sa-zamboanga/" rel="prev">Princess Louise pipiga ng utak sa Zamboanga</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/giannis-milwaukee-tahimik-pero-matinik/" rel="next">Giannis, Milwaukee tahimik pero matinik</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1847945507_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1847945507_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1847945507_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1847945507_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-391469 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-148">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-148"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></span></div>			<a  title="&#8216;Peter Pan&#8217;, Altas tatapatan Chiefs" data-src="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-Peter-Pan-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-Peter-Pan-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-Peter-Pan-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-Peter-Pan-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-Peter-Pan-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-Peter-Pan-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-Peter-Pan.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/peter-pan-altas-tatapatan-chiefs/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/peter-pan-altas-tatapatan-chiefs/" title="&#8216;Peter Pan&#8217;, Altas tatapatan Chiefs">
			<span class="post-title">
				&#8216;Peter Pan&#8217;, Altas tatapatan Chiefs			</span>
	</a>
	</p></div>
</div >
<div  class="post-391466 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-148">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-148"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></span></div>			<a  title="Brandon hindi uminit puwet sa Blackwater" data-src="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-rosser-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-rosser-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-rosser-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-rosser-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-rosser-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-rosser-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-rosser.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/brandon-hindi-uminit-puwet-sa-blackwater/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/brandon-hindi-uminit-puwet-sa-blackwater/" title="Brandon hindi uminit puwet sa Blackwater">
			<span class="post-title">
				Brandon hindi uminit puwet sa Blackwater			</span>
	</a>
	</p></div>
</div >
<div  class="post-391458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-148">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-148"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></span></div>			<a  title="Giannis, Milwaukee tahimik pero matinik" data-src="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-giannis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-giannis-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-giannis-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-giannis-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-giannis-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-giannis-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-giannis.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/giannis-milwaukee-tahimik-pero-matinik/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/giannis-milwaukee-tahimik-pero-matinik/" title="Giannis, Milwaukee tahimik pero matinik">
			<span class="post-title">
				Giannis, Milwaukee tahimik pero matinik			</span>
	</a>
	</p></div>
</div >
<div  class="post-391447 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-148">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-148"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></span></div>			<a  title="Princess Louise pipiga ng utak sa Zamboanga" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-chess-12-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-chess-12-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-chess-12-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-chess-12-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-chess-12-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-chess-12-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-chess-12.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/princess-louise-pipiga-ng-utak-sa-zamboanga/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/princess-louise-pipiga-ng-utak-sa-zamboanga/" title="Princess Louise pipiga ng utak sa Zamboanga">
			<span class="post-title">
				Princess Louise pipiga ng utak sa Zamboanga			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_246509202 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[391452],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[148],"remove_duplicates_ids":"391452,391476,391474,391472","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"391452,391476,391474,391472","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"56a5cc7","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="246509202"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="246509202" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1847945507_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1847945507_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1847945507_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d23c472","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-391452" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/magnolia-import-kumpleto-rekado/#respond" style="display:none;">Cancel Reply</a></small></div><form action="https://www.abante.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='391452' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2be0dd9128" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="122"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="ofju-4" class=" h-ni w-nt primary-sidebar-widget widget widget_ofju"><div class="ofju  ofju-align-center ofju-column-1 ofju-clearfix no-bg-box-model"><div id="ofju-305211-91835168" class="ofju-container ofju-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="305211" data-type="custom_code"><div style="z-index:9999;position:relative;">
<img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Sequence-101.gif" width="100%" height="auto"/>
</div></div></div></div><div id="ofju-2" class=" h-ni w-nt primary-sidebar-widget widget widget_ofju"><div class="ofju  ofju-align-center ofju-column-1 ofju-hide-on-phone ofju-hide-on-tablet-portrait ofju-hide-on-tablet-landscape ofju-hide-on-desktop ofju-clearfix no-bg-box-model"><div id="ofju-352883-617420777" class="ofju-container ofju-type-custom_code  ofju-hide-on-desktop ofju-hide-on-tablet-portrait ofju-hide-on-tablet-landscape ofju-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="352883" data-type="custom_code"><img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/viber_image_2022-04-04_16-49-13-611-1-1024x1024.jpg" width="100%" height="auto"/>

</div></div></div><div id="ofju-5" class=" h-ni w-nt primary-sidebar-widget widget widget_ofju"><div class="ofju  ofju-align-center ofju-column-1 ofju-hide-on-phone ofju-hide-on-tablet-portrait ofju-hide-on-tablet-landscape ofju-hide-on-desktop ofju-clearfix no-bg-box-model"><div id="ofju-340168-1806248308" class="ofju-container ofju-type-custom_code  ofju-hide-on-desktop ofju-hide-on-tablet-portrait ofju-hide-on-tablet-landscape ofju-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="340168" data-type="custom_code"><img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Vaccine-abante-1229x1536.jpg" width="100%" height="auto"/></div></div></div><div id="ofju-6" class=" h-ni w-nt primary-sidebar-widget widget widget_ofju"><div class="ofju  ofju-align-center ofju-column-1 ofju-hide-on-phone ofju-hide-on-tablet-portrait ofju-hide-on-tablet-landscape ofju-hide-on-desktop ofju-clearfix no-bg-box-model"><div id="ofju-340171-132099569" class="ofju-container ofju-type-custom_code  ofju-hide-on-desktop ofju-hide-on-tablet-portrait ofju-hide-on-tablet-landscape ofju-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="340171" data-type="custom_code"><img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Abante_Aqua-S10-Pro-921x1536.jpg" width="100%" height="auto"/></div></div></div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text">			<div class="textwidget"></div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-391443 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-148">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Valdez, Jaja patok sa national squad" data-src="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-valdez-santiago-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-valdez-santiago-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-valdez-santiago-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-valdez-santiago.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/valdez-jaja-patok-sa-national-squad/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/valdez-jaja-patok-sa-national-squad/" class="post-url post-title">
			Valdez, Jaja patok sa national squad		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T16:53:50+08:00">Sep 15, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-391431 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-148">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="EJ balik-bansa, tutok sa SEAG" data-src="https://www.abante.com.ph/wp-content/uploads/2022/09/abante-ej-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-ej-4-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-ej-4-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-ej-4.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/ej-balik-bansa-tutok-sa-seag/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/ej-balik-bansa-tutok-sa-seag/" class="post-url post-title">
			EJ balik-bansa, tutok sa SEAG		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T16:45:54+08:00">Sep 15, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-391430 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-148">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Dollarama makikilatis" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/horse-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;horse-5-86x64.jpg&quot;,&quot;210&quot;:&quot;horse-5-210x136.jpg&quot;,&quot;1000&quot;:&quot;horse-5.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/dollarama-makikilatis/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/dollarama-makikilatis/" class="post-url post-title">
			Dollarama makikilatis		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-09-15T16:41:48+08:00">Sep 15, 2022</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1113972451 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[391452],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[148],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"391452,391476,391474,391472,391469,391466,391458,391447","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"391452,391476,391474,391472,391469,391466,391458,391447","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b0615dc"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1113972451"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1113972451" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 3,902</span>
			</div></div>
<!-- Start WebclickTracer Javascript -->
<script>var webclicktracer_site_ids = webclicktracer_site_ids || []; webclicktracer_site_ids.push(101087076);</script>
<script async src="//stats.webclicktracer.com/js"></script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>
<!-- End WebclickTracer Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

		<div data-elementor-type="popup" data-elementor-id="388840" class="elementor elementor-388840 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInLeft&quot;,&quot;entrance_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;exit_animation&quot;:&quot;fadeInLeft&quot;,&quot;exit_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1&quot;,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7cefcb4f elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="7cefcb4f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b6fe190" data-id="b6fe190" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-36de07bd elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="36de07bd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4c38be8" data-id="4c38be8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-03ad18f elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="03ad18f" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://www.abante.com.ph">
							<img width="200" height="71" src="https://www.abante.com.ph/wp-content/uploads/2022/07/abante-logo-twitter.png" class="attachment-full size-full" alt="" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-4d9a196 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="4d9a196" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
				<ul id="menu-1-4d9a196" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244688"><a href="https://www.abante.com.ph/category/news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244689"><a href="https://www.abante.com.ph/category/ent/" class="elementor-item">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/" class="elementor-item">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244692"><a href="https://www.abante.com.ph/category/op/" class="elementor-item">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244766"><a href="https://www.abante.com.ph/category/metro/" class="elementor-item">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/" class="elementor-item">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/" class="elementor-item">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346756"><a href="https://www.abante.com.ph/category/abante-kartada/" class="elementor-item">Abante Kartada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/" class="elementor-item">Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354990"><a href="https://www.abante.com.ph/abantv/" class="elementor-item">AbanTV</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-4d9a196" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244688"><a href="https://www.abante.com.ph/category/news/" class="elementor-item" tabindex="-1">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244689"><a href="https://www.abante.com.ph/category/ent/" class="elementor-item" tabindex="-1">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/" class="elementor-item" tabindex="-1">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244692"><a href="https://www.abante.com.ph/category/op/" class="elementor-item" tabindex="-1">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244766"><a href="https://www.abante.com.ph/category/metro/" class="elementor-item" tabindex="-1">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/" class="elementor-item" tabindex="-1">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/" class="elementor-item" tabindex="-1">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346756"><a href="https://www.abante.com.ph/category/abante-kartada/" class="elementor-item" tabindex="-1">Abante Kartada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/" class="elementor-item" tabindex="-1">Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354990"><a href="https://www.abante.com.ph/abantv/" class="elementor-item" tabindex="-1">AbanTV</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
		<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #000000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47365 better-anim-fade menu-item-346756"><a href="https://www.abante.com.ph/category/abante-kartada/">Abante Kartada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-354990"><a href="https://www.abante.com.ph/abantv/">AbanTV</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<link rel='stylesheet' id='elementor-post-388840-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-388840.css?ver=1662052479' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=7.2.1' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".vidAdsticky","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script defer type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1661448724' id='akismet-frontend-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.5' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","nonce":"0f09aef5a5","urls":{"assets":"https:\/\/www.abante.com.ph\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.abante.com.ph\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.abante.com.ph\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.5' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.abante.com.ph\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":391430,"title":"Magnolia%20import%20kumpleto%20rekado","excerpt":"LIMANG matitikas na kabayo ang kikilatis kay Dollarama sa Philracom Rating Based Handicapping System na ilalarga ngayong araw sa Metro Turf sa Tanauan City, Batangas.\n","featuredImage":"https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/horse-5.jpg"}};
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.5' id='pro-elements-handlers-js'></script>
<script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/4edacc9acda4dcd9d8ba9f3f4fe3d996.js?ver=6.0.2' id='bs-booster-js'></script>

<script>
var ofju=function(t){"use strict";return{init:function(){0==ofju.ads_state()&&ofju.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".ofju-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){ofju.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>
