	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');
</script>		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/>

		<title>DOTR tinapyasan P143B pondo</title>

		<!-- All in One SEO Pro 4.0.4 -->
		<meta name="description" content="Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe."/>
		<meta name="keywords" content="ahensiya,department of transportation,national expenditure program,p143b pondo,senadora grace poe.,news" />
		<link rel="canonical" href="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/" />
		<meta property="og:site_name" content="Abante | Una sa Balita" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="DOTR tinapyasan P143B pondo" />
		<meta property="og:description" content="Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe." />
		<meta property="og:url" content="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/" />
		<meta property="article:published_time" content="2020-12-08T12:11:15Z" />
		<meta property="article:modified_time" content="2020-12-08T12:11:18Z" />
		<meta property="article:publisher" content="https://www.facebook.com/mobileabante" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@AbanteNews" />
		<meta property="twitter:domain" content="www.abante.com.ph" />
		<meta property="twitter:title" content="DOTR tinapyasan P143B pondo" />
		<meta property="twitter:description" content="Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe." />
		<meta property="twitter:label1" content="Written by" />
		<meta property="twitter:data1" content="Abante News Online" />
		<meta property="twitter:label2" content="Est. reading time" />
		<meta property="twitter:data2" content="1 minute" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.abante.com.ph\/#website","url":"https:\/\/www.abante.com.ph\/","name":"Abante","description":"Una sa Balita","publisher":{"@id":"https:\/\/www.abante.com.ph\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/www.abante.com.ph\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/www.abante.com.ph\/#organization","name":"Abante News Today","url":"https:\/\/www.abante.com.ph\/","logo":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/#organizationLogo","url":"https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/abante-daily.png","width":200,"height":71},"image":{"@id":"https:\/\/www.abante.com.ph\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/mobileabante","https:\/\/twitter.com\/AbanteNews"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.abante.com.ph\/dotr-tinapyasan-p143b-pondo\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.abante.com.ph\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.abante.com.ph\/#item","name":"Abante | Una sa Balita","description":"Una sa Balita","url":"https:\/\/www.abante.com.ph\/"},"nextItem":"https:\/\/www.abante.com.ph\/dotr-tinapyasan-p143b-pondo\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.abante.com.ph\/dotr-tinapyasan-p143b-pondo\/#listItem","position":2,"item":{"@id":"https:\/\/www.abante.com.ph\/dotr-tinapyasan-p143b-pondo\/#item","name":"DOTR tinapyasan P143B pondo","description":"Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe.","url":"https:\/\/www.abante.com.ph\/dotr-tinapyasan-p143b-pondo\/"},"previousItem":"https:\/\/www.abante.com.ph\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.abante.com.ph\/author\/newuserone\/#author","url":"https:\/\/www.abante.com.ph\/author\/newuserone\/","name":"Abante News Online","image":{"@type":"ImageObject","@id":"https:\/\/www.abante.com.ph\/dotr-tinapyasan-p143b-pondo\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/2230549a3c64390a5d1d5c7ad450a6b3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Abante News Online"},"sameAs":["https:\/\/www.facebook.com\/mobileabante","https:\/\/twitter.com\/AbanteNews"]}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "abante2020", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO Pro -->

<!-- Optimized by SG Optimizer plugin version - 5.7.10 -->
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="Abante"/>
<meta property="og:url" content="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/"/>
<meta property="og:title" content="DOTR tinapyasan P143B pondo"/>
<meta property="og:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-dotr.jpg"/>
<meta property="article:section" content="News"/>
<meta property="article:tag" content="Senadora Grace Poe."/>
<meta property="og:description" content="Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe.
"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/"/>
<meta name="twitter:title" content="DOTR tinapyasan P143B pondo"/>
<meta name="twitter:description" content="Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe.
"/>
<meta name="twitter:image" content="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-dotr.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Feed" href="https://www.abante.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Abante &raquo; DOTR tinapyasan P143B pondo Comments Feed" href="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.21' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.21' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.21' id='revmin-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.22' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.22' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.abante.com.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abante.com.ph/wp-json/wp/v2/posts/275693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Duterte ililibre COVID test' href='https://www.abante.com.ph/duterte-ililibre-covid-test/' />
<link rel='next' title='Walang tigil putukan vs rebelde hanggang 2022' href='https://www.abante.com.ph/walang-tigil-putukan-vs-rebelde-hanggang-2022/' />
<link rel='shortlink' href='https://www.abante.com.ph/?p=275693' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fdotr-tinapyasan-p143b-pondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fdotr-tinapyasan-p143b-pondo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" />

<!-- IZooto -->
<script> window._izq = window._izq || []; window._izq.push(["init" ]); </script> <script src="https://cdn.izooto.com/scripts/46d9d3d75ef7f7ee7e3e8236abc9699324b0babc.js"></script>			<link rel="shortcut icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/icon.png">			<link rel="apple-touch-icon" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-57x57-1.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-114x114-1.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-72x72-1.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://abante-main.s3.amazonaws.com/wp-content/uploads/apple-icon-144x144-1.png">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.abante.com.ph");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.abante.com.ph/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/s3.amazonaws.com\/abante-main\/wp-content\/uploads\/abante-logo-small-1.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "DOTR tinapyasan P143B pondo",
    "description": "Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe.\n",
    "datePublished": "2020-12-08",
    "dateModified": "2020-12-08",
    "author": {
        "@type": "Person",
        "@id": "#person-AbanteNewsOnline",
        "name": "Abante News Online"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/abante-dotr.jpg",
        "width": 1000,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/dotr-tinapyasan-p143b-pondo\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/9e43fcbb653811e5e2da943fe6766ed3.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.7.0-1607431739' href='https://www.abante.com.ph/wp-content/bs-booster-cache/dd16faeff003a2a4563d156ae4e8af37.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 6.2.21 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<script type="application/javascript" src="//anymind360.com/js/1502/ats.js"></script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-275693 single-format-standard bs-theme bs-publisher bs-publisher-newspaper ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-105 single-cat-105  bs-hide-ha wpb-js-composer js-comp-ver-6.4.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://www.abante.com.ph/">
							<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
							     alt="Abante Online">
						</a>
					</div>
										<div class="site-name">Abante Online</div>
									<div class="site-description">Abante is the leading Tagalog-language tabloid paper in the country.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.abante.com.ph">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-244688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li id="menu-item-244689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li id="menu-item-244690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li id="menu-item-244692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li id="menu-item-244766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li id="menu-item-244696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-244694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li id="menu-item-244765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/abante_tnt" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Tuesday, December 8, 2020</span>
					</li>
					<li id="menu-item-248609" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-248609"><a href="https://tonite.abante.com.ph/">Abante Tonite</a></li>
<li id="menu-item-248610" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-248610"><a href="https://tnt.abante.com.ph/">Abante TNT</a></li>
<li id="menu-item-252481" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-252481"><a href="https://archive.abante.com.ph">Abante News Archive</a></li>
<li id="menu-item-244700" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-244700"><a href="https://www.abante.com.ph/about-us/">About Us</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
					<img id="site-logo" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
			     alt="Abante Online"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />

			<span class="site-title">Abante Online - Una sa Balita</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="gnvdkt gnvdkt-clearfix gnvdkt-pubadban gnvdkt-show-desktop gnvdkt-show-tablet-portrait gnvdkt-show-tablet-landscape gnvdkt-show-phone gnvdkt-loc-header_aside_logo gnvdkt-align-right gnvdkt-column-1"><div id="gnvdkt-245303-2142488991" class="gnvdkt-container gnvdkt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245303" data-type="code"><div id="gnvdkt-245303-2142488991-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnvdkt-245303-2142488991');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gnvdkt-245303-2142488991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnvdkt-245303-2142488991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnvdkt-245303-2142488991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gnvdkt-245303-2142488991-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="1131972556" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-right">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
											<img src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
						     alt="Abante"  data-bsrjs="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/news/" ><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">DOTR tinapyasan P143B pondo</span><meta itemprop="item" content="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="gnvdkt gnvdkt-clearfix gnvdkt-leftskyscraper gnvdkt-pubadban gnvdkt-show-desktop gnvdkt-show-tablet-portrait gnvdkt-show-tablet-landscape gnvdkt-show-phone gnvdkt-loc-skyscraper_left gnvdkt-align-center gnvdkt-column-1"><div id="gnvdkt-245304-778457162" class="gnvdkt-container gnvdkt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="gnvdkt-245304-778457162-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnvdkt-245304-778457162');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('gnvdkt-245304-778457162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnvdkt-245304-778457162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnvdkt-245304-778457162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gnvdkt-245304-778457162-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="gnvdkt gnvdkt-clearfix gnvdkt-leftskyscraper gnvdkt-pubadban gnvdkt-show-desktop gnvdkt-show-tablet-portrait gnvdkt-show-tablet-landscape gnvdkt-show-phone gnvdkt-loc-skyscraper_right gnvdkt-align-center gnvdkt-column-1"><div id="gnvdkt-245304-878126966" class="gnvdkt-container gnvdkt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245304" data-type="code"><div id="gnvdkt-245304-878126966-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnvdkt-245304-878126966');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('gnvdkt-245304-878126966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnvdkt-245304-878126966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnvdkt-245304-878126966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gnvdkt-245304-878126966-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="3482803724" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-275693" class="post-275693 post type-post status-publish format-standard has-post-thumbnail  category-news tag-ahensiya tag-department-of-transportation tag-national-expenditure-program tag-p143b-pondo tag-senadora-grace-poe-2 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">DOTR tinapyasan P143B pondo</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div><div class="post-meta single-post-meta">
			<a href="https://www.abante.com.ph/author/newuserone/"
		   title="Browse Author Articles"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">By <b>Abante News Online</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2020-12-08T20:11:18+08:00">Last updated <b>Dec 8, 2020</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<img  width="1000" height="600" alt="" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-dotr.jpg">				</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;DOTR tinapyasan P143B pondo&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="275693"><i class="bf-icon  fa fa-eye"></i> <b class="number">7</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=DOTR tinapyasan P143B pondo @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=DOTR tinapyasan P143B pondo %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693&media=https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-dotr.jpg&description=DOTR tinapyasan P143B pondo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=DOTR tinapyasan P143B pondo&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>Binawasan ng Senado ang panukalang pondo ng Department of Transportation (DOTr) para sa 2021, ayon kay Senadora Grace Poe.</p>
 <p>Sabi ng sernadora, pangunahing dahilan kung bakit tinapyasan ang pondo ng DOTr ay may record ang ahensiya sa paggamit ng inilalaang pondo para sa kanila.</p>
<div class="gnvdkt gnvdkt-clearfix gnvdkt-post-inline gnvdkt-float-center gnvdkt-align-center gnvdkt-column-1"><div id="gnvdkt-269332-1774273701" class="gnvdkt-container gnvdkt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="269332" data-type="custom_code"><script type="application/javascript" src="https://ced.sascdn.com/tag/2060/smart.js" async></script>
<div id="sas_44269"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 270701, pageId: 1014906, formatId: 44269, tagId: "sas_44269" },
                { networkId: 2060, domain: "https://adnetwork.adasiaholdings.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script></div></div> <p>“The reason why we trimmed the budget of DOTr. The DOTr has had a track record of having difficulty, utilizing or absorbing their budget, and actually spending it,” pahayag ni Poe sa panayam sa ANC.</p>
 <p>Mula sa P143 bilyon na inisyal na inialaan para sa DOTr sa ilalim ng National Expenditure Program (NEP), ibinaba ito ng Kamara sa P125 bilyon. Pagdating sa sa Senado, naging P109 bilyon na lang ito.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-275708 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Narcolist ng Palasyo galing sa militar, police intel" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-palace-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-palace-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-palace-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-palace.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/narcolist-ng-palasyo-galing-sa-militar-police-intel/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/narcolist-ng-palasyo-galing-sa-militar-police-intel/" class="post-url post-title">
			Narcolist ng Palasyo galing sa militar, police intel		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-08T20:50:28+08:00">Dec 8, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-275706 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Duterte magre-resign kung napatunayang kinorap kahit P1" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Duterte-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Duterte-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Duterte-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;Duterte-2.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/duterte-magre-resign-kung-napatunayang-kinorap-kahit-p1/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/duterte-magre-resign-kung-napatunayang-kinorap-kahit-p1/" class="post-url post-title">
			Duterte magre-resign kung napatunayang kinorap kahit P1		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-08T20:47:18+08:00">Dec 8, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-275703 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Matumal gusto magpaturok-FDA" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-paturok-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-paturok-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-paturok-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-paturok.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/matumal-gusto-magpaturok-fda/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/matumal-gusto-magpaturok-fda/" class="post-url post-title">
			Matumal gusto magpaturok-FDA		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-08T20:44:28+08:00">Dec 8, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div></div><div class="gnvdkt gnvdkt-clearfix gnvdkt-post-middle gnvdkt-float-right gnvdkt-align-right gnvdkt-column-1"><div id="gnvdkt-264891-1428827948" class="gnvdkt-container gnvdkt-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="264891" data-type="image"><img class="gnvdkt-image" src="https://abante-main.s3.amazonaws.com/wp-content/uploads/superkidsday-img.jpg" alt="SM SuperKidsDay Banner Ad" /></div></div> <p>Ang absorptive capacity ang isa sa pangunahing dahilan kung bakit tinapysan ang pondo ng DOTr para sa 2021.</p>
 <p>“So there was some actually from the National expenditure program, they have about P143 billion, we trimmed it down to about P94 billion,” ani Poe, chair ng Senate committee on public services.</p>
 <p>“And the reason is, most of those projects that they had lodge in it the DOTr was for rail and seeing the face of what they needed for that, and the demand on other things, like COVID response,” dagdag pa nito.</p>
 <p>Ayon pa kay Poe, ang realignment ay ginawa para matiyak na sapat ang pondo para sa COVID-19 vaccine at sa health services sa susunod na taon. (Dindo Matining)</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div>			</div>

					<div class="entry-terms post-tags clearfix style-17">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.abante.com.ph/tag/ahensiya/" rel="tag">ahensiya</a><a href="https://www.abante.com.ph/tag/department-of-transportation/" rel="tag">Department of Transportation</a><a href="https://www.abante.com.ph/tag/national-expenditure-program/" rel="tag">National Expenditure Program</a><a href="https://www.abante.com.ph/tag/p143b-pondo/" rel="tag">P143B pondo</a><a href="https://www.abante.com.ph/tag/senadora-grace-poe-2/" rel="tag">Senadora Grace Poe.</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-9">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/dotr-tinapyasan-p143b-pondo/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;DOTR tinapyasan P143B pondo&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="275693"><i class="bf-icon  fa fa-eye"></i> <b class="number">7</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=DOTR tinapyasan P143B pondo @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=DOTR tinapyasan P143B pondo %0A%0A https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693&media=https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-dotr.jpg&description=DOTR tinapyasan P143B pondo" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=DOTR tinapyasan P143B pondo&body=https%3A%2F%2Fwww.abante.com.ph%2F%3Fp%3D275693" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="gnvdkt gnvdkt-clearfix gnvdkt-post-before-author gnvdkt-pubadban gnvdkt-show-desktop gnvdkt-show-tablet-portrait gnvdkt-show-tablet-landscape gnvdkt-show-phone gnvdkt-loc-post_before_author_box gnvdkt-align-center gnvdkt-column-1"><div id="gnvdkt-245209-1719707491" class="gnvdkt-container gnvdkt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="245209" data-type="code"><div id="gnvdkt-245209-1719707491-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnvdkt-245209-1719707491');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gnvdkt-245209-1719707491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnvdkt-245209-1719707491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnvdkt-245209-1719707491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gnvdkt-245209-1719707491-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="2964461809"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/duterte-ililibre-covid-test/" rel="prev">Duterte ililibre COVID test</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/walang-tigil-putukan-vs-rebelde-hanggang-2022/" rel="next">Walang tigil putukan vs rebelde hanggang 2022</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 multi-tab">

					<a href="#relatedposts_1973800232_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1973800232_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1973800232_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1973800232_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-275700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Selebrasyon sa Pasko iwasan &#8211; Duterte" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abnate-pasko-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abnate-pasko-86x64.jpg&quot;,&quot;210&quot;:&quot;abnate-pasko-210x136.jpg&quot;,&quot;279&quot;:&quot;abnate-pasko-279x220.jpg&quot;,&quot;357&quot;:&quot;abnate-pasko-357x210.jpg&quot;,&quot;750&quot;:&quot;abnate-pasko-750x430.jpg&quot;,&quot;1000&quot;:&quot;abnate-pasko.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/selebrasyon-sa-pasko-iwasan-duterte/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/selebrasyon-sa-pasko-iwasan-duterte/" title="Selebrasyon sa Pasko iwasan &#8211; Duterte">
			<span class="post-title">
				Selebrasyon sa Pasko iwasan &#8211; Duterte			</span>
	</a>
	</p></div>
</div >
<div  class="post-275697 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-105">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-105"><a href="https://www.abante.com.ph/category/news/">News</a></span></div>			<a  title="Walang tigil putukan vs rebelde hanggang 2022" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abnate-rebelde-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abnate-rebelde-86x64.jpg&quot;,&quot;210&quot;:&quot;abnate-rebelde-210x136.jpg&quot;,&quot;279&quot;:&quot;abnate-rebelde-279x220.jpg&quot;,&quot;357&quot;:&quot;abnate-rebelde-357x210.jpg&quot;,&quot;750&quot;:&quot;abnate-rebelde-750x430.jpg&quot;,&quot;1000&quot;:&quot;abnate-rebelde.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/walang-tigil-putukan-vs-rebelde-hanggang-2022/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/walang-tigil-putukan-vs-rebelde-hanggang-2022/" title="Walang tigil putukan vs rebelde hanggang 2022">
			<span class="post-title">
				Walang tigil putukan vs rebelde hanggang 2022			</span>
	</a>
	</p></div>
</div >
<div  class="post-275690 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.abante.com.ph/category/featured/">Featured</a></span></div>			<a  title="Duterte ililibre COVID test" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-rody-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-rody-4-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-rody-4-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-rody-4-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-rody-4-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-rody-4-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-rody-4.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/duterte-ililibre-covid-test/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/duterte-ililibre-covid-test/" title="Duterte ililibre COVID test">
			<span class="post-title">
				Duterte ililibre COVID test			</span>
	</a>
	</p></div>
</div >
<div  class="post-275686 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.abante.com.ph/category/featured/">Featured</a></span></div>			<a  title="Kaya RFID pumalpak! Metro Pacific-MVP nagkuripot sa NLEX &#8211; Gatchalian" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abnate-NLEX-RFID-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abnate-NLEX-RFID-86x64.jpg&quot;,&quot;210&quot;:&quot;abnate-NLEX-RFID-210x136.jpg&quot;,&quot;279&quot;:&quot;abnate-NLEX-RFID-279x220.jpg&quot;,&quot;357&quot;:&quot;abnate-NLEX-RFID-357x210.jpg&quot;,&quot;750&quot;:&quot;abnate-NLEX-RFID-750x430.jpg&quot;,&quot;1000&quot;:&quot;abnate-NLEX-RFID.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/kaya-rfid-pumalpak-metro-pacific-mvp-nagkuripot-sa-nlex-gatchalian/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/kaya-rfid-pumalpak-metro-pacific-mvp-nagkuripot-sa-nlex-gatchalian/" title="Kaya RFID pumalpak! Metro Pacific-MVP nagkuripot sa NLEX &#8211; Gatchalian">
			<span class="post-title">
				Kaya RFID pumalpak! Metro Pacific-MVP nagkuripot sa NLEX &#8211; Gatchalian			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1813492773 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[275693],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[105],"remove_duplicates_ids":"275693,275708,275706,275703","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"275693,275708,275706,275703","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1089727","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1813492773"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1813492773" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1973800232_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1973800232_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1973800232_2 = '{"query":{"paginate":"next_prev","count":4,"author":2,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d23c472","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="gnvdkt gnvdkt-clearfix gnvdkt-after-related gnvdkt-pubadban gnvdkt-show-desktop gnvdkt-show-tablet-portrait gnvdkt-show-tablet-landscape gnvdkt-show-phone gnvdkt-loc-post_after_related gnvdkt-align-left gnvdkt-column-1"><div id="gnvdkt-259380-304464639" class="gnvdkt-container gnvdkt-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="259380" data-type="image"><img class="gnvdkt-image" src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Abante-Wendys.jpg" alt="In-house Wendys Banner &#8211; square" /></div></div><section id="comments-template-275693" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">Leave A Reply</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dotr-tinapyasan-p143b-pondo/#respond" style="display:none;">Cancel Reply</a></small></p><form action="https://www.abante.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Your email address will not be published.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Your Comment"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Your Name *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Your Email *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Your Website" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='275693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec363b8d43" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="gnvdkt-3" class=" h-ni w-nt primary-sidebar-widget widget widget_gnvdkt"><div class="gnvdkt gnvdkt-clearfix  gnvdkt-align-center gnvdkt-column-1"><div id="gnvdkt-259380-2074286337" class="gnvdkt-container gnvdkt-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="259380" data-type="image"><img class="gnvdkt-image" src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Abante-Wendys.jpg" alt="In-house Wendys Banner &#8211; square" /></div></div></div><div id="bs-thumbnail-listing-3-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-3"><div class=" bs-listing bs-listing-listing-thumbnail-3 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t2 sh-s1 main-term-33">

		
							<a href="https://www.abante.com.ph/category/ent/" class="main-link">
							<span class="h-text main-term-33">
								 Recommended							</span>
				</a>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-33 next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-3 clearfix columns-1">
	<div  class="post-275394 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-105">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Kawatan ng bangko kinalat pera sa kalye" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-bank-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-bank-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-bank-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-bank.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/kawatan-ng-bangko-kinalat-pera-sa-kalye/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/kawatan-ng-bangko-kinalat-pera-sa-kalye/" title="Kawatan ng bangko kinalat pera sa kalye">
		<span class="post-title">
			Kawatan ng bangko kinalat pera sa kalye		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-06T21:13:25+08:00">Dec 6, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="275394"><i class="bf-icon  fa fa-eye"></i>165</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-275439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-148">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Malalaking karera patok sa takilya" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Karera-7-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Karera-7-86x64.jpg&quot;,&quot;210&quot;:&quot;Karera-7-210x136.jpg&quot;,&quot;1000&quot;:&quot;Karera-7.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/malalaking-karera-patok-sa-takilya/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/malalaking-karera-patok-sa-takilya/" title="Malalaking karera patok sa takilya">
		<span class="post-title">
			Malalaking karera patok sa takilya		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T11:33:35+08:00">Dec 7, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="275439"><i class="bf-icon  fa fa-eye"></i>125</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-275477 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="‘Di ko kailangan ng jowa’: Angelica nairita, pinilit ng ina na mag-asawa" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Angelica-Panganiban-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Angelica-Panganiban-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Angelica-Panganiban-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;Angelica-Panganiban-2.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/di-ko-kailangan-ng-jowa-angelica-nairita-pinilit-ng-ina-na-mag-asawa/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/di-ko-kailangan-ng-jowa-angelica-nairita-pinilit-ng-ina-na-mag-asawa/" title="‘Di ko kailangan ng jowa’: Angelica nairita, pinilit ng ina na mag-asawa">
		<span class="post-title">
			‘Di ko kailangan ng jowa’: Angelica nairita, pinilit ng ina na&hellip;		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T14:43:08+08:00">Dec 7, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="275477"><i class="bf-icon  fa fa-eye"></i>120</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-275423 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-33">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Top 10 sexy pics: Khacee Dee natatagong hiyas" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/sexy-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;sexy-3-86x64.jpg&quot;,&quot;210&quot;:&quot;sexy-3-210x136.jpg&quot;,&quot;1000&quot;:&quot;sexy-3.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/top-10-sexy-pics-khacee-dee-natatagong-hiyas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/top-10-sexy-pics-khacee-dee-natatagong-hiyas/" title="Top 10 sexy pics: Khacee Dee natatagong hiyas">
		<span class="post-title">
			Top 10 sexy pics: Khacee Dee natatagong hiyas		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-06T22:28:32+08:00">Dec 6, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="275423"><i class="bf-icon  fa fa-eye"></i>117</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-275530 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-34">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Impeachment inendorso sa Kongreso! Justice Leonen pinapatalsik ng Marcos boy" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-leonen-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-leonen-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-leonen-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-leonen.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/impeachment-inendorso-sa-kongreso-justice-leonen-pinapatalsik-ng-marcos-boy/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/impeachment-inendorso-sa-kongreso-justice-leonen-pinapatalsik-ng-marcos-boy/" title="Impeachment inendorso sa Kongreso! Justice Leonen pinapatalsik ng Marcos boy">
		<span class="post-title">
			Impeachment inendorso sa Kongreso! Justice Leonen pinapatalsik ng&hellip;		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T18:14:31+08:00">Dec 7, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="275530"><i class="bf-icon  fa fa-eye"></i>111</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-275480 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-148">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Michele binalandra kurbada" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Michele-Gumabao-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Michele-Gumabao-5-86x64.jpg&quot;,&quot;210&quot;:&quot;Michele-Gumabao-5-210x136.jpg&quot;,&quot;1000&quot;:&quot;Michele-Gumabao-5.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/michele-binalandra-kurbada/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/michele-binalandra-kurbada/" title="Michele binalandra kurbada">
		<span class="post-title">
			Michele binalandra kurbada		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T14:49:02+08:00">Dec 7, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="275480"><i class="bf-icon  fa fa-eye"></i>107</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
<div  class="post-275397 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-3 main-term-105">
<div class="item-inner clearfix">
				<div class="featured featured-type-featured-image">
			<a  title="Lagpas 7K Pinoy sa abroad COVID survivor" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-dfa-3-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-dfa-3-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-dfa-3-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-dfa-3.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/lagpas-7k-pinoy-sa-abroad-covid-survivor/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/lagpas-7k-pinoy-sa-abroad-covid-survivor/" title="Lagpas 7K Pinoy sa abroad COVID survivor">
		<span class="post-title">
			Lagpas 7K Pinoy sa abroad COVID survivor		</span>
	</a>
	</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-06T21:17:46+08:00">Dec 6, 2020</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="275397"><i class="bf-icon  fa fa-eye"></i>106</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
		</div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-33 clearfix">
			<script>var bs_ajax_paginate_487555429 = '{"query":{"category":"33,345,1453,105,148,351","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"7","order_by":"popular","order":"DESC","time_filter":"yesterday","offset":"","style":"listing-thumbnail-3","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_3_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"263008,275708,275706,275703,275700,275697,275693,275690","query-main-term":"33","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"67","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b3a6e44","data":{"vars":{"post-ranking-offset":7}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="487555429"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="487555429" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 13</span>
			</div></div></div><div id="gnvdkt-2" class=" h-ni w-nt primary-sidebar-widget widget widget_gnvdkt"><div class="gnvdkt gnvdkt-clearfix  gnvdkt-align-center gnvdkt-column-1"><div id="gnvdkt-27-1536688781" class="gnvdkt-container gnvdkt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="27" data-type="code"><div id="gnvdkt-27-1536688781-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnvdkt-27-1536688781');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gnvdkt-27-1536688781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnvdkt-27-1536688781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnvdkt-27-1536688781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gnvdkt-27-1536688781-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="450"
     data-close-settings="1D;">

	<div class="more-stories-title">
		More Stories
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-275568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Queen Elizabeth mauuna sa bakuna" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-queen-elizabeth-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-queen-elizabeth-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-queen-elizabeth-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-queen-elizabeth.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/queen-elizabeth-mauuna-sa-bakuna/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/queen-elizabeth-mauuna-sa-bakuna/" class="post-url post-title">
			Queen Elizabeth mauuna sa bakuna		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T21:00:09+08:00">Dec 7, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-275565 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pinay bayani ng mga kababayan sa HK" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-pinay-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-pinay-2-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-pinay-2-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-pinay-2.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/pinay-bayani-ng-mga-kababayan-sa-hk/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/pinay-bayani-ng-mga-kababayan-sa-hk/" class="post-url post-title">
			Pinay bayani ng mga kababayan sa HK		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T20:53:29+08:00">Dec 7, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	<div class="post-275544 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-105">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="BIR Region 3 pinaigting ang sistema para sa ISO certification" data-src="https://abante-main.s3.amazonaws.com/wp-content/uploads/abante-bir-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/abante-main.s3.amazonaws.com\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-bir-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-bir-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-bir.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/bir-region-3-pinaigting-ang-sistema-para-sa-iso-certification/"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/bir-region-3-pinaigting-ang-sistema-para-sa-iso-certification/" class="post-url post-title">
			BIR Region 3 pinaigting ang sistema para sa ISO&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2020-12-07T18:59:38+08:00">Dec 7, 2020</time></span>
									<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
							</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1819945137 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","post_type":"post","posts_per_page":"3","post__not_in":[275693],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[105],"data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1},"remove_duplicates_ids":"275693,275708,275706,275703,275700,275697,275690,275686","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","item-heading-tag":"p","item-sub-heading-tag":"p","item-tag":"div","columns":1,"vars":{"post-ranking-offset":3}},"remove_duplicates":"1","remove_duplicates_ids":"275693,275708,275706,275703,275700,275697,275690,275686","paginate":"next_prev","pagination-show-label":"1","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"675e6de"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1819945137"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1819945137" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 1,000</span>
			</div></div>		</div><!-- .main-wrap -->
		<div class="container adcontainer"><div class="gnvdkt gnvdkt-clearfix gnvdkt-before-footer gnvdkt-pubadban gnvdkt-show-desktop gnvdkt-show-tablet-portrait gnvdkt-show-tablet-landscape gnvdkt-show-phone gnvdkt-loc-footer_before gnvdkt-align-center gnvdkt-column-1"><div id="gnvdkt-29-1846107280" class="gnvdkt-container gnvdkt-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29" data-type="code"><div id="gnvdkt-29-1846107280-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('gnvdkt-29-1846107280');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('gnvdkt-29-1846107280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('gnvdkt-29-1846107280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('gnvdkt-29-1846107280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('gnvdkt-29-1846107280-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="5372322664"  data-ad-layout="in-article"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div>	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
		<a href="#">				<img class="logo-image" src="https://s3.amazonaws.com/abante-main/wp-content/uploads/abante-logo-small-1.png"
				     alt="">
			</a>	</h4>
	<div class="about-text">
		<p>Abante Online is the official news website of Abante – a daily Filipino tabloid publication in the Philippines.</p>
<p>Abante is the leading Tagalog-language tabloid paper in the country.</p>
	</div>
			<div class="about-link heading-typo">
			<a href="#">Read More...</a>
		</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2020 - Abante. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Website Enabled by: <a href="https://techcellar.com/">TechCellar</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<div id="aioseo-admin"></div><!-- Start WebclickTracer Javascript -->
<script>var webclicktracer_site_ids = webclicktracer_site_ids || []; webclicktracer_site_ids.push(101087076);</script>
<script async src="//stats.webclicktracer.com/js"></script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>
<!-- End WebclickTracer Javascript -->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

			<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script id='content-protector-pack-js-extra'>
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["abante.com.ph"],""],"opt-3":["message","Iframe requests are blocked.",""]};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon no-top-nav" style="background-color: #000000">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-105 better-anim-fade menu-item-244688"><a href="https://www.abante.com.ph/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-244689"><a href="https://www.abante.com.ph/category/ent/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-148 better-anim-fade menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-289 better-anim-fade menu-item-244692"><a href="https://www.abante.com.ph/category/op/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1453 better-anim-fade menu-item-244766"><a href="https://www.abante.com.ph/category/metro/">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-539 better-anim-fade menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-351 better-anim-fade menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-345 better-anim-fade menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/">Isyu Ngayon</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.7.10' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.4' id='better-advertising-js'></script>
<script async="async" type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/5949c989d263647ff460a0cb0a62971f.js?ver=5.5.3' id='bs-booster-js'></script>

<script>
var gnvdkt=function(t){"use strict";return{init:function(){0==gnvdkt.ads_state()&&gnvdkt.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".gnvdkt-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){gnvdkt.init()});

</script>

<!-- BetterFramework Footer Inline JS -->
<script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script>
<!-- /BetterFramework Footer Inline JS-->

</body>
</html>