<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US"
 prefix="og: https://ogp.me/ns#" > <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US"
 prefix="og: https://ogp.me/ns#" > <!--<![endif]--><head> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script> <!-- End Google Tag Manager --><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/><title>DAR gihatagan ug P8.4B nga budget sa 2020 | Abante News Online</title> <!-- Jetpack Site Verification Tags --> <!-- All in One SEO Pack 3.2.10 by Michael Torbert of Semper Fi Web Design[964,1039] --><meta name="description"  content="Giingong igo na ang P8.426-bilyon nga gisugyot nga budget aton mahimonug maptuman sa Department of Agrarian Reform (DAR) ang ilang mga programa ug proyekto alang sa tuig 2020." /><meta name="keywords"  content="budget,dar,proyekto,agrarian,,vismin" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.abante.com.ph/#organization","url":"https://www.abante.com.ph/","name":"Abante News Online","sameAs":[]},{"@type":"WebSite","@id":"https://www.abante.com.ph/#website","url":"https://www.abante.com.ph/","name":"Abante News Online","publisher":{"@id":"https://www.abante.com.ph/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.abante.com.ph/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#webpage","url":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm","inLanguage":"en-US","name":"DAR gihatagan ug P8.4B nga budget sa 2020","isPartOf":{"@id":"https://www.abante.com.ph/#website"},"image":{"@type":"ImageObject","@id":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#primaryimage","url":"https://www.abante.com.ph/wp-content/uploads/d-3.jpg","width":1000,"height":600},"primaryImageOfPage":{"@id":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#primaryimage"},"datePublished":"2019-11-14T14:55:32+00:00","dateModified":"2019-11-14T15:00:56+00:00","description":"Giingong igo na ang P8.426-bilyon nga gisugyot nga  budget aton mahimonug maptuman sa Department of Agrarian Reform (DAR) ang ilang mga programa ug proyekto alang sa tuig  2020.\r\n"},{"@type":"Article","@id":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#article","isPartOf":{"@id":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#webpage"},"author":{"@id":"https://www.abante.com.ph/author/abante-user-jaypie#author"},"headline":"DAR gihatagan ug P8.4B nga budget sa 2020","datePublished":"2019-11-14T14:55:32+00:00","dateModified":"2019-11-14T15:00:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#webpage"},"publisher":{"@id":"https://www.abante.com.ph/#organization"},"articleSection":"VisMin, VisMin, Agrarian, budget, dar, proyekto, Jess Campos","image":{"@type":"ImageObject","@id":"https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#primaryimage","url":"https://www.abante.com.ph/wp-content/uploads/d-3.jpg","width":1000,"height":600}},{"@type":"Person","@id":"https://www.abante.com.ph/author/abante-user-jaypie#author","name":"jhayzz","sameAs":[]}]}</script> <link rel="canonical" href="https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" /><meta property="og:type" content="article" /><meta property="og:title" content="DAR gihatagan ug P8.4B nga budget sa 2020" /><meta property="og:description" content="Giingong igo na ang P8.426-bilyon nga gisugyot nga budget aton mahimonug maptuman sa Department of Agrarian Reform (DAR) ang ilang mga programa ug proyekto alang sa tuig 2020." /><meta property="og:url" content="https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" /><meta property="og:site_name" content="Abante News Online" /><meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/d-3.jpg" /><meta property="fb:admins" content="abantemobile" /><meta property="article:tag" content="budget" /><meta property="article:tag" content="dar" /><meta property="article:tag" content="proyekto" /><meta property="article:tag" content="agrarian" /><meta property="article:tag" content="" /><meta property="article:tag" content="vismin" /><meta property="article:published_time" content="2019-11-14T14:55:32Z" /><meta property="article:modified_time" content="2019-11-14T15:00:56Z" /><meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/d-3.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@AbanteNews" /><meta name="twitter:domain" content="www.abante.com.ph" /><meta name="twitter:title" content="DAR gihatagan ug P8.4B nga budget sa 2020" /><meta name="twitter:description" content="Giingong igo na ang P8.426-bilyon nga gisugyot nga budget aton mahimonug maptuman sa Department of Agrarian Reform (DAR) ang ilang mga programa ug proyekto alang sa tuig 2020." /><meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/d-3.jpg" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-145076013-1', { 'cookieDomain': 'abante.com.ph' } );
				// Plugins
				ga('require', 'displayfeatures');ga('require', 'linkid', 'linkid.js');ga('set', 'anonymizeIp', true);ga('require', 'outboundLinkTracker');
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <script async src="https://www.abante.com.ph/wp-content/plugins/all-in-one-seo-pack/public/js/vendor/autotrack.js"></script> <!-- All in One SEO Pack --><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="https://www.abante.com.ph/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; DAR gihatagan ug P8.4B nga budget sa 2020 Comments Feed" href="https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm/feed" /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.abante.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' /> <![endif]--><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500,400italic' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.abante.com.ph/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */</script> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /><link rel='prev' title='2 ka cabinet secretary ni Duterte kurakot &#8211; PACC' href='https://www.abante.com.ph/2-ka-cabinet-secretary-ni-duterte-kurakot-pacc5.htm' /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://wp.me/pbaPYZ-TmB' /><link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" /><link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm&#038;format=xml" /><meta property="fb:pages" content="146429305391505" /><style type='text/css'>img#wpstats{display:none}</style><meta property="fb:app_id" content="186991655053733"><meta name="google-site-verification" content="6FSnWE43zxg2m1j3Oma_-2292l32SZ3Z-MZD90bKgNc" /> <!--google verify--><meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" /> <!--google verify--> <!--Bing--><meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" /> <!--Bing--> <!--Newsstand--><meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" /> <!--Newsstand--> <!-- Start Alexa Certify Javascript --> <script type="text/javascript">_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript> <!-- End Alexa Certify Javascript --> <!--Captcha--> <script src='https://www.google.com/recaptcha/api.js'></script> <!--Captcha--> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/abante-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <!--head ANA Ads--> <!--Adomik randomizer for ad call key value targeting--> <script type='text/javascript'>window.Adomik = window.Adomik || {};
Adomik.randomAdGroup = function() {
var rand = Math.random();
switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
}
};</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21622890900/PH_abante.com.ph_res_article_below_300x250//336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1541387801547-0').setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script> <script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script> <script type="application/javascript">var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 270701,
            pageId: 1014906,
            formats: [
                 { id: 44269 }
            ],
            target: ''
        });
    });</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8025358934357672",
          enable_page_level_ads: true
     });</script> <!-- Header Tag Code --> <!-- End Header Tag Code --><link rel="shortcut icon" href="https://www.abante.com.ph/wp-content/uploads/favicon.ico"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/d29h6d0bpk4quj.cloudfront.net\/wp-content\/uploads\/2017\/12\/abante-logo-small.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante News Online",
    "description": "Una sa Balita"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante News Online",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script> <script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "DAR gihatagan ug P8.4B nga budget sa 2020",
    "description": "Giingong igo na ang P8.426-bilyon nga gisugyot nga  budget aton mahimonug maptuman sa Department of Agrarian Reform (DAR) ang ilang mga programa ug proyekto alang sa tuig  2020.\n",
    "datePublished": "2019-11-14",
    "dateModified": "2019-11-14",
    "author": {
        "@type": "Person",
        "@id": "#person-jhayzz",
        "name": "jhayzz"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.abante.com.ph\/wp-content\/uploads\/d-3.jpg",
        "width": 1000,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm"
}</script> <link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/8f783c8749f47f4e9d2eec0c018924bd.css' type='text/css' media='all' /><link rel='stylesheet' id='7.6.2-1573743088' href='https://www.abante.com.ph/wp-content/bs-booster-cache/aef633caa7d941da1e8b20a5d497c583.css' type='text/css' media='all' /><link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" /><link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /><meta name="msapplication-TileImage" content="https://www.abante.com.ph/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /> <!-- BetterFramework Head Inline CSS --><style>.rss-aggregator{padding-left:0px!important;}
li.feed-item{list-style:none!important;font-size: 16px;margin-bottom:0px!important;font-weight: bold;padding: 10px 0;border-bottom: 1px dashed #ccc;}
.nav-previous, .nav-next{display:none!important;}
.wpp-list{padding-left:0px!important;}
span.wpp-date{color:#e03c39!important;font-size:10px!important;}

.rss_item{padding:5px 0 5px!important;font-size: 16px!important;}
.rssStyle h3{text-align: center;background: #b70000;margin-top: 0px!important;padding: 10px 0px;color: #fff;}

.footer-widgets{border-top: 1px solid #ddd;}

.featured{border: 1px solid #ddd;}

.site-header.header-style-5 .main-menu.menu > li > a{padding:0 15px;}
.post-subtitle{color:#666!important;}

#subMainStyle{color:#fff!important;}
.rh-cover .rh-c-m .resp-menu li > a, .rh-cover .better-social-counter.style-button .item-icon{color:#111!important;}

.post-subtitle {margin-top: 10px;color: #fff;font-style: italic;}

.rh-close:after, .rh-cover .rh-close:before{background:#111!important;}
.rh-cover .rh-c-m .resp-menu + .resp-menu li > a{font-size:14px!important;line-height:46px!important;}

.archive-title .term-badges{display:none;}

.issuuembed{height:1000px;}

@media (max-width: 480px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px;}
.issuuembed{height:400px;}
}
@media (max-width: 320px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 200px!important;}
}
@media (max-width: 375px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 220px!important;}
.issuuembed{height:400px;}
}
@media (max-width: 414px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px!important;}
}
@media (max-width: 680px) {
.post-tp-3-header.wfi .post-header-inner {
height: 300px;}
}</style><!-- /BetterFramework Head Inline CSS--> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-212821 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-7 single-cat-7 single-cat-45207  wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="ltr"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --><div class="off-canvas-overlay"></div><div class="off-canvas-container right skin-white"><div class="off-canvas-inner"> <span class="canvas-close"><i></i></span><div class="off-canvas-header"><div class="site-description">Una sa Balita</div></div><nav class="off-canvas-menu"><ul class="menu bsm-pure clearfix"><li id="menu-item-101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li><li id="menu-item-118285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li><li id="menu-item-101668" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li><li id="menu-item-101669" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li><li id="menu-item-103620" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li id="menu-item-118162" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li id="menu-item-101662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li><li id="menu-item-137823" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li id="menu-item-101663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li><li id="menu-item-152974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-152974"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li id="menu-item-101664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li><li id="menu-item-101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li><li id="menu-item-101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li><li id="menu-item-101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li><li id="menu-item-118160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li id="menu-item-129570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li id="menu-item-168814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168814"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li id="menu-item-168815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168815"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></nav><div class="off_canvas_footer"><div class="off_canvas_footer-info entry-content"><p><br data-mce-bogus="1"></p></div></div></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-5 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span
 class="topbar-date">Thursday, November 14, 2019</span></li><li id="menu-item-101784" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101784"><a href="https://tnt.abante.com.ph/?top_menu">TNT Breaking News</a></li><li id="menu-item-101783" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101783"><a href="https://tonite.abante.com.ph/?top_menu">Abante Tonite</a></li><li id="menu-item-103619" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103619"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li id="menu-item-118158" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118158"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li id="menu-item-129567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50293 better-anim-fade menu-item-129567"><a href="https://www.abante.com.ph/category/metro-isyu-ngayon">Metro Isyu Ngayon</a></li><li id="menu-item-156078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57236 better-anim-fade menu-item-156078"><a href="https://www.abante.com.ph/category/celebrity-radar">Celebrity Radar</a></li><li id="menu-item-168813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168813"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li></ul></nav></div></div></div></div></div></section><div class="content-wrap"><div class="container"><div class="header-inner clearfix"><div id="site-branding" class="site-branding"><p  id="site-title" class="logo h1 img-logo"> <a href="https://www.abante.com.ph/" itemprop="url" rel="home"> <img id="site-logo" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
 alt="Abante"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  /> <span class="site-title">Abante - Una sa Balita</span> </a></p></div><!-- .site-branding --><nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-action-buttons width-2"><div class="off-canvas-menu-icon-container off-icon-right"><div class="off-canvas-menu-icon"><div class="off-canvas-menu-icon-el"></div></div></div><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph"> <input type="search" class="search-field"
 placeholder="Search..."
 value="" name="s"
 title="Search for:"
 autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form><!-- .search-form --></div></div></div><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a><ul class="sub-menu"><li id="menu-item-201628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167436 better-anim-fade menu-item-201628"><a href="https://www.abante.com.ph/category/balitang-ofw">Balitang OFW</a></li></ul></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a><ul class="sub-menu"><li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li id="menu-item-128377" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li><li id="menu-item-130070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li></ul></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a><ul class="sub-menu"><li id="menu-item-123226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li><li id="menu-item-123338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li><li id="menu-item-130073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li></ul></li><li id="menu-item-123228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a><ul class="sub-menu"><li id="menu-item-123336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li></ul></li><li id="menu-item-137822" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li id="menu-item-123337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li><li id="menu-item-118159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li id="menu-item-123339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li><li id="menu-item-123224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li><li id="menu-item-192855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-163644 better-anim-fade menu-item-192855"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></li><li id="menu-item-129572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li id="menu-item-142622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li><li id="menu-item-168812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168812"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li id="menu-item-168816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168816"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul><!-- #main-navigation --></nav><!-- .main-menu-container --></div></div></div></header><!-- .header --><div class="rh-header clearfix light deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><!-- .menu-container --><div class="logo-container rh-img-logo"> <a href="https://www.abante.com.ph/" itemprop="url" rel="home"> <img src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
 alt="Abante News Online"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  /> </a></div><!-- .logo-container --></div><!-- .rh-container --></div><!-- .rh-header --><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/news" ><span itemprop='name'>News</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/news/vismin2" ><span itemprop='name'>VisMin</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>DAR gihatagan ug P8.4B nga budget sa 2020</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm"/></li></ul></div></nav><div class="content-wrap"><div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap"><div class="bs-sksin1"><div class="bs-sksin2"><div class="bs-sksin3"><div class="bs-sksitem bs-sksiteml"><div class="vaygcin vaygcin-clearfix vaygcin-leftskyscraper vaygcin-loc-skyscraper_left vaygcin-align-center vaygcin-column-1"><div id="vaygcin-99718-863294250" class="vaygcin-container vaygcin-type-code  vaygcin-hide-on-tablet-portrait vaygcin-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><div id="vaygcin-99718-863294250-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vaygcin-99718-863294250');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vaygcin-99718-863294250-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vaygcin-99718-863294250-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="vaygcin vaygcin-clearfix vaygcin-leftskyscraper vaygcin-loc-skyscraper_right vaygcin-align-center vaygcin-column-1"><div id="vaygcin-99718-2024342980" class="vaygcin-container vaygcin-type-code  vaygcin-hide-on-tablet-portrait vaygcin-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><div id="vaygcin-99718-2024342980-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vaygcin-99718-2024342980');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vaygcin-99718-2024342980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vaygcin-99718-2024342980-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></div></div></div></div><main id="content" class="content-container"><div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10"><div class="row main-section"><div class="col-sm-8 content-column"><div class="single-container"><article id="post-212821" class="post-212821 post type-post status-publish format-standard has-post-thumbnail  category-vismin2 category-vismin tag-agrarian tag-budget tag-dar tag-proyekto author-alias-jess-campos single-post-content"><div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.abante.com.ph/wp-content/uploads/d-3.jpg"><img  alt="" data-src="https://www.abante.com.ph/wp-content/uploads/d-3.jpg"> </a></div><div class="post-header-inner"><div class="post-header-title"><h1 class="single-post-title"> <span class="post-title" itemprop="headline">DAR gihatagan ug P8.4B nga budget sa 2020</span></h1><div class="post-meta single-post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-11-14T23:00:56+00:00">Last updated <b>Nov 14, 2019</b></time></span></div> <span style="color:#111;background:#ccc;padding:5px;border-radius:3px;font-size:11px;">By <a href="https://www.abante.com.ph/author-alias/jess-campos" rel="tag">Jess Campos</a> </span></div></div><div class="post-share single-post-share top-share clearfix style-10"><div class="post-share-btn-group"> <a href="https://www.abante.com.ph/dar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “DAR gihatagan ug P8.4B nga budget sa 2020”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="212821"><i class="bf-icon  fa fa-eye"></i> <b class="number">20</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=DAR+gihatagan+ug+P8.4B+nga+budget+sa+2020&url=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm&title=DAR+gihatagan+ug+P8.4B+nga+budget+sa+2020" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=DAR+gihatagan+ug+P8.4B+nga+budget+sa+2020 %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm&media=https://www.abante.com.ph/wp-content/uploads/d-3.jpg&description=DAR+gihatagan+ug+P8.4B+nga+budget+sa+2020" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=DAR+gihatagan+ug+P8.4B+nga+budget+sa+2020&body=https%3A%2F%2Fwww.abante.com.ph%2Fdar-gihatagan-ug-p8-4b-nga-budget-sa-20205.htm" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><div class="continue-reading-content close"><div class="vaygcin vaygcin-clearfix vaygcin-post-top vaygcin-float-center vaygcin-align-center vaygcin-column-1"><div id="vaygcin-99657-160972575" class="vaygcin-container vaygcin-type-code  vaygcin-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99657" data-type="code"><div id="vaygcin-99657-160972575-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vaygcin-99657-160972575');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vaygcin-99657-160972575-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vaygcin-99657-160972575-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vaygcin-99657-160972575-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><p>Giingong igo na ang P8.426-bilyon nga gisugyot nga  budget aton mahimonug maptuman sa Department of Agrarian Reform (DAR) ang ilang mga programa ug proyekto alang sa tuig  2020.</p><p>Matud ni Agrarian Reform Secretary John Castriciones, nga pinaagi sa gihatag nilang   budget padayun nilang masuportahan  ang mga ilang benepisyaryo s aComprehensive Agrarian Reform Program (CARP) ug magpabiling monindot ang sektor  sa agrikultura.</p><div class="vaygcin vaygcin-clearfix vaygcin-post-inline vaygcin-float-right vaygcin-align-right vaygcin-column-1"></div><p>Matud niya nga angay lang ang gihatag nga budget sa DAR kay ubos sa Executive Order No. 75, nga nag-ingon nga &#8220;places under the coverage of the Comprehensive Agrarian Reform Program (CARP) all idle government-owned agricultural lands.”</p><div class="vaygcin vaygcin-clearfix vaygcin-post-inline vaygcin-float-center vaygcin-align-center vaygcin-column-1"><div id="vaygcin-140206-822901204" class="vaygcin-container vaygcin-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140206" data-type="custom_code"><div id="AdAsia"></div><div id="sas_44269"></div> <script type="application/javascript">sas.cmd.push(function() {
        sas.render("44269");  
    });</script></div></div><p>Matud sa kalihim, nga gikan sa  1972 hangtud sa  Hunyo 2019, moabot  na sa 4.8 milyon ka hektarya sa agricultural lands, ug 2.7 milyon hectarya  nga gipanag-iya pribadong kayutaan ang lang  naapod-apod  sa moabot 2.87 milyon benepisyaryo sa CARP.</p><div class="bs-irp left bs-irp-thumbnail-1"><div class="bs-irp-heading"> <span class="h-text heading-typo">Related Posts</span></div><div class="bs-pagination-wrapper main-term-none none "><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-212816 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="P76M double allocation nakit-an ni Lacson: DPWH budget daghang irregular items" data-src="https://www.abante.com.ph/wp-content/uploads/lacson-10-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;lacson-10-86x64.jpg&quot;,&quot;210&quot;:&quot;lacson-10-210x136.jpg&quot;,&quot;1000&quot;:&quot;lacson-10.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/p76m-double-allocation-nakit-an-ni-lacson-dpwh-budget-daghang-irregular-items.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/p76m-double-allocation-nakit-an-ni-lacson-dpwh-budget-daghang-irregular-items.htm" class="post-url post-title"> P76M double allocation nakit-an ni Lacson: DPWH budget&hellip; </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-11-14T22:24:14+00:00">Nov 14, 2019</time></span></div></div></div ><div class="post-212812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="DTI nabalaka sa ‘overpriced’ nga manok" data-src="https://www.abante.com.ph/wp-content/uploads/dti-manok-baboy1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;dti-manok-baboy1-86x64.jpg&quot;,&quot;210&quot;:&quot;dti-manok-baboy1-210x136.jpg&quot;,&quot;1000&quot;:&quot;dti-manok-baboy1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/dti-nabalaka-sa-overpriced-nga-manok.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/dti-nabalaka-sa-overpriced-nga-manok.htm" class="post-url post-title"> DTI nabalaka sa ‘overpriced’ nga manok </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-11-14T22:10:02+00:00">Nov 14, 2019</time></span></div></div></div ><div class="post-212808 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Robredo  mitugot, Oplan Tokhang ipadayon" data-src="https://www.abante.com.ph/wp-content/uploads/leni-robredo-1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;leni-robredo-1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;leni-robredo-1-1-210x136.jpg&quot;,&quot;1000&quot;:&quot;leni-robredo-1-1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/robredo-mitugot-oplan-tokhang-ipadayon.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/robredo-mitugot-oplan-tokhang-ipadayon.htm" class="post-url post-title"> Robredo  mitugot, Oplan Tokhang ipadayon </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-11-14T21:59:00+00:00">Nov 14, 2019</time></span></div></div></div ></div></div></div><p>Samtang nakatakda pa nilang gipanghatag  ang 544,327 hectares, 504,362 hectares o 92.66 percent niini  mga &#8216;privately owned lands’, nga nalangan tungod sa wala pagtugot sa mga landlord nga ihatag ang ilang  yuta.</p><p>“The 2020 budget will be allotted to various program components of the CARP such as Land Tenure Services, Agrarian Justice Delivery, Agrarian Reform Beneficiaries Development Services, Operations, and the rest are allotted to General Administration and Support and Support to Operations,” paliwanag pa ni Castriciones.</p><p>Mipadayag sa iyang kumpiyansa ang kalihim na matuman sa DAR ang mandu ni Presidente Rodrigo Duterte nga humanon ang ‘land acquisition’ ug distribusyon  sa dili pa mahuman ang iyang  termino sa 2022.</p><div id='jp-relatedposts' class='jp-relatedposts' ></div><div class="vaygcin vaygcin-clearfix vaygcin-post-bottom vaygcin-float-center vaygcin-align-center vaygcin-column-1"><div id="vaygcin-140207-810902240" class="vaygcin-container vaygcin-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140207" data-type="custom_code"><!-- /21622890900/PH_abante.com.ph_res_article_below_300x250//336x280 --><div id='div-gpt-ad-1541387801547-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541387801547-0'); });</script> </div></div></div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.abante.com.ph/tag/agrarian" rel="tag">Agrarian</a><a href="https://www.abante.com.ph/tag/budget" rel="tag">budget</a><a href="https://www.abante.com.ph/tag/dar" rel="tag">dar</a><a href="https://www.abante.com.ph/tag/proyekto" rel="tag">proyekto</a></div></article><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i
 class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.abante.com.ph/2-ka-cabinet-secretary-ni-duterte-kurakot-pacc5.htm" rel="prev">2 ka cabinet secretary ni Duterte kurakot &#8211; PACC</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t1 sh-s1 multi-tab"> <a href="#relatedposts_1655483391_1" class="main-link active"
 data-toggle="tab"> <span
 class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_1655483391_2" class="other-link" data-toggle="tab"
 data-deferred-event="shown.bs.tab"
 data-deferred-init="relatedposts_1655483391_2"> <span
 class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active"
 id="relatedposts_1655483391_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid"><div  class="post-212646 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.abante.com.ph/category/news/vismin2">VisMin</a></span></div> <a  title="ATM mibuto, nagpasad ang kuwarta" data-src="https://www.abante.com.ph/wp-content/uploads/atm-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;atm-1-86x64.jpg&quot;,&quot;210&quot;:&quot;atm-1-210x136.jpg&quot;,&quot;279&quot;:&quot;atm-1-279x220.jpg&quot;,&quot;357&quot;:&quot;atm-1-357x210.jpg&quot;,&quot;750&quot;:&quot;atm-1-750x430.jpg&quot;,&quot;1000&quot;:&quot;atm-1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/atm-mibuto-nagpasad-ang-kuwarta8.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/atm-mibuto-nagpasad-ang-kuwarta8.htm" title="ATM mibuto, nagpasad ang kuwarta"> <span class="post-title"> ATM mibuto, nagpasad ang kuwarta </span> </a></p></div></div ><div  class="post-212643 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.abante.com.ph/category/news/vismin2">VisMin</a></span></div> <a  title="Blackpink mihimog kasaysayan, views sa Youtube miabot og bilyon" data-src="https://www.abante.com.ph/wp-content/uploads/blackppink-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;blackppink-86x64.jpg&quot;,&quot;210&quot;:&quot;blackppink-210x136.jpg&quot;,&quot;279&quot;:&quot;blackppink-279x220.jpg&quot;,&quot;357&quot;:&quot;blackppink-357x210.jpg&quot;,&quot;750&quot;:&quot;blackppink-750x430.jpg&quot;,&quot;1000&quot;:&quot;blackppink.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/blackpink-mihimog-kasaysayan-views-sa-youtube-miabot-og-bilyon5.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/blackpink-mihimog-kasaysayan-views-sa-youtube-miabot-og-bilyon5.htm" title="Blackpink mihimog kasaysayan, views sa Youtube miabot og bilyon"> <span class="post-title"> Blackpink mihimog kasaysayan, views sa Youtube miabot og bilyon </span> </a></p></div></div ><div  class="post-212638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.abante.com.ph/category/news/vismin2">VisMin</a></span></div> <a  title="Deleberasyon sa paghimog legal sa medicine marijuana, sugdan sa Decembre" data-src="https://www.abante.com.ph/wp-content/uploads/senate-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;senate-4-86x64.jpg&quot;,&quot;210&quot;:&quot;senate-4-210x136.jpg&quot;,&quot;279&quot;:&quot;senate-4-279x220.jpg&quot;,&quot;357&quot;:&quot;senate-4-357x210.jpg&quot;,&quot;750&quot;:&quot;senate-4-750x430.jpg&quot;,&quot;1000&quot;:&quot;senate-4.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/deleberasyon-sa-paghimog-legal-sa-medicine-marijuana-sugdan-sa-decembre8.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/deleberasyon-sa-paghimog-legal-sa-medicine-marijuana-sugdan-sa-decembre8.htm" title="Deleberasyon sa paghimog legal sa medicine marijuana, sugdan sa Decembre"> <span class="post-title"> Deleberasyon sa paghimog legal sa medicine marijuana, sugdan sa Decembre </span> </a></p></div></div ><div  class="post-212634 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45215"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-45215"><a href="https://www.abante.com.ph/category/vismin/news-vismin">News</a></span></div> <a  title="Pagsuplay og kuryente sa Pilipinas gisudlan na sa China &#8211; Recto" data-src="https://www.abante.com.ph/wp-content/uploads/recto-8-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;recto-8-86x64.jpg&quot;,&quot;210&quot;:&quot;recto-8-210x136.jpg&quot;,&quot;279&quot;:&quot;recto-8-279x220.jpg&quot;,&quot;357&quot;:&quot;recto-8-357x210.jpg&quot;,&quot;750&quot;:&quot;recto-8-750x430.jpg&quot;,&quot;1000&quot;:&quot;recto-8.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/pagsuplay-og-kuryente-sa-pilipinas-gisudlan-na-sa-china-recto8.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/pagsuplay-og-kuryente-sa-pilipinas-gisudlan-na-sa-china-recto8.htm" title="Pagsuplay og kuryente sa Pilipinas gisudlan na sa China &#8211; Recto"> <span class="post-title"> Pagsuplay og kuryente sa Pilipinas gisudlan na sa China &#8211; Recto </span> </a></p></div></div ><div  class="post-212630 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-7"><a href="https://www.abante.com.ph/category/news/vismin2">VisMin</a></span></div> <a  title="Presyo sa bugas moubos karon &#8211; DTI" data-src="https://www.abante.com.ph/wp-content/uploads/bigas-dti-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bigas-dti-86x64.jpg&quot;,&quot;210&quot;:&quot;bigas-dti-210x136.jpg&quot;,&quot;279&quot;:&quot;bigas-dti-279x220.jpg&quot;,&quot;357&quot;:&quot;bigas-dti-357x210.jpg&quot;,&quot;750&quot;:&quot;bigas-dti-750x430.jpg&quot;,&quot;1000&quot;:&quot;bigas-dti.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/presyo-sa-bugas-moubos-karon-dti.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/presyo-sa-bugas-moubos-karon-dti.htm" title="Presyo sa bugas moubos karon &#8211; DTI"> <span class="post-title"> Presyo sa bugas moubos karon &#8211; DTI </span> </a></p></div></div ><div  class="post-212624 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div> <a  title="&#8216;Ramon&#8217; mikusog nahimong Tropical storm; 7 ka dapit gipaubos sa Signal No. 1" data-src="https://www.abante.com.ph/wp-content/uploads/ramon-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ramon-3-86x64.jpg&quot;,&quot;210&quot;:&quot;ramon-3-210x136.jpg&quot;,&quot;279&quot;:&quot;ramon-3-279x220.jpg&quot;,&quot;357&quot;:&quot;ramon-3-357x210.jpg&quot;,&quot;750&quot;:&quot;ramon-3-750x430.jpg&quot;,&quot;1000&quot;:&quot;ramon-3.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/ramon-mikusog-nahimong-tropical-storm-7-ka-dapit-gipaubos-sa-signal-no-11.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/ramon-mikusog-nahimong-tropical-storm-7-ka-dapit-gipaubos-sa-signal-no-11.htm" title="&#8216;Ramon&#8217; mikusog nahimong Tropical storm; 7 ka dapit gipaubos sa Signal No. 1"> <span class="post-title"> &#8216;Ramon&#8217; mikusog nahimong Tropical storm; 7 ka dapit gipaubos sa Signal&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1990038212 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[212821],"ignore_sticky_posts":1,"category__in":[45207,7],"remove_duplicates_ids":"212821,212816,212812,212808","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"212821,212816,212812,212808","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"6c8db8f","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1990038212"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="1990038212" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
 id="relatedposts_1655483391_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1655483391_2"> <script>var bs_deferred_loading_bsd_relatedposts_1655483391_2 = '{"query":{"paginate":"next_prev","count":"6","author":21,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e7b8f4c","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div><div class="vaygcin vaygcin-clearfix vaygcin-after-related vaygcin-pubadban vaygcin-show-desktop vaygcin-show-tablet-portrait vaygcin-show-tablet-landscape vaygcin-show-phone vaygcin-loc-post_after_related vaygcin-align-center vaygcin-column-1"><div id="vaygcin-151846-1790519884" class="vaygcin-container vaygcin-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="151846" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div><!-- .content-column --><div class="col-sm-4 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="vaygcin-6" class=" h-ni w-nt primary-sidebar-widget widget widget_vaygcin"><div class="vaygcin vaygcin-clearfix  vaygcin-align-center vaygcin-column-1"><div id="vaygcin-141295-2003917242" class="vaygcin-container vaygcin-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="141295" data-type="code"><div id="vaygcin-141295-2003917242-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vaygcin-141295-2003917242');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vaygcin-141295-2003917242-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vaygcin-141295-2003917242-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vaygcin-141295-2003917242-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vaygcin-141295-2003917242-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni h-bg h-bg-b70000 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-2"><div id="" class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-multi-tab pagination-animate"><p class="section-heading sh-t3 sh-s7 mtab-main-term-none main-term-none multi-tab"> <a href="#tab-558002697" data-toggle="tab"
 aria-expanded="true"
 class="main-link active"
 > <span class="h-text main-term-none"> Top News this Week </span> </a> <a href="#tab-831680356" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="1433483837" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-12"> Entertainment </span> </a> <a href="#tab-1635796141" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="262263337" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-3"> News </span> </a> <a href="#tab-633650826" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="1150769696" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-38"> Opinion </span> </a> <a href="#tab-1923275581" data-toggle="tab"
 aria-expanded="false"
 class="other-link"
 data-deferred-init="1571002434" data-deferred-event="shown.bs.tab"				> <span class="h-text main-term-23"> Sports </span> </a></p><div class="tab-content"><div class="tab-pane bs-tab-anim  active " id="tab-558002697"><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-mix-3-2 clearfix "><div class="item-inner"><div class="row-1"><div class="listing listing-grid-1 clearfix columns-1"><div class="post-212244 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-40"><div class="item-inner"><div class="featured clearfix"> <a  title="Palawigin ang validity ng LTOPF, PTCFOR" data-src="https://www.abante.com.ph/wp-content/uploads/Senator-Ronald-Bato-Dela-Rosa-Sagot-Kita-Itaga-Mo-Sa-Bato-7-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Senator-Ronald-Bato-Dela-Rosa-Sagot-Kita-Itaga-Mo-Sa-Bato-7-210x136.jpg&quot;,&quot;279&quot;:&quot;Senator-Ronald-Bato-Dela-Rosa-Sagot-Kita-Itaga-Mo-Sa-Bato-7-279x220.jpg&quot;,&quot;357&quot;:&quot;Senator-Ronald-Bato-Dela-Rosa-Sagot-Kita-Itaga-Mo-Sa-Bato-7-357x210.jpg&quot;,&quot;750&quot;:&quot;Senator-Ronald-Bato-Dela-Rosa-Sagot-Kita-Itaga-Mo-Sa-Bato-7-750x430.jpg&quot;,&quot;900&quot;:&quot;Senator-Ronald-Bato-Dela-Rosa-Sagot-Kita-Itaga-Mo-Sa-Bato-7.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/palawigin-ang-validity-ng-l1opf-ptcfor.htm"></a></div><p class="title"> <a href="https://www.abante.com.ph/palawigin-ang-validity-ng-l1opf-ptcfor.htm" class="post-title post-url"> Palawigin ang validity ng LTOPF, PTCFOR </a></p><div class="post-meta"> <span class="time"><time class="post-published updated"
 datetime="2019-11-13T01:00:32+00:00">Nov 13, 2019</time></span> <span class="views post-meta-views rank-default" data-bpv-post="212244"><i class="bf-icon  fa fa-eye"></i>234</span> <span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span> <a href="https://www.abante.com.ph/palawigin-ang-validity-ng-l1opf-ptcfor.htm#respond" title="Leave a comment on: “Palawigin ang validity ng LTOPF, PTCFOR”" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-summary"> Sa ibang mga bansa, kabilang ang United States, Mexico at Guatemala, ang pag-aari ng baril o firearms ay isang&hellip;</div></div></div ></div></div><div class="row-2"><div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2"><div  class="post-211570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="P17.8B budget ng Maynila ipinasa" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-isko-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-isko-4-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-isko-4-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-isko-4-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-isko-4-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-isko-4-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-isko-4.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/p17-8b-budget-ng-ma1ynila-ipinasa.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/p17-8b-budget-ng-ma1ynila-ipinasa.htm" title="P17.8B budget ng Maynila ipinasa"> <span class="post-title"> P17.8B budget ng Maynila ipinasa </span> </a></p></div></div ><div  class="post-212487 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-83"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="Bata ni Cayetano nangamote" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-Vivencio Dizon-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-Vivencio\u2002Dizon-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-Vivencio\u2002Dizon-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-Vivencio\u2002Dizon-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-Vivencio\u2002Dizon-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-Vivencio\u2002Dizon-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-Vivencio\u2002Dizon.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/bata-ni-cayetano-nangamote1.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/bata-ni-cayetano-nangamote1.htm" title="Bata ni Cayetano nangamote"> <span class="post-title"> Bata ni Cayetano nangamote </span> </a></p></div></div ><div  class="post-212498 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  alt="Meralco hatulang guilty sa sobrang paniningil — Bayan Muna" title="Meralco-MVP bidding ipa-takeover kay Cusi" data-src="https://www.abante.com.ph/wp-content/uploads/meralco-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;meralco-3-86x64.jpg&quot;,&quot;210&quot;:&quot;meralco-3-210x136.jpg&quot;,&quot;279&quot;:&quot;meralco-3-279x220.jpg&quot;,&quot;357&quot;:&quot;meralco-3-357x210.jpg&quot;,&quot;750&quot;:&quot;meralco-3-750x430.jpg&quot;,&quot;1000&quot;:&quot;meralco-3.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/meralco-mvp-bidding-ipa-take1over-kay-cusi.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/meralco-mvp-bidding-ipa-take1over-kay-cusi.htm" title="Meralco-MVP bidding ipa-takeover kay Cusi"> <span class="post-title"> Meralco-MVP bidding ipa-takeover kay Cusi </span> </a></p></div></div ><div  class="post-211782 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a  title="22K aplikante sasabak sa PNPA admission test" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-PNPA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-PNPA-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-PNPA-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-PNPA-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-PNPA-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-PNPA-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-PNPA.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/22k-aplikante-sasabak-sa-pnpa-admission-test1.htm"></a></div><p class="title"> <a class="post-url" href="https://www.abante.com.ph/22k-aplikante-sasabak-sa-pnpa-admission-test1.htm" title="22K aplikante sasabak sa PNPA admission test"> <span class="post-title"> 22K aplikante sasabak sa PNPA admission test </span> </a></p></div></div ></div></div></div></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_839347745 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"212821,212816,212812,212808,212646,212643,212638,212634,212630,212624","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7668510","data":{"vars":{"post-ranking-offset":3}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="839347745"
 title="Previous"> <i class="fa fa-angle-left"
 aria-hidden="true"></i> Prev </a> <a  rel="next" class="btn-bs-pagination next"
 data-id="839347745" title="Next"> Next <i
 class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 80</span></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-831680356"><div class="bs-pagination-wrapper main-term-12 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1433483837"> <script>var bs_deferred_loading_bsd_1433483837 = '{"query":{"category":12,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":12,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c23a638","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1635796141"><div class="bs-pagination-wrapper main-term-3 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_262263337"> <script>var bs_deferred_loading_bsd_262263337 = '{"query":{"category":3,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"212821,212816,212812,212808,212646,212643,212638,212634,212630,212624,212244,211570,212487,212498,211782","query-main-term":3,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"899259e","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-633650826"><div class="bs-pagination-wrapper main-term-38 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1150769696"> <script>var bs_deferred_loading_bsd_1150769696 = '{"query":{"category":38,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"212821,212816,212812,212808,212646,212643,212638,212634,212630,212624,212244,211570,212487,212498,211782","query-main-term":38,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a01ecb1","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1923275581"><div class="bs-pagination-wrapper main-term-23 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1571002434"> <script>var bs_deferred_loading_bsd_1571002434 = '{"query":{"category":23,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"212821,212816,212812,212808,212646,212643,212638,212634,212630,212624,212244,211570,212487,212498,211782","query-main-term":23,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7a2c5b","data":{"vars":{"post-ranking-offset":3}}}';</script> </div></div></div></div></div></div><div id="vaygcin-5" class=" h-ni w-nt primary-sidebar-widget widget widget_vaygcin"><div class="vaygcin vaygcin-clearfix  vaygcin-align-center vaygcin-column-1"><div id="vaygcin-141295-1698099678" class="vaygcin-container vaygcin-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="141295" data-type="code"><div id="vaygcin-141295-1698099678-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vaygcin-141295-1698099678');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('vaygcin-141295-1698099678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('vaygcin-141295-1698099678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('vaygcin-141295-1698099678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('vaygcin-141295-1698099678-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="8585970874"  data-ad-format="autorelaxed"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="vaygcin-187839-1982527344" class="vaygcin-container vaygcin-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="187839" data-type="image"><a itemprop="url" class="vaygcin-link" href="http://radio.abante.com.ph/" target="_blank" ><img class="vaygcin-image" src="https://www.abante.com.ph/wp-content/uploads/abante-radio-tabloidista-makinig-ad.jpg" alt="Abante Radio Ad Banner" /></a></div></div></div><div id="vaygcin-7" class=" h-ni w-nt primary-sidebar-widget widget widget_vaygcin"><div class="vaygcin vaygcin-clearfix  vaygcin-align-center vaygcin-column-1"><div id="vaygcin-170072-1400555168" class="vaygcin-container vaygcin-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="170072" data-type="custom_code"><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script></div></div></div></aside></div><!-- .primary-sidebar-column --></div><!-- .main-section --></div><!-- .layout-2-col --></main><!-- main --></div><!-- .content-wrap --><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets dark-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><a href="https://www.abante.com.ph/"><img class="image " src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png" alt="" width="200" height="71" /></a></div><div id="text-5" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text"><div class="textwidget"><p><strong>Abante Online is the official news website of Abante</strong> – a daily Filipino tabloid publication in the Philippines.</p><p>Abante is the leading Tagalog-language tabloid paper in the country.</p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div id="" class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t1 sh-s1 main-term-930"> <a href="https://www.abante.com.ph/category/lotto" class="main-link"> <span class="h-text main-term-930"> Lotto Results </span> </a></p></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-social-share-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-social-share"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Share us on</span></div><div 		class="bs-shortcode bs-social-share  style-button colored"><ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fcategory%2Fpub" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Public+Service&url=https%3A%2F%2Fwww.abante.com.ph%2Fcategory%2Fpub" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fcategory%2Fpub" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fcategory%2Fpub&media=https://www.abante.com.ph/wp-content/uploads/Sulat-Kay-Editor-41.jpg&description=Public+Service" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Public+Service&body=https%3A%2F%2Fwww.abante.com.ph%2Fcategory%2Fpub" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></ul><!-- .social-list --></div><!-- .bs-social-share --></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Abante Newsletter</span></div><div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter "><div class="subscribe-message"><p>Subscribe our newsletter to stay updated.</p></div><form action="" method="post" name="mc-embedded-subscribe-form"
 class="validate"
 target="_blank"> <input name="EMAIL" type="email"
 placeholder="Enter your e-mail .."
 class="newsletter-email"> <button class="newsletter-subscribe" name="subscribe"
 type="submit">Subscribe</button></form></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row"><div class="col-lg-12"><div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="footer-menu-container"><ul id="footer-navigation" class="footer-menu menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-167436 better-anim-fade menu-item-201628"><a href="https://www.abante.com.ph/category/balitang-ofw">Balitang OFW</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-163644 better-anim-fade menu-item-192855"><a href="https://www.abante.com.ph/category/lifestyle">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168812"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168816"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></nav></div></div></div><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © 2019 - Abante News Online. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Web Enabled by: TechCellar.com</div></div></div></div></div></footer><!-- .footer --></div><!-- .main-wrap --><div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close"><div class="bs-gdpr-law"><p> This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish. <a class="bs-gdpr-accept" href="#"
 data-cookie="show">Accept</a> <a class="bs-gdpr-more"
 href="#">Read More</a></p></div> <a class="bs-gdpr-show" href="#"
 data-cookie="show">Privacy & Cookies Policy</a></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span><div id="fb-root"></div> <script>(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=186991655053733&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '186991655053733',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.abante.com.ph/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '212821'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');</script> <script type="text/javascript">var webclicktracer_site_ids = webclicktracer_site_ids || [];
webclicktracer_site_ids.push(101087076);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//stats.webclicktracer.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();</script> <noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript> <script type="text/javascript">if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt><script src="https://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt><script src="https://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }</script><script type='text/javascript'>/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-5","boxed":"stretched"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */</script> <div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #ffffff"> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"></div><div class="rh-p-b"><div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/?radyoabante">Radyo Tabloidista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-152974"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110880 better-anim-fade menu-item-168814"><a href="https://www.abante.com.ph/category/exam-results">Exam Results</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-110885 better-anim-fade menu-item-168815"><a href="https://www.abante.com.ph/category/horse-racing-results">Horse Racing Results</a></li></ul></div></div></div></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/page-links-to/js/new-tab.min.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js'></script> <script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/68f900afac77930f95059ee341dcde12.js'></script> <script>var vaygcin=function(a){"use strict";return{init:function(){0==vaygcin.ads_state()&&vaygcin.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".vaygcin-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){vaygcin.init()});</script> <script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'165122801',post:'212821',tz:'8',srv:'www.abante.com.ph'} ]);
	_stq.push([ 'clickTrackerInit', '165122801', '212821' ]);</script> </body></html>