	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.abante.com.ph/xmlrpc.php"/>

		<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode. insertBefore(e, f);
    }
  }(document.createElement('script'),
  document. getElementsByTagName('script') [0],
  'https://cdn.taboola.com/libtrc/abante-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--head ANA Ads-->
<!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
window.Adomik = window.Adomik || {};
Adomik.randomAdGroup = function() {
var rand = Math.random();
switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
}
};
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21622890900/PH_abante.com.ph_res_article_below_300x250//336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1541387801547-0').setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 270701,
            pageId: 1014906,
            formats: [
                 { id: 44269 }
            ],
            target: ''
        });
    });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8025358934357672",
          enable_page_level_ads: true
     });
</script>

<title>Coke Christmas Concert sa MOA nagkagulo, 50 sugatan</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="UMAABOT sa 50 katao ang sugatan matapos na sumiklab ang kaguluhan sa libreng Coke ­Studio Christmas Concert na ginanap sa SM Mall of Asia (MOA), Pasay City nitong Sabado ng gabi."/>
<link rel="canonical" href="https://www.abante.com.ph/coke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coke Christmas Concert sa MOA nagkagulo, 50 sugatan" />
<meta property="og:description" content="UMAABOT sa 50 katao ang sugatan matapos na sumiklab ang kaguluhan sa libreng Coke ­Studio Christmas Concert na ginanap sa SM Mall of Asia (MOA), Pasay City nitong Sabado ng gabi." />
<meta property="og:url" content="https://www.abante.com.ph/coke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" />
<meta property="og:site_name" content="Abante News Online" />
<meta property="article:publisher" content="https://www.facebook.com/mobileabante" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2018-12-08T16:51:29+00:00" />
<meta property="fb:app_id" content="742200519131736" />
<meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/abante-Coke-Christmas-Concert.jpg" />
<meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/abante-Coke-Christmas-Concert.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="UMAABOT sa 50 katao ang sugatan matapos na sumiklab ang kaguluhan sa libreng Coke ­Studio Christmas Concert na ginanap sa SM Mall of Asia (MOA), Pasay City nitong Sabado ng gabi." />
<meta name="twitter:title" content="Coke Christmas Concert sa MOA nagkagulo, 50 sugatan" />
<meta name="twitter:site" content="@AbanteNews" />
<meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/abante-Coke-Christmas-Concert.jpg" />
<meta name="twitter:creator" content="@AbanteNews" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="https://www.abante.com.ph/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="https://www.abante.com.ph/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Coke Christmas Concert sa MOA nagkagulo, 50 sugatan Comments Feed" href="https://www.abante.com.ph/coke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpos-magnific-style-css'  href='https://www.abante.com.ph/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/magnific-popup.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.abante.com.ph/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/slick.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='aigpl-public-css-css'  href='https://www.abante.com.ph/wp-content/plugins/album-and-image-gallery-plus-lightbox/assets/css/aigpl-public.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.abante.com.ph/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='https://www.abante.com.ph/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.abante.com.ph/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.abante.com.ph/?p=144743' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm&#038;format=xml" />
			<meta property="fb:pages" content="146429305391505" />
							<meta property="ia:markup_url" content="https://www.abante.com.ph/coke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm?ia_markup=1" />
				<meta property="fb:app_id" content="186991655053733"><meta name="google-site-verification" content="6FSnWE43zxg2m1j3Oma_-2292l32SZ3Z-MZD90bKgNc" />

<!--google verify-->
<meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" />
<!--google verify-->


<!--Bing-->
<meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" />
<!--Bing-->

<!--Newsstand-->
<meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" />
<!--Newsstand-->

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Dvtcq1ah9W20em", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Dvtcq1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->   

<!--Captcha-->
<script src='https://www.google.com/recaptcha/api.js'></script>
<!--Captcha--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abante.com.ph/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/d29h6d0bpk4quj.cloudfront.net\/wp-content\/uploads\/2017\/12\/abante-logo-small.png"
    },
    "url": "https:\/\/www.abante.com.ph\/",
    "name": "Abante News Online",
    "description": "Una sa Balita"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Abante News Online",
    "alternateName": "Una sa Balita",
    "url": "https:\/\/www.abante.com.ph\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Coke Christmas Concert sa MOA nagkagulo, 50 sugatan",
    "description": "UMAABOT sa 50 katao ang sugatan matapos na sumiklab ang kaguluhan sa libreng Coke \u00adStudio Christmas Concert na ginanap sa SM Mall of Asia (MOA), Pasay City nitong Sabado ng gabi.\r\n",
    "datePublished": "2018-12-09",
    "dateModified": "2018-12-09",
    "author": {
        "@type": "Person",
        "@id": "#person-jhayzz",
        "name": "jhayzz"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.abante.com.ph\/wp-content\/uploads\/abante-Coke-Christmas-Concert.jpg",
        "width": 1000,
        "height": 600
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.abante.com.ph\/coke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.abante.com.ph/wp-content/bs-booster-cache/0b3681cf0f2cab8f297550eacafe09c1.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.1-1544291435' href='https://www.abante.com.ph/wp-content/bs-booster-cache/bd3854398c50e4ebf413a9316dfd38f9.css' type='text/css' media='all' />
<link rel="icon" href="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" />
<link rel="icon" href="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" />
<meta name="msapplication-TileImage" content="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" />

<!-- BetterFramework Head Inline CSS -->
<style>
.rss-aggregator{padding-left:0px!important;}
li.feed-item{list-style:none!important;font-size: 16px;margin-bottom:0px!important;font-weight: bold;padding: 10px 0;border-bottom: 1px dashed #ccc;}
.nav-previous, .nav-next{display:none!important;}
.wpp-list{padding-left:0px!important;}
span.wpp-date{color:#e03c39!important;font-size:10px!important;}

.rss_item{padding:5px 0 5px!important;font-size: 16px!important;}
.rssStyle h3{text-align: center;background: #b70000;margin-top: 0px!important;padding: 10px 0px;color: #fff;}

.footer-widgets{border-top: 1px solid #ddd;}

.featured{border: 1px solid #ddd;}

.site-header.header-style-5 .main-menu.menu > li > a{padding:0 15px;}
.post-subtitle{color:#666!important;}

#subMainStyle{color:#fff!important;}
.rh-cover .rh-c-m .resp-menu li > a, .rh-cover .better-social-counter.style-button .item-icon{color:#111!important;}

.post-subtitle {margin-top: 10px;color: #fff;font-style: italic;}

.rh-close:after, .rh-cover .rh-close:before{background:#111!important;}
.rh-cover .rh-c-m .resp-menu + .resp-menu li > a{font-size:14px!important;line-height:46px!important;}

.archive-title .term-badges{display:none;}

.issuuembed{height:1000px;}

@media (max-width: 480px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px;}
.issuuembed{height:400px;}
}
@media (max-width: 320px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 200px!important;}
}
@media (max-width: 375px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 220px!important;}
.issuuembed{height:400px;}
}
@media (max-width: 414px) {
.bsm-initialized{display:none;}
.post-tp-3-header.wfi .post-header-inner {
height: 250px!important;}
}
@media (max-width: 680px) {
.post-tp-3-header.wfi .post-header-inner {
height: 300px;}
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<!-- Header Tag Code -->
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/81f30dfa-b577-4ee3-bf4c-45c86df7b352.js');/*]]>*/</script>
<!-- End Header Tag Code --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-144743 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky single-prim-cat-83 single-cat-83 single-cat-4 single-cat-45215  wpb-js-composer js-comp-ver-5.5.5 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<span class="canvas-close"><i></i></span>
					<div class="off-canvas-header">
								<div class="site-description">Una sa Balita</div>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-101661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li>
<li id="menu-item-118285" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li>
<li id="menu-item-101668" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li>
<li id="menu-item-101669" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li>
<li id="menu-item-103620" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li>
<li id="menu-item-118162" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li>
<li id="menu-item-101662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li id="menu-item-137823" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/">Radyo Tabloidista</a></li>
<li id="menu-item-101663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li>
<li id="menu-item-101664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li>
<li id="menu-item-101665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
<li id="menu-item-101666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li>
<li id="menu-item-101667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li>
<li id="menu-item-118160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
<li id="menu-item-129570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li>
				</ul>
			</nav>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-5 full-width stretched" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/mobileabante" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/AbanteNews" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">Sunday, December 9, 2018</span>
					</li>
					<li id="menu-item-101784" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101784"><a href="https://tnt.abante.com.ph/?top_menu">TNT Breaking News</a></li>
<li id="menu-item-101783" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101783"><a href="https://tonite.abante.com.ph/?top_menu">Abante Tonite</a></li>
<li id="menu-item-103619" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103619"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li>
<li id="menu-item-118158" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118158"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li>
<li id="menu-item-129567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50293 better-anim-fade menu-item-129567"><a href="https://www.abante.com.ph/category/metro-isyu-ngayon">Metro Isyu Ngayon</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="content-wrap">
			<div class="container">
				<div class="header-inner clearfix">
					<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
					<img id="site-logo" src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
			     alt="Abante"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  />

			<span class="site-title">Abante - Una sa Balita</span>
				</a>
</p>
</div><!-- .site-branding -->
<nav id="menu-main" class="menu main-menu-container  show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-action-buttons width-2">
							<div class="off-canvas-menu-icon-container off-icon-right">
					<div class="off-canvas-menu-icon">
						<div class="off-canvas-menu-icon-el"></div>
					</div>
				</div>
								<div class="search-container close">
					<span class="search-handler"><i class="fa fa-search"></i></span>

					<div class="search-box clearfix">
						<form role="search" method="get" class="search-form clearfix" action="https://www.abante.com.ph">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
					</div>
				</div>
						</div>
			<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
		<li id="menu-item-123476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li>
	<li id="menu-item-128377" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li>
	<li id="menu-item-130070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-123226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li>
	<li id="menu-item-123338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li>
	<li id="menu-item-130073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li>
</ul>
</li>
<li id="menu-item-123228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-123336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
</ul>
</li>
<li id="menu-item-137822" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/">Radyo Tabloidista</a></li>
<li id="menu-item-123337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li>
<li id="menu-item-118159" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
<li id="menu-item-123339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li>
<li id="menu-item-123224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li>
<li id="menu-item-129572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li>
<li id="menu-item-142622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li>
<li id="menu-item-143440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57236 better-anim-fade menu-item-143440"><a href="https://www.abante.com.ph/category/celebrity-radar">Celebrity Radar</a></li>
	</ul><!-- #main-navigation -->
</nav><!-- .main-menu-container -->
				</div>
			</div>
		</div>
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.abante.com.ph/" itemprop="url" rel="home">
											<img src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"
						     alt="Abante News Online"  data-bsrjs="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.abante.com.ph" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.abante.com.ph/category/featured" ><span itemprop='name'>Featured</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Coke Christmas Concert sa MOA nagkagulo, 50 sugatan</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.abante.com.ph/coke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm"/></li></ul></div></nav><div class="content-wrap">
			<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
													<div class="bs-sksitem bs-sksiteml">
								<div class="xby xby-clearfix adloc-leftskyscraper location-skyscraper_left xby-align-center xby-column-1"><div id="xby-99718-41932200" class="xby-container xby-type-code  xby-hide-on-tablet-portrait xby-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><span id="xby-99718-41932200-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xby-99718-41932200');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xby-99718-41932200-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xby-99718-41932200-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
														<div class="bs-sksitem bs-sksitemr">
								<div class="xby xby-clearfix adloc-leftskyscraper location-skyscraper_right xby-align-center xby-column-1"><div id="xby-99718-255509393" class="xby-container xby-type-code  xby-hide-on-tablet-portrait xby-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99718" data-type="code"><span id="xby-99718-255509393-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xby-99718-255509393');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('xby-99718-255509393-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:120px;height:600px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xby-99718-255509393-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="0537581754" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>							</div>
												</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-144743" class="post-144743 post type-post status-publish format-standard has-post-thumbnail  category-featured category-nat category-news-vismin author-alias-armida-rico single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://www.abante.com.ph/wp-content/uploads/abante-Coke-Christmas-Concert.jpg"><img  alt="" data-src="https://www.abante.com.ph/wp-content/uploads/abante-Coke-Christmas-Concert.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Coke Christmas Concert sa MOA nagkagulo, 50 sugatan</span>
											</h1>
											<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-12-09T00:51:29+00:00">On <b>Dec 9, 2018</b></time></span>
			</div>
											
											<span style="color:#111;background:#ccc;padding:5px;border-radius:3px;font-size:11px;">By <a href="https://www.abante.com.ph/author-alias/armida-rico" rel="tag">Armida Rico</a> </span>											
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-10">
			<div class="post-share-btn-group">
				<a href="https://www.abante.com.ph/coke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: “Coke Christmas Concert sa MOA nagkagulo, 50 sugatan”"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-default" data-bpv-post="144743"><i class="bf-icon  fa fa-eye"></i> <b class="number">49</b></span>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm&title=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan %0A%0A https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm&media=https://www.abante.com.ph/wp-content/uploads/abante-Coke-Christmas-Concert.jpg&description=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan&body=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<div class="xby xby-clearfix xby-post-top xby-float-center xby-align-center xby-column-1"><div id="xby-99657-200524596" class="xby-container xby-type-code  xby-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="99657" data-type="code"><span id="xby-99657-200524596-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('xby-99657-200524596');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('xby-99657-200524596-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('xby-99657-200524596-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('xby-99657-200524596-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8025358934357672"  data-ad-slot="6723047778" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="continue-reading-content close"><p>UMAABOT sa 50 katao ang sugatan matapos na sumiklab ang kaguluhan sa libreng Coke ­Studio Christmas Concert na ginanap sa SM Mall of Asia (MOA), Pasay City nitong Sabado ng gabi.</p>
 <p>Base sa ulat, nag-umpisa ang libreng concert ng Coca-Cola Philippines dakong alas-kuwatro ng hapon.</p>
<div class="xby xby-clearfix xby-post-inline xby-float-right xby-align-right xby-column-1"><div id="xby-142807-208904585" class="xby-container xby-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="142807" data-type="custom_code"><!-- Insticator API Embed --><div id="insticator-container"><div id="div-insticator-ad-1" adonis-marker></div><div id="insticator-embed" embed-id="b9817a51-b7d0-4410-a27c-135ad5d0265c"></div><div id="div-insticator-ad-2" adonis-marker></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "b9817a51-b7d0-4410-a27c-135ad5d0265c"});/*]]>*/</script></div><!-- End Insticator API Embed --><p class='xby-caption xby-caption-below'></p></div></div> <p>Bigla na lamang nagkaroon ng tulakan, batuhan ng bote, at nagtakbuhan ang mga dumalo sa concert habang ang iba ay tu­malon mula sa mga barikada.</p>
<div class="xby xby-clearfix xby-post-inline xby-float-center xby-align-center xby-column-1"><div id="xby-140206-2113324981" class="xby-container xby-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140206" data-type="custom_code"><div id="AdAsia"></div>
<div id="sas_44269"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("44269");  
    });
</script><p class='xby-caption xby-caption-below'></p></div></div> <p>“Sobrang dami ng nagpunta at nanood ng concert, nagsiksikan tapos nagtulakan kaya agad naming pinahinto o pina-cancel ang concert kasi baka magkaroon pa ng hindi maganda. Pumayag naman ang organizer na itigil na ang concert,” ayon kay Pasay City Police chief Sr. Supt. Noel Flores.</p>
 <p>Sa pagtataya ng mga awtoridad ay nasa 15,000 ang dumalo sa concert pero may ulat na ­umabot ito sa 20,000.</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Related Posts</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-144756 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Duterte nakiisa sa selebrasyon ng Immaculate Conception Day" data-src="https://www.abante.com.ph/wp-content/uploads/duterte46-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;duterte46-86x64.jpg&quot;,&quot;210&quot;:&quot;duterte46-210x136.jpg&quot;,&quot;1000&quot;:&quot;duterte46.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/duterte-nakiisa-sa-selebrasyon-ng-immaculate-conception-day.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/duterte-nakiisa-sa-selebrasyon-ng-immaculate-conception-day.htm" class="post-url post-title">
			Duterte nakiisa sa selebrasyon ng Immaculate Conception Day		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-09T01:14:37+00:00">Dec 9, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-144754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Gloria walang kupas sa korapsiyon — De Lima" data-src="https://www.abante.com.ph/wp-content/uploads/abante-gma-gloria-arroyo-survey-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-gma-gloria-arroyo-survey-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-gma-gloria-arroyo-survey-210x136.jpg&quot;,&quot;1000&quot;:&quot;abante-gma-gloria-arroyo-survey.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/gloria-walang-kupas-sa-korapsiyon-de-lima.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/gloria-walang-kupas-sa-korapsiyon-de-lima.htm" class="post-url post-title">
			Gloria walang kupas sa korapsiyon — De Lima		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-09T01:13:02+00:00">Dec 9, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-144752 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Mga senador lelektyuran sa Mindanao Martial Law extension" data-src="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/2017/12/martial-law-mindanao-001.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/dsemimwfppfv2.cloudfront.net\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;950&quot;:&quot;martial-law-mindanao-001.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/mga-senador-lelektyuran-sa-mindanao-martial-law-extension.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/mga-senador-lelektyuran-sa-mindanao-martial-law-extension.htm" class="post-url post-title">
			Mga senador lelektyuran sa Mindanao Martial Law extension		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-09T01:10:16+00:00">Dec 9, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>“Unexpected ‘yun, napakadami kasi nga free ito. Ayaw namin na may mangyaring stampede,” sabi ni Flores.</p>
 <p>Aniya, agad namang nilapatan ng lunas ng mga nakaantabay na medical team ang mga nasugatan na nagtamo ng mga pasa at galos sa iba’t ibang bahagi ng kanilang katawan.</p>
 <p>Nabatid na ang mga participant sa concert ay mula sa local at international artist na layu­ning ipagdiwang ang pagpapaunlad sa larangan ng musika.</p>
 <p>Samantala, naglabas kahapon ng pahayag ang Coca-Cola Phi­lippines tungkol sa insidente at inihayag na kinansela nila ang libreng concert at itutuloy na ­lamang ito sa Enero 2019.</p>
 <p>“After careful assessment, and repeated requests for the public’s cooperation, Coca-Cola together with all the artists, PNP, the City of Pasay, and SM MOA, deemed it necessary to reschedule the concert to a later date,” ayon sa pahayag ng kompanya.</p>
 <p>Nagpasya umano sila na ipagpaliban ang libreng concert para na rin sa kaligtasan ng lahat ­dahil sa kabila ng mga paulit-ulit na paalala ng mga awtoridad na nagbabantay sa okasyon ay sumiklab pa rin ang kaguluhan. </p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continue Reading</a></div><div class="xby xby-clearfix xby-post-bottom xby-float-center xby-align-center xby-column-1"><div id="xby-140207-1751455614" class="xby-container xby-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="140207" data-type="custom_code"><!-- /21622890900/PH_abante.com.ph_res_article_below_300x250//336x280 -->
<div id='div-gpt-ad-1541387801547-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541387801547-0'); });
</script>
</div><p class='xby-caption xby-caption-below'></p></div></div>									</div>
																	</article>
									<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Prev Post				</p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/joshua-julia-lamunan-ng-akting-sa-ngayon-at-kailanman.htm" rel="prev">Joshua, Julia lamunan ng akting sa ‘Ngayon at Kailanman’</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Next Post <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://www.abante.com.ph/3-pnp-hpg-pinamaskuhan-ni-digong-ng-motorsiklo.htm" rel="next">3 PNP-HPG pinamaskuhan ni Digong ng motorsiklo</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_1985395765_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">You might also like</span>
			</a>
			<a href="#relatedposts_1985395765_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_1985395765_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_1985395765_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
	<div  class="post-144750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div>			<a  title="Trillanes biyaheng Davao City para magpiyansa sa libel case ni Pulong" data-src="https://www.abante.com.ph/wp-content/uploads/abante-trillanes-magdalo-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-trillanes-magdalo-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-trillanes-magdalo-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-trillanes-magdalo-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-trillanes-magdalo-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-trillanes-magdalo-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-trillanes-magdalo.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/trillanes-biyaheng-davao-city-para-magpiyansa-sa-libel-case-ni-pulong.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/trillanes-biyaheng-davao-city-para-magpiyansa-sa-libel-case-ni-pulong.htm" title="Trillanes biyaheng Davao City para magpiyansa sa libel case ni Pulong">
			<span class="post-title">
				Trillanes biyaheng Davao City para magpiyansa sa libel case ni Pulong			</span>
	</a>
	</p></div>
</div >
<div  class="post-144747 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.abante.com.ph/category/news/nat">National</a></span></div>			<a  title="Las Piñas, Muntinlupa Paskong tuyot sa Maynilad-MVP" data-src="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/2017/12/maynilad-001.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/dsemimwfppfv2.cloudfront.net\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;maynilad-001.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/las-pinas-muntinlupa-paskong-tuyot-sa-maynilad-mvp.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/las-pinas-muntinlupa-paskong-tuyot-sa-maynilad-mvp.htm" title="Las Piñas, Muntinlupa Paskong tuyot sa Maynilad-MVP">
			<span class="post-title">
				Las Piñas, Muntinlupa Paskong tuyot sa Maynilad-MVP			</span>
	</a>
	</p></div>
</div >
<div  class="post-144746 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div>			<a  title="3 PNP-HPG pinamaskuhan ni Digong ng motorsiklo" data-src="https://www.abante.com.ph/wp-content/uploads/abante-motorsiklo2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;abante-motorsiklo2-86x64.jpg&quot;,&quot;210&quot;:&quot;abante-motorsiklo2-210x136.jpg&quot;,&quot;279&quot;:&quot;abante-motorsiklo2-279x220.jpg&quot;,&quot;357&quot;:&quot;abante-motorsiklo2-357x210.jpg&quot;,&quot;750&quot;:&quot;abante-motorsiklo2-750x430.jpg&quot;,&quot;1000&quot;:&quot;abante-motorsiklo2.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/3-pnp-hpg-pinamaskuhan-ni-digong-ng-motorsiklo.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/3-pnp-hpg-pinamaskuhan-ni-digong-ng-motorsiklo.htm" title="3 PNP-HPG pinamaskuhan ni Digong ng motorsiklo">
			<span class="post-title">
				3 PNP-HPG pinamaskuhan ni Digong ng motorsiklo			</span>
	</a>
	</p></div>
</div >
<div  class="post-144711 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div>			<a  title="Left-armchairs sa mga kaliweteng estudyante isinulong sa Senado" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-left-handed-armchairs-senado-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-left-handed-armchairs-senado-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-left-handed-armchairs-senado-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-left-handed-armchairs-senado-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-left-handed-armchairs-senado-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-left-handed-armchairs-senado-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-left-handed-armchairs-senado.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/left-armchairs-sa-mga-kaliweteng-estudyante-isinulong-sa-senado.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/left-armchairs-sa-mga-kaliweteng-estudyante-isinulong-sa-senado.htm" title="Left-armchairs sa mga kaliweteng estudyante isinulong sa Senado">
			<span class="post-title">
				Left-armchairs sa mga kaliweteng estudyante isinulong sa Senado			</span>
	</a>
	</p></div>
</div >
<div  class="post-144647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div>			<a  title="Task force binuo sa pinaslang na Baguio Muslim leader" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-TNT-BAGUIO-BEDEJIM-ABDULLAH-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-TNT-BAGUIO-BEDEJIM-ABDULLAH-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-TNT-BAGUIO-BEDEJIM-ABDULLAH-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-TNT-BAGUIO-BEDEJIM-ABDULLAH-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-TNT-BAGUIO-BEDEJIM-ABDULLAH-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-TNT-BAGUIO-BEDEJIM-ABDULLAH-750x430.jpg&quot;,&quot;900&quot;:&quot;ABANTE-TNT-BAGUIO-BEDEJIM-ABDULLAH.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/task-force-binuo-sa-pinaslang-na-baguio-muslim-leader.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/task-force-binuo-sa-pinaslang-na-baguio-muslim-leader.htm" title="Task force binuo sa pinaslang na Baguio Muslim leader">
			<span class="post-title">
				Task force binuo sa pinaslang na Baguio Muslim leader			</span>
	</a>
	</p></div>
</div >
<div  class="post-144710 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-3"><a href="https://www.abante.com.ph/category/news">News</a></span></div>			<a  title="Pag-apruba sa Rights Defenders bill pinamamadali" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-Rights-Defenders-bill-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-Rights-Defenders-bill-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-Rights-Defenders-bill-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-Rights-Defenders-bill-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-Rights-Defenders-bill-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-Rights-Defenders-bill-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-Rights-Defenders-bill.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/pag-apruba-sa-rights-defenders-bill-pinamamadali.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/pag-apruba-sa-rights-defenders-bill-pinamamadali.htm" title="Pag-apruba sa Rights Defenders bill pinamamadali">
			<span class="post-title">
				Pag-apruba sa Rights Defenders bill pinamamadali			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1856994030 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[144743],"ignore_sticky_posts":1,"category__in":[83,4,45215],"remove_duplicates_ids":"144743,144756,144754,144752","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"144743,144756,144754,144752","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"38b5f70","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1856994030"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1856994030" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_1985395765_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1985395765_2">
			<script>var bs_deferred_loading_bsd_relatedposts_1985395765_2 = '{"query":{"paginate":"next_prev","count":"6","author":21,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e7b8f4c","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div id="respond">	<section class="comments-template ajaxified-comments-container">
		<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="144743">
			<i class="fa fa-comments"></i> Click here to leave a comment		</a>
	</section>

</div>						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="xby-6" class=" h-ni w-nt primary-sidebar-widget widget widget_xby"><div class="xby xby-clearfix  xby-align-center xby-column-1"><div id="xby-124221-1912560972" class="xby-container xby-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="124221" data-type="image"><a itemprop="url" class="xby-link" href="https://www.abante.com.ph/prage-management-services-product-and-services.htm" target="_self" ><img class="xby-image" src="https://www.abante.com.ph/wp-content/uploads/abante-ads-classified-img.jpg" alt="Prage Ads" /></a></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni h-bg h-bg-b70000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 News Today					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-144735 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-45207">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Pinay nga nakitang naglutaw-lutaw sa sapa sa Malaysia, gipatay-DFA" data-src="https://www.abante.com.ph/wp-content/uploads/Abante-Dead1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Abante-Dead1-86x64.jpg&quot;,&quot;210&quot;:&quot;Abante-Dead1-210x136.jpg&quot;,&quot;1000&quot;:&quot;Abante-Dead1.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/pinay-nga-nakitang-naglutaw-lutaw-sa-sapa-sa-malaysia-gipatay-dfa.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/pinay-nga-nakitang-naglutaw-lutaw-sa-sapa-sa-malaysia-gipatay-dfa.htm" class="post-url post-title">
			Pinay nga nakitang naglutaw-lutaw sa sapa sa Malaysia,&hellip;		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-08T22:40:43+00:00">Dec 8, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-144650 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="3 kampana ng Balangiga parating na sa Samar" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-balangiga-bells-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-balangiga-bells-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-balangiga-bells-210x136.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-balangiga-bells.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/3-kampana-ng-balangiga-parating-na-sa-samar.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/3-kampana-ng-balangiga-parating-na-sa-samar.htm" class="post-url post-title">
			3 kampana ng Balangiga parating na sa Samar		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-09T00:00:25+00:00">Dec 9, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-144676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-12">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Ethel Booba ‘di pabor sa pagpapalaya kay Bong Revilla?" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-ethel-booba-bong-revilla-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-ethel-booba-bong-revilla-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-ethel-booba-bong-revilla-210x136.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-ethel-booba-bong-revilla.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/ethel-booba-di-pabor-sa-pagpapalaya-kay-bong-revilla.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/ethel-booba-di-pabor-sa-pagpapalaya-kay-bong-revilla.htm" class="post-url post-title">
			Ethel Booba ‘di pabor sa pagpapalaya kay Bong Revilla?		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-09T00:00:44+00:00">Dec 9, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-144634 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-23">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Andrade, Tabal patok na maging bet ng bansa sa SEA Games 42k" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-sea-games-42k-Mary-Joy-Tabal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-sea-games-42k-Mary-Joy-Tabal-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-sea-games-42k-Mary-Joy-Tabal-210x136.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-sea-games-42k-Mary-Joy-Tabal.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/andrade-tabal-patok-na-maging-bet-ng-bansa-sa-sea-games-42k.htm"></a>
							</div>
		<p class="title">		<a href="https://www.abante.com.ph/andrade-tabal-patok-na-maging-bet-ng-bansa-sa-sea-games-42k.htm" class="post-url post-title">
			Andrade, Tabal patok na maging bet ng bansa sa SEA Games 42k		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-09T00:00:28+00:00">Dec 9, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_83077296 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"rand","order":"DESC","time_filter":"today","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"144743,144756,144754,144752,144750,144747,144746,144711,144647,144710","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5598112","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="83077296"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="83077296" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 12</span>
			</div></div></div><div id="bs-mix-listing-3-2-2" class=" h-ni h-bg h-bg-b70000 w-t primary-sidebar-widget widget widget_bs-mix-listing-3-2"><div class=" bs-listing bs-listing-listing-mix-3-2 bs-listing-multi-tab pagination-animate">			<p class="section-heading sh-t3 sh-s7 mtab-main-term-none main-term-none multi-tab">

								<a href="#tab-51508135" data-toggle="tab"
					   aria-expanded="true"
					   class="main-link active"
											>
							<span class="h-text main-term-none">
								 Top News this Week							</span>
					</a>
									<a href="#tab-1509607725" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="668205095" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-12">
								Entertainment							</span>
					</a>
									<a href="#tab-505620723" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="938378848" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-3">
								News							</span>
					</a>
									<a href="#tab-1715302172" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="695601530" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-38">
								Opinion							</span>
					</a>
									<a href="#tab-1716351944" data-toggle="tab"
					   aria-expanded="false"
					   class="other-link"
						 data-deferred-init="352763006" data-deferred-event="shown.bs.tab"					>
							<span class="h-text main-term-23">
								Sports							</span>
					</a>
				
			</p>
			
	<div class="tab-content"><div class="tab-pane bs-tab-anim  active " id="tab-51508135">		<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-mix-3-2 clearfix ">
		<div class="item-inner">
			<div class="row-1">
									<div class="listing listing-grid-1 clearfix columns-1">
							<div class="post-144329 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-38">
	<div class="item-inner">
					<div class="featured clearfix">
								<a  alt="tol-francis-tolentino" title="“Ala  eh, Batangas”" data-src="https://www.abante.com.ph/wp-content/uploads/tol-francis-tolentino-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;tol-francis-tolentino-210x136.jpg&quot;,&quot;279&quot;:&quot;tol-francis-tolentino-279x220.jpg&quot;,&quot;357&quot;:&quot;tol-francis-tolentino-357x210.jpg&quot;,&quot;600&quot;:&quot;tol-francis-tolentino.jpg&quot;}}"						class="img-holder" href="https://www.abante.com.ph/ala-eh-batangas.htm"></a>

							</div>
		<p class="title">		<a href="https://www.abante.com.ph/ala-eh-batangas.htm" class="post-title post-url">
			“Ala  eh, Batangas”		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-07T00:00:37+00:00">Dec 7, 2018</time></span>
				<span class="views post-meta-views rank-default" data-bpv-post="144329"><i class="bf-icon  fa fa-eye"></i>172</span>					<span class="share rank-default"><i class="bf-icon  fa fa-share-alt"></i> 0</span>
					<a href="https://www.abante.com.ph/ala-eh-batangas.htm#respond" title="Leave a comment on: ““Ala  eh, Batangas””" class="comments"><i class="fa fa-comments-o"></i> 0</a>		</div>
					<div class="post-summary">
				Isa Isa sa mga tanyag na puntahan ng mga turista at malapit lamang sa Metro Manila ang lalawigan ng Batangas. Ang&hellip;			</div>
			</div>
	</div >
					</div>
								</div>
							<div class="row-2">
						<div class="listing listing-thumbnail listing-tb-2 clearfix scolumns-2">
	<div  class="post-143737 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-3">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Kampanya sa pederalismo pinatindi sa buong bansa" data-src="https://www.abante.com.ph/wp-content/uploads/Kampanya-sa-pederalismo-pinatindi-sa-buong-bansa-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kampanya-sa-pederalismo-pinatindi-sa-buong-bansa-86x64.jpg&quot;,&quot;210&quot;:&quot;Kampanya-sa-pederalismo-pinatindi-sa-buong-bansa-210x136.jpg&quot;,&quot;279&quot;:&quot;Kampanya-sa-pederalismo-pinatindi-sa-buong-bansa-279x220.jpg&quot;,&quot;357&quot;:&quot;Kampanya-sa-pederalismo-pinatindi-sa-buong-bansa-357x210.jpg&quot;,&quot;750&quot;:&quot;Kampanya-sa-pederalismo-pinatindi-sa-buong-bansa-750x430.jpg&quot;,&quot;1000&quot;:&quot;Kampanya-sa-pederalismo-pinatindi-sa-buong-bansa.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/kampanya-sa-pederalismo-pinatindi-sa-buong-bansa.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/kampanya-sa-pederalismo-pinatindi-sa-buong-bansa.htm" title="Kampanya sa pederalismo pinatindi sa buong bansa">
			<span class="post-title">
				Kampanya sa pederalismo pinatindi sa buong bansa			</span>
	</a>
	</p></div>
</div >
<div  class="post-144465 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-23">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="46th PCSO Gold Cup bukas na sa SLLP" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-46th-PCSO-Gold-Cup-manila-jocke-club-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-46th-PCSO-Gold-Cup-manila-jocke-club-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-46th-PCSO-Gold-Cup-manila-jocke-club-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-46th-PCSO-Gold-Cup-manila-jocke-club-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-46th-PCSO-Gold-Cup-manila-jocke-club-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-46th-PCSO-Gold-Cup-manila-jocke-club-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-46th-PCSO-Gold-Cup-manila-jocke-club.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/46th-pcso-gold-cup-bukas-na-sa-sllp.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/46th-pcso-gold-cup-bukas-na-sa-sllp.htm" title="46th PCSO Gold Cup bukas na sa SLLP">
			<span class="post-title">
				46th PCSO Gold Cup bukas na sa SLLP			</span>
	</a>
	</p></div>
</div >
<div  class="post-143909 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-38">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  alt="Break A Leg by Benjie Alejandrino" title="Dapat lang suportahan" data-src="https://dsemimwfppfv2.cloudfront.net/wp-content/uploads/2017/09/op_ba2-600.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/dsemimwfppfv2.cloudfront.net\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;600&quot;:&quot;op_ba2-600.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/dapat-lang-suportahan.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/dapat-lang-suportahan.htm" title="Dapat lang suportahan">
			<span class="post-title">
				Dapat lang suportahan			</span>
	</a>
	</p></div>
</div >
<div  class="post-144600 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-12">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Paglaya ni Bong ‘di matanggap ng ilang taga-showbiz" data-src="https://www.abante.com.ph/wp-content/uploads/ABANTE-bong-revilla1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.abante.com.ph\/wp-content\/uploads\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ABANTE-bong-revilla1-86x64.jpg&quot;,&quot;210&quot;:&quot;ABANTE-bong-revilla1-210x136.jpg&quot;,&quot;279&quot;:&quot;ABANTE-bong-revilla1-279x220.jpg&quot;,&quot;357&quot;:&quot;ABANTE-bong-revilla1-357x210.jpg&quot;,&quot;750&quot;:&quot;ABANTE-bong-revilla1-750x430.jpg&quot;,&quot;1000&quot;:&quot;ABANTE-bong-revilla1.jpg&quot;}}"					class="img-holder" href="https://www.abante.com.ph/paglaya-ni-bong-di-matanggap-ng-ilang-taga-showbiz.htm"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.abante.com.ph/paglaya-ni-bong-di-matanggap-ng-ilang-taga-showbiz.htm" title="Paglaya ni Bong ‘di matanggap ng ilang taga-showbiz">
			<span class="post-title">
				Paglaya ni Bong ‘di matanggap ng ilang taga-showbiz			</span>
	</a>
	</p></div>
</div >
	</div>
					</div>
						</div>
	</div>

	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1906134669 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","offset":"","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"144743,144756,144754,144752,144750,144747,144746,144711,144647,144710,144735,144650,144676,144634","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7668510","data":{"vars":{"post-ranking-offset":4}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1906134669"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1906134669" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 77</span>
			</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1509607725">		<div class="bs-pagination-wrapper main-term-12 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_668205095">
			<script>var bs_deferred_loading_bsd_668205095 = '{"query":{"category":12,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":12,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c23a638","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-505620723">		<div class="bs-pagination-wrapper main-term-3 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_938378848">
			<script>var bs_deferred_loading_bsd_938378848 = '{"query":{"category":3,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"144743,144756,144754,144752,144750,144747,144746,144711,144647,144710,144735,144650,144676,144634,144329,143737,144465,143909,144600","query-main-term":3,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"899259e","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1715302172">		<div class="bs-pagination-wrapper main-term-38 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_695601530">
			<script>var bs_deferred_loading_bsd_695601530 = '{"query":{"category":38,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"144743,144756,144754,144752,144750,144747,144746,144711,144647,144710,144735,144650,144676,144634,144329,143737,144465,143909,144600","query-main-term":38,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a01ecb1","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div><div class="tab-pane bs-tab-anim   bs-deferred-container" id="tab-1716351944">		<div class="bs-pagination-wrapper main-term-23 next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_352763006">
			<script>var bs_deferred_loading_bsd_352763006 = '{"query":{"category":23,"tag":"","taxonomy":"","post_type":"","count":"5","order_by":"rand","order":"DESC","time_filter":"week","style":"listing-mix-3-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"144743,144756,144754,144752,144750,144747,144746,144711,144647,144710,144735,144650,144676,144634,144329,143737,144465,143909,144600","query-main-term":23,"paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"1","big-term-badge":"1","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"1","date":"1","date-format":"standard","view":"0","share":"0","comment":"1","review":"1"},"small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"after-title","small-format-icon":"1","small-term-badge":"1","small-term-badge-count":"1","small-term-badge-tax":"category"},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b7a2c5b","data":{"vars":{"post-ranking-offset":4}}}';</script>
		</div>
		
	</div></div></div></div></div><div id="xby-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xby"><div class="xby xby-clearfix  xby-align-center xby-column-1"><div id="xby-114692-973337656" class="xby-container xby-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="114692" data-type="custom_code"><div id="taboola-right-rail- thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail- thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script><p class='xby-caption xby-caption-below'></p></div></div></div><div id="xby-5" class=" h-ni w-nt primary-sidebar-widget widget widget_xby"><div class="xby xby-clearfix  xby-align-center xby-column-1"><div id="xby-124221-2050969344" class="xby-container xby-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="124221" data-type="image"><a itemprop="url" class="xby-link" href="https://www.abante.com.ph/prage-management-services-product-and-services.htm" target="_self" ><img class="xby-image" src="https://www.abante.com.ph/wp-content/uploads/abante-ads-classified-img.jpg" alt="Prage Ads" /></a></div><div id="xby-136510-1184376736" class="xby-container xby-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136510" data-type="image"><a itemprop="url" class="xby-link" href="https://www.abante.com.ph/oras-na-para-mag-big-smile.htm" target="_blank" ><img class="xby-image" src="https://www.abante.com.ph/wp-content/uploads/gardenia-big-smile-ad2.1.jpg" alt="Gardenia BigSmile Ad" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="media_image-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_media_image"><a href="http://today.abante.com.ph/"><img class="image " src="https://d29h6d0bpk4quj.cloudfront.net/wp-content/uploads/2017/12/abante-logo-small.png" alt="" width="200" height="71" /></a></div><div id="text-5" class=" h-ni w-nt footer-widget footer-column-1 widget widget_text">			<div class="textwidget"><p><strong>Abante Online is the official news website of Abante</strong> – a daily Filipino tabloid publication in the Philippines.</p>
<p>Abante is the leading Tagalog-language tabloid paper in the country.</p>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-text-listing-2-3" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-text-listing-2"><div class=" bs-listing bs-listing-listing-text-2 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-930">

			
									<a href="https://www.abante.com.ph/category/lotto" class="main-link">
							<span class="h-text main-term-930">
								 Lotto Results							</span>
					</a>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-930 next_prev bs-slider-first-item">
			<div class="listing listing-text listing-text-2 clearfix columns-1">
		<div class="post-134612 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-930">
	<div class="item-inner">
		<p class="title">		<a href="https://www.abante.com.ph/p83m-lotto-6-42-jackpot-nasilat-ng-dabawenyo.htm" class="post-title post-url">
			P83M Lotto 6/42 jackpot nasilat ng Dabawenyo 		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-10-15T00:20:53+00:00">Oct 15, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-127924 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-73">
	<div class="item-inner">
		<p class="title">		<a href="https://www.abante.com.ph/ultra-lotto-6-58-jackpot-prize-umakyat-na-sa-p-5b.htm" class="post-title post-url">
			Ultra Lotto 6/58 jackpot prize umakyat na sa P.5B		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-04T00:00:20+00:00">Sep 4, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-127933 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-73">
	<div class="item-inner">
		<p class="title">		<a href="https://www.abante.com.ph/ultra-lotto-6-58-jackpot-prize-umakyat-na-sa-p-5b-2.htm" class="post-title post-url">
			Ultra Lotto 6/58 jackpot prize umakyat na sa P.5B		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2018-09-04T00:00:02+00:00">Sep 4, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-930 clearfix">
			<script>var bs_ajax_paginate_782564762 = '{"query":{"category":"930","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"3","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"144743,144756,144754,144752,144750,144747,144746,144711,144647,144710,144735,144650,144676,144634,144329,143737,144465,143909,144600","query-main-term":"930","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"title-limit":"70","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fc5a66e","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="782564762"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="782564762" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div></div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-social-share-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_bs-social-share"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Share us on</span></div>	<div 		class="bs-shortcode bs-social-share  style-button colored">
				<ul class="bs-button-list social-list clearfix"><span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan @AbanteNews&url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm&media=https://www.abante.com.ph/wp-content/uploads/abante-Coke-Christmas-Concert.jpg&description=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Coke+Christmas+Concert+sa+MOA+nagkagulo%2C+50+sugatan&body=https%3A%2F%2Fwww.abante.com.ph%2Fcoke-christmas-concert-sa-moa-nagkagulo-50-sugatan.htm" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span>		</ul><!-- .social-list -->
	</div><!-- .bs-social-share -->
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-newsletter-mailchimp-2" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-newsletter-mailchimp"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Abante Newsletter</span></div>	<div  class="bs-shortcode bs-subscribe-newsletter bs-mailchimp-newsletter ">
		
		<div class="subscribe-message">
			<p>Subscribe our newsletter to stay updated.</p>
		</div>

		<form action="" method="post" name="mc-embedded-subscribe-form"
		      class="validate"
		      target="_blank">
			<input name="EMAIL" type="email"
			       placeholder="Enter your e-mail .."
			       class="newsletter-email">
			<button class="newsletter-subscribe" name="subscribe"
			        type="submit">Subscribe</button>
		</form>

			</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-3 better-anim-fade menu-item-123476"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-12 better-anim-fade menu-item-8"><a href="https://www.abante.com.ph/category/ent">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-48695 better-anim-fade menu-item-125651"><a href="https://www.abante.com.ph/category/ent/babe">Babe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-128377"><a href="https://www.abante.com.ph/babe-gallery">Babe Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50488 better-anim-fade menu-item-130070"><a href="https://www.abante.com.ph/category/ent/artista-lodi">Artista Lodi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-23 better-anim-fade menu-item-19"><a href="https://www.abante.com.ph/category/sports3">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46574 better-anim-fade menu-item-123226"><a href="https://www.abante.com.ph/category/sabong-online">Sabong Online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47712 better-anim-fade menu-item-123338"><a href="https://www.abante.com.ph/category/e-sports">E-Sports</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50476 better-anim-fade menu-item-130073"><a href="https://www.abante.com.ph/category/sports3/lodi-atletiko">Lodi Atletiko</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-123228"><a href="https://www.abante.com.ph/category/news/kartada">Blind Item</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-38 better-anim-fade menu-item-34"><a href="https://www.abante.com.ph/category/op">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-123336"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137822"><a href="http://radio.abante.com.ph/">Radyo Tabloidista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42290 better-anim-fade menu-item-123337"><a href="https://www.abante.com.ph/category/good-vibes">Abante MO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45207 better-anim-fade menu-item-118159"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47711 better-anim-fade menu-item-123339"><a href="https://www.abante.com.ph/category/special">Special</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30650 better-anim-fade menu-item-123224"><a href="https://www.abante.com.ph/category/leisure/horoscope">Horoscope</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129572"><a href="https://www.abante.com.ph/category/metro">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-56836 better-anim-fade menu-item-142622"><a href="https://www.abante.com.ph/category/business-minders">Business Minders</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57236 better-anim-fade menu-item-143440"><a href="https://www.abante.com.ph/category/celebrity-radar">Celebrity Radar</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2018 - Abante News Online. All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Web Enabled by: TechCellar.com						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Quantcast Tag -->

<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=186991655053733&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '186991655053733',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://www.abante.com.ph/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '144743'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        jQuery(document).on("ajaxified-comments-loaded",appendFbScript);
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-19593301-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19593301-1');
</script>

<script type="text/javascript">
var webclicktracer_site_ids = webclicktracer_site_ids || [];
webclicktracer_site_ids.push(101087076);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//stats.webclicktracer.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" /></p></noscript>


<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }
</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-5","boxed":"stretched"},"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #ffffff">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-101661"><a href="https://www.abante.com.ph/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-118285"><a href="https://www.abante.com.ph/about-us">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101668"><a href="https://tnt.abante.com.ph/?house_ad">TNT Breaking News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-101669"><a href="https://tonite.abante.com.ph/?house_ad">Abante Tonite</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-103620"><a href="https://www.abante.com.ph/category/isyu-ngayon">Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-118162"><a href="https://www.abante.com.ph/category/vismin-isyu-ngayon">VisMin Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-3 better-anim-fade menu-item-101662"><a href="https://www.abante.com.ph/category/news">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-137823"><a href="http://radio.abante.com.ph/">Radyo Tabloidista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-101663"><a href="https://www.abante.com.ph/category/ent">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-101664"><a href="https://www.abante.com.ph/category/op">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-58 better-anim-fade menu-item-101665"><a href="https://www.abante.com.ph/category/pub">Public Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-101666"><a href="https://www.abante.com.ph/category/sports3">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-101667"><a href="https://www.abante.com.ph/category/leisure">Leisure</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-45207 better-anim-fade menu-item-118160"><a href="https://www.abante.com.ph/category/vismin">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50292 better-anim-fade menu-item-129570"><a href="https://www.abante.com.ph/category/metro">Metro</a></li>
</ul></div>

									</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","post_id":"144743"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.abante.com.ph\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.abante.com.ph/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.1'></script>
<script type='text/javascript' async="async" src='https://www.abante.com.ph/wp-content/bs-booster-cache/a20c0a12d240757aeb8547783a2f76d3.js?ver=4.9.8'></script>

<script>
var xby=function(a){"use strict";return{init:function(){0==xby.ads_state()&&xby.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t={};a(".xby-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.abante.com.ph/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xby.init()});

</script>
<!--Disqus
<script id="dsq-count-scr" src="//abantenews.disqus.com/count.js" async></script>
Disqus-->


<!--Taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--Taboola-->



</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via Amazon Web Services: S3: dsemimwfppfv2.cloudfront.net

Served from: www.abante.com.ph @ 2018-12-09 01:57:32 by W3 Total Cache
-->