<!doctype html>
<html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Bryce Harper, Phillies pipitasin ikatlong korona</title>

		<!-- All in One SEO Pro 4.2.6.1 - aioseo.com -->
		<meta name="description" content="Two-time winner ang Phillies (1980, 2008) sa World Series, susubukang sikwatin nina top hitters Bryce Harper, Kyle Schwarber at JT Realmuto ang pangatlo sa pagharap kontra host ng Game 1 na Astros sa Minute Maid Arena sa Houston sa darating na Sabado." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="bryce harper,jt realmuto,kyle schwarber,major league baseball,sports" />
		<link rel="canonical" href="https://www.abante.com.ph/2022/10/26/bryce-harper-phillies-pipitasin-ikatlong-korona/" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.6.1 " />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XNCNQBELMY"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'G-XNCNQBELMY');
</script>
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Abante | Una sa Balita" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Bryce Harper, Phillies pipitasin ikatlong korona" />
		<meta property="og:description" content="Two-time winner ang Phillies (1980, 2008) sa World Series, susubukang sikwatin nina top hitters Bryce Harper, Kyle Schwarber at JT Realmuto ang pangatlo sa pagharap kontra host ng Game 1 na Astros sa Minute Maid Arena sa Houston sa darating na Sabado." />
		<meta property="og:url" content="https://www.abante.com.ph/2022/10/26/bryce-harper-phillies-pipitasin-ikatlong-korona/" />
		<meta property="fb:app_id" content="582350736960263" />
		<meta property="fb:admins" content="146429305391505" />
		<meta property="og:image" content="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-harper.jpg" />
		<meta property="og:image:secure_url" content="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-harper.jpg" />
		<meta property="og:image:width" content="1000" />
		<meta property="og:image:height" content="600" />
		<meta property="article:tag" content="bryce harper" />
		<meta property="article:tag" content="jt realmuto" />
		<meta property="article:tag" content="kyle schwarber" />
		<meta property="article:tag" content="major league baseball" />
		<meta property="article:tag" content="sports" />
		<meta property="article:published_time" content="2022-10-26T07:00:00+00:00" />
		<meta property="article:modified_time" content="2022-10-26T06:36:00+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/abantenews" />
		<meta property="article:author" content="https://www.facebook.com/abantenews" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@AbanteNews" />
		<meta name="twitter:title" content="Bryce Harper, Phillies pipitasin ikatlong korona" />
		<meta name="twitter:description" content="Two-time winner ang Phillies (1980, 2008) sa World Series, susubukang sikwatin nina top hitters Bryce Harper, Kyle Schwarber at JT Realmuto ang pangatlo sa pagharap kontra host ng Game 1 na Astros sa Minute Maid Arena sa Houston sa darating na Sabado." />
		<meta name="twitter:creator" content="@AbanteNews" />
		<meta name="twitter:image" content="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-harper.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->

<link rel='dns-prefetch' href='//s.w.org' />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abante.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=db73f5ddc1e330b69327b70be5f06e60"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abante.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=db73f5ddc1e330b69327b70be5f06e60' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='hello-elementor-css'  href='https://www.abante.com.ph/wp-content/themes/hello-elementor/style.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://www.abante.com.ph/wp-content/themes/hello-elementor/theme.min.css?ver=2.6.1' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/css/frontend-lite.min.css?ver=3.7.8' media='all' />
<link rel='stylesheet' id='elementor-post-388765-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-388765.css?ver=1665407958' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/css/frontend-lite.min.css?ver=3.7.7' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/global.css?ver=1665407958' media='all' />
<link rel='stylesheet' id='elementor-post-388779-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-388779.css?ver=1666416494' media='all' />
<link rel='stylesheet' id='elementor-post-389266-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-389266.css?ver=1665407959' media='all' />
<link rel='stylesheet' id='elementor-post-391663-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-391663.css?ver=1666236343' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=db73f5ddc1e330b69327b70be5f06e60' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' media='all' />
<script src='https://www.abante.com.ph/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.abante.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.abante.com.ph/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abante.com.ph/wp-json/wp/v2/posts/399312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abante.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abante.com.ph/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.abante.com.ph/?p=399312' />
<link rel="alternate" type="application/json+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2F2022%2F10%2F26%2Fbryce-harper-phillies-pipitasin-ikatlong-korona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abante.com.ph/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abante.com.ph%2F2022%2F10%2F26%2Fbryce-harper-phillies-pipitasin-ikatlong-korona%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.85.0" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XNCNQBELMY"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XNCNQBELMY');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145076013-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145076013-1');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-Q9876VM2Q5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-Q9876VM2Q5');
</script>

<script type="application/javascript" src="//anymind360.com/js/1502/ats.js"></script> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8025358934357672"
crossorigin="anonymous"
></script>
<script async src="//stats.webclicktracer.com/101087076.js"></script>
<noscript><p><img alt="WebClick Tracer" width="1" height="1" src="//stats.webclicktracer.com/101087076ns.gif" 
/></p></noscript>
<link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/2022/09/Abante-ico-136x150.png" sizes="32x32" />
<link rel="icon" href="https://www.abante.com.ph/wp-content/uploads/2022/09/Abante-ico.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.abante.com.ph/wp-content/uploads/2022/09/Abante-ico.png" />
<meta name="msapplication-TileImage" content="https://www.abante.com.ph/wp-content/uploads/2022/09/Abante-ico.png" />
</head>
<body class="post-template-default single single-post postid-399312 single-format-standard wp-custom-logo elementor-default elementor-kit-388765 elementor-page-391663">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
	Skip to content</a>

		<header data-elementor-type="header" data-elementor-id="388779" class="elementor elementor-388779 elementor-location-header">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-afe68ac elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="afe68ac" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-16ac380" data-id="16ac380" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b8448b3 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="b8448b3" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><p style="color:#FFFFFF; font-size:80%">Wednesday, October 26, 2022 </p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1e823e9 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="1e823e9" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://www.abante.com.ph">
			<i aria-hidden="true" class="fas fa-stop"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-27bf058 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="27bf058" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Abante</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a842d5a elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="a842d5a" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-heading-title{padding:0;margin:0;line-height:1}.elementor-widget-heading .elementor-heading-title[class*=elementor-size-]>a{color:inherit;font-size:inherit;line-height:inherit}.elementor-widget-heading .elementor-heading-title.elementor-size-small{font-size:15px}.elementor-widget-heading .elementor-heading-title.elementor-size-medium{font-size:19px}.elementor-widget-heading .elementor-heading-title.elementor-size-large{font-size:29px}.elementor-widget-heading .elementor-heading-title.elementor-size-xl{font-size:39px}.elementor-widget-heading .elementor-heading-title.elementor-size-xxl{font-size:59px}</style><div class="elementor-heading-title elementor-size-small">MORNING NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-4c741b3 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="4c741b3" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-stop"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0dedcdb elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="0dedcdb" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://tonite.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Abante Tonite</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-97c212b elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="97c212b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">NIGHTLY NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-32053cf elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="32053cf" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-stop"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bb1a088 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="bb1a088" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://tnt.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">TNT Abante</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1124b49 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="1124b49" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">BREAKING NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-87fe5c7 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="87fe5c7" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-stop"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e1ab3e1 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="e1ab3e1" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://archive.abante.com.ph" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Archive</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-803ab64 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="803ab64" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">ALL NEWS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-2499ab2 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="2499ab2" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<div class="elementor-icon">
			<i aria-hidden="true" class="fas fa-microphone-alt"></i>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dc44ca6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="dc44ca6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-small">ONLINE<br>
RADIO</div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e87b007" data-id="e87b007" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-271d145 e-grid-align-left elementor-widget__width-auto elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="271d145" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
			<style>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</style>		<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-016697f" href="https://www.facebook.com/abantenews" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-df5763f" href="https://twitter.com/AbanteNews" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-978c309" href="https://youtube.com/channel/UCt4hQN98wsganRoLcoScfUw" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-ce2d068" href="https://www.instagram.com/abanteradyo/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-579f334 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="579f334" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-93a2c81" data-id="93a2c81" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-b4d92f0 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="b4d92f0" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-widget-image{text-align:center}.elementor-widget-image a{display:inline-block}.elementor-widget-image a img[src$=".svg"]{width:48px}.elementor-widget-image img{vertical-align:middle;display:inline-block}</style>													<a href="https://www.abante.com.ph">
							<img width="200" height="71" src="https://www.abante.com.ph/wp-content/uploads/2022/07/abante-logo-twitter.png" class="attachment-full size-full" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4b9fa4b" data-id="4b9fa4b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-998d6cc elementor-widget elementor-widget-html" data-id="998d6cc" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<img src="https://abante-main.s3.amazonaws.com/wp-content/uploads/Sm-malls-online.jpg" width="70%" height="auto">		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-931e43d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="931e43d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-29c865e" data-id="29c865e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-fbf95b1 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="fbf95b1" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-widget-divider{--divider-border-style:none;--divider-border-width:1px;--divider-color:#2c2c2c;--divider-icon-size:20px;--divider-element-spacing:10px;--divider-pattern-height:24px;--divider-pattern-size:20px;--divider-pattern-url:none;--divider-pattern-repeat:repeat-x}.elementor-widget-divider .elementor-divider{display:-webkit-box;display:-ms-flexbox;display:flex}.elementor-widget-divider .elementor-divider__text{font-size:15px;line-height:1;max-width:95%}.elementor-widget-divider .elementor-divider__element{margin:0 var(--divider-element-spacing);-ms-flex-negative:0;flex-shrink:0}.elementor-widget-divider .elementor-icon{font-size:var(--divider-icon-size)}.elementor-widget-divider .elementor-divider-separator{display:-webkit-box;display:-ms-flexbox;display:flex;margin:0;direction:ltr}.elementor-widget-divider--view-line_icon .elementor-divider-separator,.elementor-widget-divider--view-line_text .elementor-divider-separator{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.elementor-widget-divider--view-line_icon .elementor-divider-separator:after,.elementor-widget-divider--view-line_icon .elementor-divider-separator:before,.elementor-widget-divider--view-line_text .elementor-divider-separator:after,.elementor-widget-divider--view-line_text .elementor-divider-separator:before{display:block;content:"";border-bottom:0;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--element-align-left .elementor-divider .elementor-divider-separator>.elementor-divider__svg:first-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-left .elementor-divider-separator:before{content:none}.elementor-widget-divider--element-align-left .elementor-divider__element{margin-left:0}.elementor-widget-divider--element-align-right .elementor-divider .elementor-divider-separator>.elementor-divider__svg:last-of-type{-webkit-box-flex:0;-ms-flex-positive:0;flex-grow:0;-ms-flex-negative:100;flex-shrink:100}.elementor-widget-divider--element-align-right .elementor-divider-separator:after{content:none}.elementor-widget-divider--element-align-right .elementor-divider__element{margin-right:0}.elementor-widget-divider:not(.elementor-widget-divider--view-line_text):not(.elementor-widget-divider--view-line_icon) .elementor-divider-separator{border-top:var(--divider-border-width) var(--divider-border-style) var(--divider-color)}.elementor-widget-divider--separator-type-pattern{--divider-border-style:none}.elementor-widget-divider--separator-type-pattern.elementor-widget-divider--view-line .elementor-divider-separator,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:after,.elementor-widget-divider--separator-type-pattern:not(.elementor-widget-divider--view-line) .elementor-divider-separator:before,.elementor-widget-divider--separator-type-pattern:not([class*=elementor-widget-divider--view]) .elementor-divider-separator{width:100%;min-height:var(--divider-pattern-height);-webkit-mask-size:var(--divider-pattern-size) 100%;mask-size:var(--divider-pattern-size) 100%;-webkit-mask-repeat:var(--divider-pattern-repeat);mask-repeat:var(--divider-pattern-repeat);background-color:var(--divider-color);-webkit-mask-image:var(--divider-pattern-url);mask-image:var(--divider-pattern-url)}.elementor-widget-divider--no-spacing{--divider-pattern-size:auto}.elementor-widget-divider--bg-round{--divider-pattern-repeat:round}.rtl .elementor-widget-divider .elementor-divider__text{direction:rtl}.e-container>.elementor-widget-divider{width:var(--container-widget-width,100%);--flex-grow:var(--container-widget-flex-grow,0)}</style>		<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4183d1b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4183d1b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6b09acc elementor-hidden-mobile" data-id="6b09acc" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-40585b7 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="40585b7" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/news/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">NEWS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-525dcd2 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="525dcd2" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/ent/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ENTERTAINMENT</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e5ae039 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="e5ae039" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/sports3/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">SPORTS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d502974 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="d502974" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/op/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">OPINION</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ebc4b44 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="ebc4b44" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/metro/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">METRO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5109be9 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="5109be9" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/lifestyle/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">LIFESTYLE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-af54e29 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="af54e29" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/vismin2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">VISMIN</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7a388c1 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="7a388c1" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/abante-kartada/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">KARTADA</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b265020 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="b265020" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/isyu-ngayon/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ISYU NGAYON</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e6ee99c elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="e6ee99c" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/abantv/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ABAN TV</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5604d1d" data-id="5604d1d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-851bca4 elementor-widget__width-auto elementor-hidden-mobile elementor-view-default elementor-widget elementor-widget-icon" data-id="851bca4" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="https://www.abante.com.ph/abante-search">
			<i aria-hidden="true" class="fas fa-search"></i>			</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa37456 elementor-widget__width-auto elementor-view-default elementor-widget elementor-widget-icon" data-id="fa37456" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjM4ODg0MCIsInRvZ2dsZSI6ZmFsc2V9">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</header>
				<div data-elementor-type="single-post" data-elementor-id="391663" class="elementor elementor-391663 elementor-location-single post-399312 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-bryce-harper tag-jt-realmuto tag-kyle-schwarber tag-major-league-baseball">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-5d16fe48 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d16fe48" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-341b60f6" data-id="341b60f6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6658dd3f elementor-widget elementor-widget-heading" data-id="6658dd3f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">SPORTS</div>		</div>
				</div>
				<div class="elementor-element elementor-element-5ffed321 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5ffed321" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-505c910d elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="505c910d" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Bryce Harper, Phillies pipitasin ikatlong korona</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-61d24786 elementor-widget elementor-widget-post-info" data-id="61d24786" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.abante.com.ph/wp-content/plugins/elementor/assets/css/widget-icon-list.min.css"><link rel="stylesheet" href="https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/css/widget-theme-elements.min.css">		<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-37d240e elementor-inline-item" itemprop="author">
						<a href="https://www.abante.com.ph/author/prageeditor1/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Bench Abadilla					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-7cd1d66 elementor-inline-item" itemprop="datePublished">
						<a href="https://www.abante.com.ph/2022/10/26/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										October 26, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-be5f1fa elementor-share-buttons--view-icon elementor-share-buttons--color-custom elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="be5f1fa" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/css/widget-share-buttons.min.css">		<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_reddit" tabindex="0" aria-label="Share on reddit">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-reddit" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram" tabindex="0" aria-label="Share on telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0" aria-label="Share on whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email" tabindex="0" aria-label="Share on email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-33c43ab elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="33c43ab" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img width="800" height="480" src="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-harper.jpg" class="attachment-large size-large" alt="" srcset="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-harper.jpg 1000w, https://www.abante.com.ph/wp-content/uploads/2022/10/abante-harper-300x180.jpg 300w, https://www.abante.com.ph/wp-content/uploads/2022/10/abante-harper-768x461.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />															</div>
				</div>
				<div class="elementor-element elementor-element-389153dc elementor-widget elementor-widget-theme-post-content" data-id="389153dc" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>UNDERDOGS sa World Series ang Philadelphia Phillies, huling nakarating sa biggest stage ng Major League Baseball noong 2009 pero inagawan ng korona ng Yankees.</p>
<p>Two-time winner ang Phillies (1980, 2008), susubukang sikwatin nina top hitters Bryce Harper, Kyle Schwarber at JT Realmuto ang pangatlo.</p>
<p>Inaasahang unang isusuga sa World Series ang rotation nina pitchers Aaron Nola, Zack Wheeler, Ranger Suarez, Noah Syndergaard. Key relievers sina Jose Alvarado, Seranthony Dominguez, David Robertson at Zach Eflin.</p>
<p>Host ng Game 1 ang Astros sa Minute Maid Arena sa Houston.</p>
<p>Sa huling anim na season, naka-apat na biyahe sa World Series (second straight) ang Astros.</p>
<p>Pero ang nag-iisang WS title noong 2017, binulabog ng cheating scandal na hanggang ngayon ay pinagbabayaran ng new generation players.</p>
<p>Top hitters ng Houston sina Yordan Alvarez, Jose Altuve, Alex Bregman at Kyle Tucker.</p>
<p>Projected rotation sa pitcher sina Justin Verlander, Framber Valdez, Cristian Javier, Lance McCullers at key relievers sina Ryan Pressly, Rafael Montero, Bryan Abreu at Hector Nerris. (Vladi Eduarte)</p>
<p><iframe class="lazyload" width="727" height="409" data-src="https://www.youtube.com/embed/K_F9hgFxB9c" title="KONTESERO NA RAKETERO PA! CAVITEÑO NATULUNGAN SA I-ABANTE MO | Oct 20, 2022" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-5c9f7d1a" data-id="5c9f7d1a" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-d3136c5 elementor-widget elementor-widget-template" data-id="d3136c5" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="single-page" data-elementor-id="398273" class="elementor elementor-398273 elementor-location-single post-399312 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-bryce-harper tag-jt-realmuto tag-kyle-schwarber tag-major-league-baseball">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-525e205 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="525e205" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ed3bfc5" data-id="ed3bfc5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e7c97a0 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="e7c97a0" data-element_type="widget" data-settings="{&quot;youtube_url&quot;:&quot;https:\/\/www.youtube.com\/watch?v=jcK9Vp2nWiM&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;play_on_mobile&quot;:&quot;yes&quot;,&quot;mute&quot;:&quot;yes&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;lazy_load&quot;:&quot;yes&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
			<style>/*! elementor - v3.7.8 - 02-10-2022 */
.elementor-widget-video .elementor-widget-container{overflow:hidden;-webkit-transform:translateZ(0);transform:translateZ(0)}.elementor-widget-video .elementor-open-inline .elementor-custom-embed-image-overlay{position:absolute;top:0;left:0;width:100%;height:100%;background-size:cover;background-position:50%}.elementor-widget-video .elementor-custom-embed-image-overlay{cursor:pointer;text-align:center}.elementor-widget-video .elementor-custom-embed-image-overlay:hover .elementor-custom-embed-play i{opacity:1}.elementor-widget-video .elementor-custom-embed-image-overlay img{display:block;width:100%}.elementor-widget-video .e-hosted-video .elementor-video{-o-object-fit:cover;object-fit:cover}.e-container>.elementor-widget-video{width:var(--container-widget-width,100%)}</style>		<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<div class="elementor-video"></div>		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-10e7361c elementor-widget elementor-widget-heading" data-id="10e7361c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Una sa Balita</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-18cd7c5 elementor-grid-1 elementor-posts--thumbnail-none elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="18cd7c5" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/css/widget-posts.min.css">		<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-399385 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-chanelle-avaricio tag-lubao tag-pampanga tag-pradera-verde">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/chanelle-avaricio-kapit-tuko-sa-tuktok-ng-ictsi-pradera-verde-2nd-round-2/" >
				Chanelle Avaricio kapit-tuko sa tuktok  ng ICTSI Pradera Verde 2nd round			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399384 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-chanelle-avaricio tag-ictsi-prade-verde-championship tag-lubao tag-pampanga tag-pradera-verde">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/chanelle-avaricio-kapit-tuko-sa-tuktok-ng-ictsi-pradera-verde-2nd-round/" >
				Chanelle Avaricio kapit-tuko sa tuktok ng ICTSI Pradera Verde 2nd round			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399381 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-39th-philippine-columbian-association-open-tennis-championships tag-elbert-anasta tag-johnny-arcilla">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/johnny-arcilla-abante-sa-quarterfinal-round/" >
				Johnny Arcilla abante sa quarterfinal round			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399378 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-ateneo-blue-eagles tag-forthsky-padrigao tag-player tag-sexual-harassment">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/2-bebot-na-netizen-may-binunyag-tungkol-kay-forthsky-padrigao/" >
				2 bebot na netizen may binunyag tungkol kay Forthsky Padrigao			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399375 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-arellano-chiefs tag-cade-flores tag-filipino-australian tag-lyceum-of-the-philippines-university-pirates">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/cade-flores-arellano-chiefs-pinasuko-mga-pirata-ng-lyce/" >
				Cade Flores, Arellano Chiefs pinasuko mga Pirata ng Lyce			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399370 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-mycah-go tag-ncaa-champion-college-of-saint-benilde-lady-blazers">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/mycah-go-lady-blazers-maaga-dinispatsa-beda/" >
				Mycah Go, Lady Blazers maaga dinispatsa Beda			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399364 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-kawhi-leonard tag-los-angeles-clippers tag-oklahoma-city tag-paul-george">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/hindi-pa-nag-iinit-sa-court-kawhi-leonard-garahe-uli/" >
				Hindi pa nag-iinit sa court, Kawhi Leonard garahe uli			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399358 post type-post status-publish format-standard has-post-thumbnail hentry category-exclusive category-sports3 tag-national-basketball-coaches-association tag-national-basketball-players-association tag-national-basketball-referees-association-g-national-basketball-coaches-association tag-nba tag-usa-basketball">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/nba-umapela-sa-mga-player-na-iwasan-maging-bastos/" >
				NBA umapela sa mga player na iwasan maging bastos			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399361 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-cherilyn-sindayen tag-meraki-beach-volleyball-tournament tag-motorsiklo tag-perlas-spikers">
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/cherilyn-sindayen-binuking-aksidente-sa-motorsiklo/" >
				Cherilyn Sindayen binuking aksidente sa motorsiklo			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-1a8c4ac elementor-widget elementor-widget-heading" data-id="1a8c4ac" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Popular sa Abante</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-53f1fe2 elementor-widget elementor-widget-template" data-id="53f1fe2" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="single-page" data-elementor-id="397181" class="elementor elementor-397181 elementor-location-single post-399312 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-bryce-harper tag-jt-realmuto tag-kyle-schwarber tag-major-league-baseball">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-10075fd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="10075fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-522385c" data-id="522385c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-53761b5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="53761b5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-edd108d" data-id="edd108d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-8201890 elementor-widget elementor-widget-wp-widget-pods_widget_single" data-id="8201890" data-element_type="widget" data-widget_type="wp-widget-pods_widget_single.default">
				<div class="elementor-widget-container">
			<a style="color:#D0262E;">(Daily Update)</a>

<ul>
<li><strong>
<a href="https://www.abante.com.ph/2022/10/24/zeinab-nag-public-apology-kina-sanya-alex-robi-ivana/" target="_blank" style="color:#D0262E;" >Zeinab nag-public apology kina Sanya, Alex, Robi, Ivana</a>
</strong>
</li>		</div>
				</div>
				<div class="elementor-element elementor-element-63a719d elementor-widget elementor-widget-wp-widget-pods_widget_single" data-id="63a719d" data-element_type="widget" data-widget_type="wp-widget-pods_widget_single.default">
				<div class="elementor-widget-container">
			<a style="color:#D0262E;">(Weekly Update)</a>
<ul>
  <li><strong>
<a href="https://www.abante.com.ph/2022/10/24/zeinab-nag-public-apology-kina-sanya-alex-robi-ivana/" target="_blank" style="color:#D0262E;" >Zeinab nag-public apology kina Sanya, Alex, Robi, Ivana</a>
<br>
</strong> </li>
  
<li><strong><a href="https://www.abante.com.ph/2022/10/24/robi-sanya-alex-hipon-nakaladkad-baho-ni-zeinab-pinasingaw-ni-wilbert/" target="_blank" style="color:#D0262E;" >Robi, Sanya, Alex, Hipon nakaladkad: Baho' ni Zeinab pinasingaw ni Wilbert</a>
</strong>
</li>
  
<li><strong>
<a href="https://www.abante.com.ph/2022/10/17/jessy-madalas-kalabitin-luis-aminadong-maingay-sa-kama/" target="_blank" style="color:#D0262E;" >Jessy madalas kalabitin: Luis aminadong maingay sa kama</a>
</strong>
</li>



</ul>		</div>
				</div>
				<div class="elementor-element elementor-element-0dab896 elementor-widget elementor-widget-wp-widget-pods_widget_single" data-id="0dab896" data-element_type="widget" data-widget_type="wp-widget-pods_widget_single.default">
				<div class="elementor-widget-container">
			<a style="color:#D0262E;">(Monthly Update)</a>

<ul>
<li>
<strong>
<a href="https://www.abante.com.ph/2022/10/12/patrick-quiroz-inakusahan-ng-rape-pangmomolestya-ni-rhys-miguel/" target="_blank" style="color:#D0262E;" >Patrick Quiroz inakusahan ng rape, pangmomolestya ni Rhys Miguel</a>
</strong>
<br>
</li>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
				</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-13e7f220 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="13e7f220" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-62c33384" data-id="62c33384" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-7a57f060 elementor-widget elementor-widget-heading" data-id="7a57f060" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Related News</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e6432e9 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="e6432e9" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]},&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-399385 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-chanelle-avaricio tag-lubao tag-pampanga tag-pradera-verde">
				<a class="elementor-post__thumbnail__link" href="https://www.abante.com.ph/2022/10/26/chanelle-avaricio-kapit-tuko-sa-tuktok-ng-ictsi-pradera-verde-2nd-round-2/" >
			<div class="elementor-post__thumbnail"><img width="300" height="180" src="https://www.abante.com.ph/wp-content/uploads/2022/10/ABANTE-TONITE-Chanelle-Avaricio-kapit-tuko-sa-tuktok-ng-ICTSI-Pradera-Verde-2nd-round-300x180.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/chanelle-avaricio-kapit-tuko-sa-tuktok-ng-ictsi-pradera-verde-2nd-round-2/" >
				Chanelle Avaricio kapit-tuko sa tuktok  ng ICTSI Pradera Verde 2nd round			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 26, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399384 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-chanelle-avaricio tag-ictsi-prade-verde-championship tag-lubao tag-pampanga tag-pradera-verde">
				<a class="elementor-post__thumbnail__link" href="https://www.abante.com.ph/2022/10/26/chanelle-avaricio-kapit-tuko-sa-tuktok-ng-ictsi-pradera-verde-2nd-round/" >
			<div class="elementor-post__thumbnail"><img width="300" height="180" src="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-Chanelle-Avaricio-300x180.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/chanelle-avaricio-kapit-tuko-sa-tuktok-ng-ictsi-pradera-verde-2nd-round/" >
				Chanelle Avaricio kapit-tuko sa tuktok ng ICTSI Pradera Verde 2nd round			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 26, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399381 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-39th-philippine-columbian-association-open-tennis-championships tag-elbert-anasta tag-johnny-arcilla">
				<a class="elementor-post__thumbnail__link" href="https://www.abante.com.ph/2022/10/26/johnny-arcilla-abante-sa-quarterfinal-round/" >
			<div class="elementor-post__thumbnail"><img width="300" height="180" src="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-arcilla-300x180.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/johnny-arcilla-abante-sa-quarterfinal-round/" >
				Johnny Arcilla abante sa quarterfinal round			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 26, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399378 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-ateneo-blue-eagles tag-forthsky-padrigao tag-player tag-sexual-harassment">
				<a class="elementor-post__thumbnail__link" href="https://www.abante.com.ph/2022/10/26/2-bebot-na-netizen-may-binunyag-tungkol-kay-forthsky-padrigao/" >
			<div class="elementor-post__thumbnail"><img width="300" height="180" src="https://www.abante.com.ph/wp-content/uploads/2022/10/abante-Forthsky-Padrigao-1-300x180.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/2-bebot-na-netizen-may-binunyag-tungkol-kay-forthsky-padrigao/" >
				2 bebot na netizen may binunyag tungkol kay Forthsky Padrigao			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 26, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399375 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-arellano-chiefs tag-cade-flores tag-filipino-australian tag-lyceum-of-the-philippines-university-pirates">
				<a class="elementor-post__thumbnail__link" href="https://www.abante.com.ph/2022/10/26/cade-flores-arellano-chiefs-pinasuko-mga-pirata-ng-lyce/" >
			<div class="elementor-post__thumbnail"><img width="300" height="180" src="https://www.abante.com.ph/wp-content/uploads/2022/10/ABANTE-Cade-Flores-300x180.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/cade-flores-arellano-chiefs-pinasuko-mga-pirata-ng-lyce/" >
				Cade Flores, Arellano Chiefs pinasuko mga Pirata ng Lyce			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 26, 2022		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-399364 post type-post status-publish format-standard has-post-thumbnail hentry category-sports3 tag-kawhi-leonard tag-los-angeles-clippers tag-oklahoma-city tag-paul-george">
				<a class="elementor-post__thumbnail__link" href="https://www.abante.com.ph/2022/10/26/hindi-pa-nag-iinit-sa-court-kawhi-leonard-garahe-uli/" >
			<div class="elementor-post__thumbnail"><img width="300" height="180" src="https://www.abante.com.ph/wp-content/uploads/2022/10/abant-leonard-300x180.jpg" class="attachment-medium size-medium" alt="" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.abante.com.ph/2022/10/26/hindi-pa-nag-iinit-sa-court-kawhi-leonard-garahe-uli/" >
				Hindi pa nag-iinit sa court, Kawhi Leonard garahe uli			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 26, 2022		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
						</div>
				<div data-elementor-type="footer" data-elementor-id="389266" class="elementor elementor-389266 elementor-location-footer">
								<div class="elementor-section elementor-top-section elementor-element elementor-element-5d2c4d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5d2c4d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-545edff elementor-hidden-mobile" data-id="545edff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9036993 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="9036993" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/news/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">NEWS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c2d39a0 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="c2d39a0" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/ent/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ENTERTAINMENT</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-82dcf7a elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="82dcf7a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/sports3/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">SPORTS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3cfd92f elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="3cfd92f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/op/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">OPINION</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2303db3 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="2303db3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/metro/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">METRO</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-39c94e4 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="39c94e4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/lifestyle/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">LIFESTYLE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d0195f9 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="d0195f9" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/vismin2/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">VISMIN</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d592007 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="d592007" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/abante-kartada/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">KARTADA</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4b3b389 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="4b3b389" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/category/isyu-ngayon/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ISYU NGAYON</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ca6c38a elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="ca6c38a" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/abantv/" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">ABAN TV</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a24fc64 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="a24fc64" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/feed" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">RSS</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4e7a8e4 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="4e7a8e4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://www.abante.com.ph/news-sitemap.xml" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">SITEMAP</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-41b42d5" data-id="41b42d5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5abc0ea elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="5abc0ea" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://www.abante.com.ph">
							<img width="200" height="71" src="https://www.abante.com.ph/wp-content/uploads/2022/07/abante-logo-twitter.png" class="attachment-full size-full" alt="" />								</a>
															</div>
				</div>
					</div>
		</div>
							</div>
		</div>
						</div>
		
		<div data-elementor-type="popup" data-elementor-id="388840" class="elementor elementor-388840 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeInLeft&quot;,&quot;entrance_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;exit_animation&quot;:&quot;fadeInLeft&quot;,&quot;exit_animation_mobile&quot;:&quot;fadeInDown&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1&quot;,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
								<section class="elementor-section elementor-top-section elementor-element elementor-element-7cefcb4f elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="7cefcb4f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b6fe190" data-id="b6fe190" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-36de07bd elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="36de07bd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-4c38be8" data-id="4c38be8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-03ad18f elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="03ad18f" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
																<a href="https://www.abante.com.ph">
							<img width="200" height="71" src="https://www.abante.com.ph/wp-content/uploads/2022/07/abante-logo-twitter.png" class="attachment-full size-full" alt="" />								</a>
															</div>
				</div>
				<div class="elementor-element elementor-element-4d9a196 elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="4d9a196" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
			<link rel="stylesheet" href="https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/css/widget-nav-menu.min.css">			<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-underline e--animation-fade">
				<ul id="menu-1-4d9a196" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244688"><a href="https://www.abante.com.ph/category/news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244689"><a href="https://www.abante.com.ph/category/ent/" class="elementor-item">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/" class="elementor-item">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244692"><a href="https://www.abante.com.ph/category/op/" class="elementor-item">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244766"><a href="https://www.abante.com.ph/category/metro/" class="elementor-item">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/" class="elementor-item">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/" class="elementor-item">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346756"><a href="https://www.abante.com.ph/category/abante-kartada/" class="elementor-item">Abante Kartada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/" class="elementor-item">Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354990"><a href="https://www.abante.com.ph/abantv/" class="elementor-item">AbanTV</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-4d9a196" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244688"><a href="https://www.abante.com.ph/category/news/" class="elementor-item" tabindex="-1">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244689"><a href="https://www.abante.com.ph/category/ent/" class="elementor-item" tabindex="-1">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-244690"><a href="https://www.abante.com.ph/category/sports3/" class="elementor-item" tabindex="-1">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244692"><a href="https://www.abante.com.ph/category/op/" class="elementor-item" tabindex="-1">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244766"><a href="https://www.abante.com.ph/category/metro/" class="elementor-item" tabindex="-1">Metro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244696"><a href="https://www.abante.com.ph/category/lifestyle/" class="elementor-item" tabindex="-1">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244694"><a href="https://www.abante.com.ph/category/vismin2/" class="elementor-item" tabindex="-1">VisMin</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346756"><a href="https://www.abante.com.ph/category/abante-kartada/" class="elementor-item" tabindex="-1">Abante Kartada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244765"><a href="https://www.abante.com.ph/category/isyu-ngayon/" class="elementor-item" tabindex="-1">Isyu Ngayon</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354990"><a href="https://www.abante.com.ph/abantv/" class="elementor-item" tabindex="-1">AbanTV</a></li>
</ul>			</nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
						</div>
		<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' media='all' />
<link rel='stylesheet' id='elementor-post-388840-css'  href='https://www.abante.com.ph/wp-content/uploads/elementor/css/post-388840.css?ver=1665407959' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8' media='all' />
<script src='https://www.abante.com.ph/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=7.2.5' id='siteground-optimizer-lazy-sizes-js-js'></script>
<script src='https://www.abante.com.ph/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js'></script>
<script src='https://www.abante.com.ph/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.7' id='elementor-pro-webpack-runtime-js'></script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script src='https://www.abante.com.ph/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script src='https://www.abante.com.ph/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.abante.com.ph/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script src='https://www.abante.com.ph/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.abante.com.ph\/wp-admin\/admin-ajax.php","nonce":"e129205187","urls":{"assets":"https:\/\/www.abante.com.ph\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.abante.com.ph\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.abante.com.ph\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.7' id='elementor-pro-frontend-js'></script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script src='https://www.abante.com.ph/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"additional_custom_breakpoints":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.abante.com.ph\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":399312,"title":"Bryce%20Harper%2C%20Phillies%20pipitasin%20ikatlong%20korona","excerpt":"Two-time winner ang Phillies (1980, 2008) sa World Series, susubukang sikwatin nina top hitters Bryce Harper, Kyle Schwarber at JT Realmuto ang pangatlo sa pagharap kontra host ng Game 1 na Astros sa Minute Maid Arena sa Houston sa darating na Sabado.","featuredImage":"https:\/\/www.abante.com.ph\/wp-content\/uploads\/2022\/10\/abante-harper.jpg"}};
</script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script src='https://www.abante.com.ph/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.7' id='pro-elements-handlers-js'></script>

</body>
</html>
