<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>WPS issue vs. China ‘di isusuko - Palasyo - Abante News Online</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.abante.com.ph/new/xmlrpc.php" /><meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" /><meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" /><meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"KFEol1awEti2Y8", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KFEol1awEti2Y8" style="display:none" height="1" width="1" alt="" /></noscript> <script rel="abtf">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</script><style type="text/css" rel="abtf" id="AbtfCSS">/*!
 * Above The Fold Optimization 2.7.1 // EMPTY
 */</style><script rel="abtf">Abtf.css();</script><meta property="og:image" content="http://www.abante.com.ph/new/wp-content/uploads/ernesto-abella-006.jpg" /><meta name="author" content="C O"><link rel="icon" type="image/png" href="http://www.abante.com.ph/new/wp-content/uploads/favicon-logo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-144.jpg"/><link rel="canonical" href="http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="WPS issue vs. China ‘di isusuko - Palasyo - Abante News Online" /><meta property="og:description" content="Hindi kakalampagin ang China pero hindi rin babalewalain o isusuko ni Pangulong Rodrigo Duterte ang usapin sa mga pinag-aagawang teritoryo sa West Philippine Sea (WPS) kabilang na ang Scarborough Shoal." /><meta property="og:url" content="http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm" /><meta property="og:site_name" content="Abante News Online" /><meta property="article:publisher" content="https://www.facebook.com/mobileabante" /><meta property="article:tag" content="China" /><meta property="article:tag" content="Rodrigo Duterte" /><meta property="article:tag" content="Scarborough Shoal" /><meta property="article:tag" content="West Philippine Sea" /><meta property="article:tag" content="WPS" /><meta property="article:section" content="National" /><meta property="article:published_time" content="2016-12-22T00:02:09+08:00" /><meta property="article:modified_time" content="2016-12-21T21:26:22+08:00" /><meta property="og:updated_time" content="2016-12-21T21:26:22+08:00" /><meta property="fb:app_id" content="742200519131736" /><meta property="og:image" content="http://www.abante.com.ph/new/wp-content/uploads/ernesto-abella-006.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="372" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="“Well, I think both the options representing the pressuring and considering it futile are not in the President’s book,” ani Abella sa press briefing sa Malacañang kahapon." /><meta name="twitter:title" content="WPS issue vs. China ‘di isusuko - Palasyo - Abante News Online" /><meta name="twitter:site" content="@AbanteNews" /><meta name="twitter:image" content="http://www.abante.com.ph/new/wp-content/uploads/ernesto-abella-006.jpg" /><meta name="twitter:creator" content="@AbanteNews" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="http://www.abante.com.ph/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="http://www.abante.com.ph/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; WPS issue vs. China ‘di isusuko &#8212; Palasyo Comments Feed" href="http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abante.com.ph\/new\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='td-theme-child-css'  href='http://www.abante.com.ph/new/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.abante.com.ph/new/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />  <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js'></script> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script> <link rel='https://api.w.org/' href='http://www.abante.com.ph/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abante.com.ph/new/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abante.com.ph/new/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.abante.com.ph/?p=39344' /><link rel="alternate" type="application/json+oembed" href="http://www.abante.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm" /><link rel="alternate" type="text/xml+oembed" href="http://www.abante.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm&#038;format=xml" /> <script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script>  <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["nat","news"],"pageAttributes":["china","rodrigo-duterte","scarborough-shoal","west-philippine-sea","wps"],"pagePostAuthor":"C O"});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script>  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.abante.com.ph/new/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.abante.com.ph/new/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.abante.com.ph\/new\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=350;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="http:\/\/www.abante-tonite.com";
var td_ad_background_click_target="_blank";</script> <style>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</style>  <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8025358934357672",
    enable_page_level_ads: true
  });</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/A-D-LB-News', [[970, 90], [728, 90]], 'div-gpt-ad-1469793934193-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LB-All-Before-Content', [468, 60], 'div-gpt-ad-1470401022219-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LR-Article-News', [[336, 280], [300, 250]], 'div-gpt-ad-1469793934193-2').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-Below-Article', [[468, 60], [300, 250], [250, 250]], 'div-gpt-ad-1469793934193-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/A-D-LB-Ent', ['fluid', [728, 90], [970, 90]], 'div-gpt-ad-1469810617367-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LS-Entertainment', [[300, 600], [160, 600]], 'div-gpt-ad-1470224779517-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/AdNow-Tracker', [1, 1], 'div-gpt-ad-1481813697773-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><link rel="icon" href="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" /><link rel="icon" href="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /><meta name="msapplication-TileImage" content="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monicapublishing-abante/loader.js',
  'tb_loader_script');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-39344 single-format-standard wps-issue-vs-china-di-isusuko-palasyo single_template_5 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout "><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32067"><a href="http://www.abante.com.ph/">Home</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-936"><a href="http://www.abante.com.ph/news">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.abante.com.ph/ent">Entertainment</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.abante.com.ph/sports3">Sports</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.abante.com.ph/op">Opinion</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.abante.com.ph/pub">Public Service</a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.abante.com.ph/istayl">Istayl</a></li><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.abante.com.ph/leisure">Leisure</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.abante.com.ph/faith">Faith</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.abante.com.ph/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="http://www.abante.com.ph/"> <img class="td-retina-data" data-retina="http://www.abante.com.ph/new/wp-content/uploads/logo-retina-280-96.jpg" src="http://www.abante.com.ph/new/wp-content/uploads/logo-mobile-140-48.jpg" alt="Abante Logo" title="Abante Online Logo"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.abante.com.ph/"> <img class="td-retina-data" data-retina="http://www.abante.com.ph/new/wp-content/uploads/retina-logo-1-336x111.png" src="http://www.abante.com.ph/new/wp-content/uploads/main-logo.png" alt="Abante Logo" title="Abante Online Logo"/> <span class="td-visual-hidden">Abante News Online</span> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32067"><a href="http://www.abante.com.ph/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-936"><a href="http://www.abante.com.ph/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.abante.com.ph/ent">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.abante.com.ph/sports3">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.abante.com.ph/op">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="http://www.abante.com.ph/pub">Public Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="http://www.abante.com.ph/istayl">Istayl</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="http://www.abante.com.ph/leisure">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="http://www.abante.com.ph/faith">Faith</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.abante.com.ph/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">28</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Manila, Philippines</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Thursday, December 22, 2016</div></div><div class="menu-top-container"><ul id="menu-necessary-pages" class="top-header-menu"><li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="http://www.abante.com.ph/about-us.htm">ABOUT US</a></li><li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614"><a href="http://www.abante.com.ph/advertise.htm">ADVERTISE</a></li><li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4501"><a href="http://www.abante.com.ph/careers">CAREERS</a></li></ul></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div align="center"><div id="abdMasthead" style="margin:0 auto; width:970px"></div></div><div align="center"><div class="abant-manual-ad-placement-header" data-id="13813" id="abant-1192493649"><div align="center"><div id='div-gpt-ad-1469810617367-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469810617367-0'); });</script> </div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-5 "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.abante.com.ph/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.abante.com.ph/news"> <span itemprop="name">News</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="View all posts in National" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.abante.com.ph/news/nat"> <span itemprop="name">National</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">WPS issue vs. China ‘di isusuko &#8212; Palasyo</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-39344" class="post-39344 post type-post status-publish format-standard has-post-thumbnail hentry category-nat category-news tag-china tag-rodrigo-duterte tag-scarborough-shoal tag-west-philippine-sea tag-wps author-alias-aries-cano" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.abante.com.ph/news/nat">National</a></li><li class="entry-category"><a  href="http://www.abante.com.ph/news">News</a></li></ul><header class="td-post-title"><h1 class="entry-title">WPS issue vs. China ‘di isusuko &#8212; Palasyo</h1><div class="td-module-meta-info"> By <a href="http://www.abante.com.ph/author-alias/%c2%adaries-cano" rel="tag">­Aries Cano</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T00:02:09+00:00" >December 22, 2016</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-39344">150</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=WPS+issue+vs.+China+%E2%80%98di+isusuko+%E2%80%94+Palasyo&url=http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm&via=AbanteNews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm&amp;media=http://www.abante.com.ph/new/wp-content/uploads/ernesto-abella-006.jpg&description=WPS+issue+vs.+China+%E2%80%98di+isusuko+%E2%80%94+Palasyo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=WPS+issue+vs.+China+%E2%80%98di+isusuko+%E2%80%94+Palasyo%20-%20http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-a-rec td-a-rec-id-content_top  "><div class="abant-manual-ad-placement-before-content" data-id="15288" id="abant-1305461737"><div align="center"><div id="abante.com.ph_responsive_h_responsive" class="surgeprice"> <script data-cfasync="false" type="text/javascript">surgeprice.display("abante.com.ph_responsive_h_responsive");</script> </div></div></div></div><br><p style="text-align: justify;">Hindi kakalampagin ang China pero hindi rin babalewalain o isusuko ni Pangulong Rodrigo Duterte ang usapin sa mga pinag-aagawang teritoryo sa West Philippine Sea (WPS) kabilang na ang Scarborough Shoal.</p><p style="text-align: justify;">Ayon kay presidential spokesperson Ernesto Abella, wala sa bokabularyo ni Pangulong Duterte na i-pressure ang China. Gayunpaman, hindi rin aniya kasama sa opsyon na isuko ang usapin.</p><p style="text-align: justify;">“Well, I think both the options representing the pressuring and considering it futile are not in the President’s book,” ani Abella sa press briefing sa Malacañang kahapon.</p><div class="td-a-rec td-a-rec-id-content_inlineright  "><div><div class="abant-manual-ad-placement-in-content" data-id="13905" id="abant-1175761958"><div id='div-gpt-ad-1469793934193-2'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469793934193-2'); });</script> </div></div></div></div><p style="text-align: justify;">“As far as I can see, he wants to, he says he’s not giving up on the matter,” dagdag nito.</p><p style="text-align: justify;">Pansamantala lamang umano itong isinasantabi pero natitiyak aniyang matatalakay ito sa pagitan ng China sa hinaharap.</p> <br><div class="td-a-rec td-a-rec-id-content_bottom  "><div align="center"><div><div class="abant-manual-ad-placement-after-content" data-id="11883" id="abant-1424822606"><div align="center"><div id='div-gpt-ad-1469793934193-3'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469793934193-3'); });</script> </div></div></div></div><div><div class="abant-after-content-native-ads" data-id="32257" id="abant-376976225"><div class="td-visible-desktop"><div class="clearfix"></div><div id="SC_TBlock_215240" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "215240",SC_Domain="n.ads3-adnow.com";SC_Start_215240=(new Date).getTime();</script>  <div id='div-gpt-ad-1481813697773-0' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481813697773-0'); });</script> </div><div class="clearfix"></div></div><div class="td-visible-tablet-landscape"><div class="clearfix"></div><div id="SC_TBlock_215240" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "215240",SC_Domain="n.ads3-adnow.com";SC_Start_215240=(new Date).getTime();</script>  <div class="clearfix"></div></div></div></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=WPS+issue+vs.+China+%E2%80%98di+isusuko+%E2%80%94+Palasyo&url=http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm&via=AbanteNews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm&amp;media=http://www.abante.com.ph/new/wp-content/uploads/ernesto-abella-006.jpg&description=WPS+issue+vs.+China+%E2%80%98di+isusuko+%E2%80%94+Palasyo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=WPS+issue+vs.+China+%E2%80%98di+isusuko+%E2%80%94+Palasyo%20-%20http%3A%2F%2Fwww.abante.com.ph%2Fwps-issue-vs-china-di-isusuko-palasyo.htm" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm" data-text="WPS issue vs. China ‘di isusuko &#8212; Palasyo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.abante.com.ph/political-prisoners-palalayain-na-kung.htm">Political prisoners, palalayain na kung…</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.abante.com.ph/duterte-sison-nagkasundo-sa-peace-process.htm">Duterte, Sison nagkasundo sa peace process</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.abante.com.ph/author/carl_o">C O</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="C O"></span><meta itemprop="datePublished" content="2016-12-22T00:02:09+00:00"><meta itemprop="dateModified" content="2016-12-21T21:26:22+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.abante.com.ph/new/wp-content/uploads/main-logo.png"></span><meta itemprop="name" content="Abante News Online"></span><meta itemprop="headline " content="WPS issue vs. China ‘di isusuko -- Palasyo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.abante.com.ph/new/wp-content/uploads/ernesto-abella-006.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="372"></span></footer></article><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-38239"><div id="dsq-comment-header-38239" class="dsq-comment-header"> <cite id="dsq-cite-38239"> <span id="dsq-author-user-38239">bheb43</span> </cite></div><div id="dsq-comment-body-38239" class="dsq-comment-body"><div id="dsq-comment-message-38239" class="dsq-comment-message"><p>suportahan natin ang pangulo</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-38235"><div id="dsq-comment-header-38235" class="dsq-comment-header"> <cite id="dsq-cite-38235"> <span id="dsq-author-user-38235">milaoz12</span> </cite></div><div id="dsq-comment-body-38235" class="dsq-comment-body"><div id="dsq-comment-message-38235" class="dsq-comment-message"><p>kayang kaya naman yan ni digong</p></div></div></li><li class="comment even thread-even depth-1" id="dsq-comment-38227"><div id="dsq-comment-header-38227" class="dsq-comment-header"> <cite id="dsq-cite-38227"> <span id="dsq-author-user-38227">cathY</span> </cite></div><div id="dsq-comment-body-38227" class="dsq-comment-body"><div id="dsq-comment-message-38227" class="dsq-comment-message"><p>hayaan natin mag desisyon ang ating presidente.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-38231"><div id="dsq-comment-header-38231" class="dsq-comment-header"> <cite id="dsq-cite-38231"> <span id="dsq-author-user-38231">kier Luis</span> </cite></div><div id="dsq-comment-body-38231" class="dsq-comment-body"><div id="dsq-comment-message-38231" class="dsq-comment-message"><p>alam naman nya ang tama at mali.</p></div></div></li></ul></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-38137"><div id="dsq-comment-header-38137" class="dsq-comment-header"> <cite id="dsq-cite-38137"> <span id="dsq-author-user-38137">laiann</span> </cite></div><div id="dsq-comment-body-38137" class="dsq-comment-body"><div id="dsq-comment-message-38137" class="dsq-comment-message"><p>alam nman ni digong na para saatin parin ang wps kaya hindi nya yan isusuko sa china</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-38147"><div id="dsq-comment-header-38147" class="dsq-comment-header"> <cite id="dsq-cite-38147"> <span id="dsq-author-user-38147">matana</span> </cite></div><div id="dsq-comment-body-38147" class="dsq-comment-body"><div id="dsq-comment-message-38147" class="dsq-comment-message"><p>totoo yan para saating bansa</p></div></div></li><li class="comment even depth-2" id="dsq-comment-38148"><div id="dsq-comment-header-38148" class="dsq-comment-header"> <cite id="dsq-cite-38148"> <span id="dsq-author-user-38148">matana</span> </cite></div><div id="dsq-comment-body-38148" class="dsq-comment-body"><div id="dsq-comment-message-38148" class="dsq-comment-message"><p>ooo</p></div></div></li></ul></li><li class="comment odd alt thread-even depth-1" id="dsq-comment-38083"><div id="dsq-comment-header-38083" class="dsq-comment-header"> <cite id="dsq-cite-38083"> <span id="dsq-author-user-38083">Alexandra (diwata)</span> </cite></div><div id="dsq-comment-body-38083" class="dsq-comment-body"><div id="dsq-comment-message-38083" class="dsq-comment-message"><p>respetuhin parin natin ang pangulo isa siyang leader na mapgmahal sa tao at walang balak na manakit</p></div></div></li><li class="comment even thread-odd thread-alt depth-1" id="dsq-comment-38073"><div id="dsq-comment-header-38073" class="dsq-comment-header"> <cite id="dsq-cite-38073"> <span id="dsq-author-user-38073">Cass_anton</span> </cite></div><div id="dsq-comment-body-38073" class="dsq-comment-body"><div id="dsq-comment-message-38073" class="dsq-comment-message"><p>ayos tlaga ang pangulo matpaang!</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-38159"><div id="dsq-comment-header-38159" class="dsq-comment-header"> <cite id="dsq-cite-38159"> <span id="dsq-author-user-38159">toni Lorenz</span> </cite></div><div id="dsq-comment-body-38159" class="dsq-comment-body"><div id="dsq-comment-message-38159" class="dsq-comment-message"><p>suporthn lamng natin ang ating pangulo</p></div></div></li></ul></li><li class="comment even thread-even depth-1" id="dsq-comment-38002"><div id="dsq-comment-header-38002" class="dsq-comment-header"> <cite id="dsq-cite-38002"> <span id="dsq-author-user-38002">Juan De La Cruz Jr.</span> </cite></div><div id="dsq-comment-body-38002" class="dsq-comment-body"><div id="dsq-comment-message-38002" class="dsq-comment-message"><p>sino pa ba maniniwala sa&#8217;yo panot at sa amo mong may sayad eh iba ang sinasabi mo at iba ang ginawa ni sayad. pinagbili na ni sayad at di na sa pinas ang teritoryo sa wps. sige imbento ka pa habang pinagtatawanan ka ng mga tsekwa na mga amo ng  amo mo may bitak sa ulo.</p></div></div><ul class="children"><li class="comment odd alt depth-2" id="dsq-comment-38025"><div id="dsq-comment-header-38025" class="dsq-comment-header"> <cite id="dsq-cite-38025"> <span id="dsq-author-user-38025">KUTSERO</span> </cite></div><div id="dsq-comment-body-38025" class="dsq-comment-body"><div id="dsq-comment-message-38025" class="dsq-comment-message"><p>Matatalakay daw brad sa susunod na presidente. Sasabihin ng china magbayad muna kyo ng utang haha.</p></div></div></li><li class="comment even depth-2" id="dsq-comment-38032"><div id="dsq-comment-header-38032" class="dsq-comment-header"> <cite id="dsq-cite-38032"> <span id="dsq-author-user-38032">Juan De La Cruz Jr.</span> </cite></div><div id="dsq-comment-body-38032" class="dsq-comment-body"><div id="dsq-comment-message-38032" class="dsq-comment-message"><p>haha oo nga brad manang-mana kay makoy, pinaluhod ang pilipinas</p></div></div></li><li class="comment odd alt depth-2" id="dsq-comment-38141"><div id="dsq-comment-header-38141" class="dsq-comment-header"> <cite id="dsq-cite-38141"> <span id="dsq-author-user-38141">magsasaka</span> </cite></div><div id="dsq-comment-body-38141" class="dsq-comment-body"><div id="dsq-comment-message-38141" class="dsq-comment-message"><p>iuntog nyo nalang dalawa ang muka nyo sa pader ha ha ha</p></div></div></li><li class="comment even depth-2" id="dsq-comment-38175"><div id="dsq-comment-header-38175" class="dsq-comment-header"> <cite id="dsq-cite-38175"> <span id="dsq-author-user-38175">Juan De La Cruz Jr.</span> </cite></div><div id="dsq-comment-body-38175" class="dsq-comment-body"><div id="dsq-comment-message-38175" class="dsq-comment-message"><p>iuntog mo ulo mo sa kalabaw mo at ng malaman mo na walang laman yan hahaha</p></div></div></li></ul></li></ul></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget popular-widget"><div class="block-title"><span>NATIONAL NEWS</span></div><div class="pop-layout-v"><ul id="pop-widget-tabs-7" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-7 pop-inside"><ul id="pop-widget-viewed-7"><li><a href="http://www.abante.com.ph/de-lima-kinasuhan-na-2.htm" title="DE LIMA KINASUHAN NA!" rel="bookmark"><span class="pop-text"><span class="pop-title">DE LIMA KINASUHAN NA!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/pdigong-umaming-binigyan-siya-ng-pera-ni-ramon-ang.htm" title="PDigong umaming binigyan siya ng pera ni Ramon Ang" rel="bookmark"><span class="pop-text"><span class="pop-title">PDigong umaming binigyan siya ng pera ni Ramon Ang</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/parang-inutil-ako-sa-bi-morente.htm" title="Parang inutil ako sa BI -- Morente" rel="bookmark"><span class="pop-text"><span class="pop-title">Parang inutil ako sa BI -- Morente</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/mr-president-stop-abusing-drugs.htm" title="Mr. President, stop abusing drugs!" rel="bookmark"><span class="pop-text"><span class="pop-title">Mr. President, stop abusing drugs!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/signal-no-2-sa-pasko.htm" title="Signal No. 2 sa Pasko" rel="bookmark"><span class="pop-text"><span class="pop-title">Signal No. 2 sa Pasko</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/endo-illegal-contractualization-matatapos-na.htm" title="Endo, illegal contractualization matatapos na" rel="bookmark"><span class="pop-text"><span class="pop-title">Endo, illegal contractualization matatapos na</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/pinakamahabang-gabi-kahapon.htm" title="Pinakamahabang gabi kahapon!" rel="bookmark"><span class="pop-text"><span class="pop-title">Pinakamahabang gabi kahapon!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/i-believe-in-the-police.htm" title="I believe in the police!" rel="bookmark"><span class="pop-text"><span class="pop-title">I believe in the police!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/wps-issue-vs-china-di-isusuko-palasyo.htm" title="WPS issue vs. China ‘di isusuko -- Palasyo" rel="bookmark"><span class="pop-text"><span class="pop-title">WPS issue vs. China ‘di isusuko -- Palasyo</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/political-prisoners-palalayain-na-kung.htm" title="Political prisoners, palalayain na kung…" rel="bookmark"><span class="pop-text"><span class="pop-title">Political prisoners, palalayain na kung…</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/duterte-sison-nagkasundo-sa-peace-process.htm" title="Duterte, Sison nagkasundo sa peace process" rel="bookmark"><span class="pop-text"><span class="pop-title">Duterte, Sison nagkasundo sa peace process</span> </span></a><br class="pop-cl" /></li></ul></div></div></aside><aside class=" popular-widget-2 popular-widget widget widget_duplicate_widget"><div class="block-title"><span>MOST READ</span></div><div class="pop-layout-v"><ul id="pop-widget-tabs-2" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-2 pop-inside"><ul id="pop-widget-viewed-2"><li><a href="http://www.abante.com.ph/de-lima-sa-berlin-speech-naging-war-poor-ang-drug-war.htm" title="De Lima sa Berlin speech: Naging ‘war on the poor’ ang drug war" rel="bookmark"><img width="218" height="150" src="http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-023-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="leila-de-lima" srcset="http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-023-218x150.jpg 218w, http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-023-50x33.jpg 50w, http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-023-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">De Lima sa Berlin speech: Naging ‘war on the poor’ ang drug war</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/de-lima-kinasuhan-na-2.htm" title="DE LIMA KINASUHAN NA!" rel="bookmark"><img width="218" height="150" src="http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-032-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="Sen. Leila de Lima" srcset="http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-032-218x150.jpg 218w, http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-032-50x35.jpg 50w, http://www.abante.com.ph/new/wp-content/uploads/leila-de-lima-032-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">DE LIMA KINASUHAN NA!</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/2-3-anak-na-lang.htm" title="2-3 ANAK NA LANG!" rel="bookmark"><img width="218" height="150" src="http://www.abante.com.ph/new/wp-content/uploads/rodrigo-duterte-sona-001-1-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="http://www.abante.com.ph/new/wp-content/uploads/rodrigo-duterte-sona-001-1-218x150.jpg 218w, http://www.abante.com.ph/new/wp-content/uploads/rodrigo-duterte-sona-001-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">2-3 ANAK NA LANG!</span> </span></a><br class="pop-cl" /></li></ul></div></div></aside><aside class="widget abant-widget"><div style="margin-right: 50px; margin-left: 50px; " data-id="32876" id="abant-1033617292"><div class="td-visible-desktop"><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });</script> </div></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.abante.com.ph/"><img class="td-retina-data" src="http://www.abante.com.ph/new/wp-content/uploads/main-logo.png" data-retina="http://www.abante.com.ph/new/wp-content/uploads/retina-logo.png" alt="Abante Online" title="Una Sa Balita"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:www.abante.com.ph@gmail.com">www.abante.com.ph@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><aside class="widget widget_nav_menu"><div class="menu-necessary-pages-container"><ul id="menu-necessary-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="http://www.abante.com.ph/about-us.htm">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614"><a href="http://www.abante.com.ph/advertise.htm">ADVERTISE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4501"><a href="http://www.abante.com.ph/careers">CAREERS</a></li></ul></div></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.abante-tonite.com"><img width="265" height="111" src="http://www.abante.com.ph/new/wp-content/uploads/logo-tonite-big-265-265x111.jpg" class="img-square" alt="Tonite Logo" srcset="http://www.abante.com.ph/new/wp-content/uploads/logo-tonite-big-265.jpg 265w, http://www.abante.com.ph/new/wp-content/uploads/logo-tonite-big-265-50x21.jpg 50w" sizes="(max-width: 265px) 100vw, 265px" /></a></p></span></aside></div><div class="td-pb-span4"><aside class="widget widget_nav_menu"><div class="block-title"><span>News</span></div><div class="menu-news-category-container"><ul id="menu-news-category" class="menu"><li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-960"><a href="http://www.abante.com.ph/news/nat">National</a></li><li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-958"><a href="http://www.abante.com.ph/news/loc">Local</a></li><li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-959"><a href="http://www.abante.com.ph/news/luzon2">Luzon</a></li><li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-961"><a href="http://www.abante.com.ph/news/vismin2">VisMin</a></li><li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-957"><a href="http://www.abante.com.ph/news/abroad2">Abroad</a></li><li id="menu-item-3747" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3747"><a href="http://www.abante.com.ph/news/mga-kwentong-ofws">Mga kwentong OFWs</a></li></ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Sports</span></div><div class="menu-sports-category-container"><ul id="menu-sports-category" class="menu"><li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3732"><a href="http://www.abante.com.ph/sports3/basketball">Basketball</a></li><li id="menu-item-3733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3733"><a href="http://www.abante.com.ph/sports3/boxing">Boxing</a></li><li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3734"><a href="http://www.abante.com.ph/sports3/chess">Chess</a></li><li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3735"><a href="http://www.abante.com.ph/sports3/football">Football</a></li><li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3736"><a href="http://www.abante.com.ph/sports3/golf">Golf</a></li><li id="menu-item-3726" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3726"><a href="http://www.abante.com.ph/sports3/tennis">Tennis</a></li><li id="menu-item-3727" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3727"><a href="http://www.abante.com.ph/sports3/volleyball">Volleyball</a></li><li id="menu-item-3724" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3724"><a href="http://www.abante.com.ph/sports3/other-sports">Other Sports</a></li><li id="menu-item-3737" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3737"><a href="http://www.abante.com.ph/sports3/sports-column">Sports Columnists</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="widget widget_nav_menu"><div class="block-title"><span>Entertainment</span></div><div class="menu-entertainment-category-container"><ul id="menu-entertainment-category" class="menu"><li id="menu-item-3738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3738"><a href="http://www.abante.com.ph/ent/showbiz-column/ansabeeeh">Ansabeeeh???</a></li><li id="menu-item-3739" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3739"><a href="http://www.abante.com.ph/ent/showbiz-column/i-know-better">I Know Better</a></li><li id="menu-item-3740" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3740"><a href="http://www.abante.com.ph/ent/showbiz-column/oh-laban-ka">Oh Laban Ka?!</a></li><li id="menu-item-3741" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3741"><a href="http://www.abante.com.ph/ent/showbiz-column/paistaran">Paistaran</a></li><li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3742"><a href="http://www.abante.com.ph/ent/showbiz-column/push-mo-toh">Push Mo &#8216;Toh!</a></li><li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3743"><a href="http://www.abante.com.ph/ent/showbiz-column/star-nga-ba">Star Nga Ba?</a></li><li id="menu-item-3744" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3744"><a href="http://www.abante.com.ph/ent/showbiz-column/talbog">Talbog!!!</a></li><li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3745"><a href="http://www.abante.com.ph/ent/showbiz-column/the-source">The Source</a></li><li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3746"><a href="http://www.abante.com.ph/ent/other-stories">Other Stories</a></li></ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Leisure</span></div><div class="menu-leisure-category-container"><ul id="menu-leisure-category" class="menu"><li id="menu-item-3748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3748"><a href="http://www.abante.com.ph/leisure/abantesecrets">#AbanteSecrets</a></li><li id="menu-item-3749" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3749"><a href="http://www.abante.com.ph/leisure/heartfelt-stories">Heartfelt Stories</a></li><li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3750"><a href="http://www.abante.com.ph/leisure/komiks">Komiks</a></li></ul></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32067"><a href="http://www.abante.com.ph/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-936"><a href="http://www.abante.com.ph/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.abante.com.ph/ent">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.abante.com.ph/sports3">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="http://www.abante.com.ph/op">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="http://www.abante.com.ph/pub">Public Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="http://www.abante.com.ph/istayl">Istayl</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="http://www.abante.com.ph/leisure">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="http://www.abante.com.ph/faith">Faith</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Monica Publishing Corporation</div></div></div></div></div> <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript><div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>
<style type="text/css" media="screen">/* custom css theme panel */
.td-main-page-wrap{
    padding-top:0;
    margin-top: 5;
}

.vc_column_container>.vc_column-inner{
    padding-left:0;
    padding-right:0;
    
}



.vc_row-has-fill>.vc_column_container>.vc_column-inner {
    padding-top:0;
    
}

.block-title>span {
    font-size: 12px;
    font-weight: normal;
    padding: 2px 8px 1px 8px;
}

.td-post-title {
    font-size: 16px;
    
}
.td-post-sub-title {
    font-size: 20px;
    font-style: italic;
    font-weight: bold;
    color: #2a2a2a;
    
}

.td-post-date {
    margin-right: 10px;
}
.td_social_info, .td_social_info_name {
color: #ffffff;
}

.td-a-rec-id-content_top>div {
    margin-bottom: -5px;
}
.td-post-content p {
    margin-bottom: 16px;
}

.td_block_inner{
    background-color:#EFEFEF;
}
.widget li {
    line-height: 140%;
}
.td_module_8, .td_module_wrap {
    padding : 5px 10px 10px 10px;
    border-bottom: 1px solid #FFB4A8;
}

.td_module_mx8, .entry-title {
    font-weight: bolder;
    font-size: 36px;
    line-height: 32px;
}

.td-header-style-12 .td-main-menu-logo {
    margin-right: 3px;
}
.td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
    padding: 0 12px;
}
.td-grid-style-2 .td-module-thumb a:last-child:before {
    opacity: 0.3;
}

.td_block_related_posts {
    font-family: Trebuchet, Tahoma, Arial, Sans-serif;
    font-weight: bold;
    font-size: 20px;
    line-height: 20px;
    
}
.clearfix {
 clear: left;   
}

/**.wpb_text_column*/  .box{
    color: #ffffff;
    font-size: 12px;
    background-color: #000000   ;
    padding: 5px;
  /**  line-height: 30px;*/
    border:solid 1px #700000;
/**   -moz-border-radius: 3px;
    -webkit-border-radius: 3px; */
     border-radius: 3px;
     margin-right: 2px;
     margin-bottom: 5px;
     float: left;
     overflow: auto;

}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.button {
    padding-top: 10px;
    padding-bottom:  10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.button {
    padding-top: 10px;
    padding-bottom:  10px;
}
}</style> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php","post_id":"39344","is_singular":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var popwid = {"postid":"39344","ajaxurl":"http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var MyAjax = {"ajaxurl":"http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"39344 http:\/\/www.abante.com.ph\/?p=39344","disqusShortname":"abantenewsonline","disqusTitle":"WPS issue vs. China \u2018di isusuko \u2014 Palasyo","disqusUrl":"http:\/\/www.abante.com.ph\/wps-issue-vs-china-di-isusuko-palasyo.htm","options":{"manualSync":false},"postId":"39344"};
/*  */</script>  <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"abantenewsonline"};
/*  */</script> <script rel="abtf">Abtf.f(false);</script><div class="abant-ambient-posts" data-id="35519" id="abant-1271494604"> <script type="text/javascript">if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt></scr'+'ipt>');
 }</script> </div>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manila, Philippines","api_location":"Manila","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[28,82.4],"today_humidity":61,"today_wind_speed":[3.6,2.2],"today_min":[28,82.4],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1482462000,"day_temp":[26,78],"day_name":"Fri","owm_day_index":1},{"timestamp":1482548400,"day_temp":[25,78],"day_name":"Sat","owm_day_index":2},{"timestamp":1482634800,"day_temp":[29,83],"day_name":"Sun","owm_day_index":3},{"timestamp":1482721200,"day_temp":[26,78],"day_name":"Mon","owm_day_index":4},{"timestamp":1482807600,"day_temp":[28,82],"day_name":"Tue","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[39344]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.abante.com.ph/new/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.abante.com.ph/new/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> 
   <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  </body></html>