<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na - Abante News Online</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.abante.com.ph/new/xmlrpc.php" /><meta name="google-site-verification" content="nAPxEqRQUNDkwNu8KbwtLiiT9kbWUTFq_VvNfLL3Lvw" /><meta name="msvalidate.01" content="CEABBD65C2F4E2F7E9F5B3F5C7D81CF7" /><meta name="google-site-verification" content="5byXpfbiRmZATwiMO1eH5-u5U9fZfoDoOVs2hLI_wvU" /> <script type="text/javascript">_atrk_opts = { atrk_acct:"KFEol1awEti2Y8", domain:"abante.com.ph",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=KFEol1awEti2Y8" style="display:none" height="1" width="1" alt="" /></noscript> <script rel="abtf">WebFontConfig={google:{"families":["Open Sans:300italic,400italic,600italic,400,600,700:latin","Roboto:500,400italic,700,900,500italic,400,300:latin","Open San:300,300i,400,400i,600,600i,800,800i:latin","Abril Fatface:regular:latin","Satisfy:regular:latin","Orbitron:regular,500,700,900:latin","Permanent Marker:regular:latin"]}};;window.Abtf=function(window){var Abtf={cnf:{},h:function(cnf,css){this.cnf=cnf,cnf.proxy&&window.Abtf.proxy_setup(cnf.proxy),this.cnf.js&&!this.cnf.js[1]&&this.js(this.cnf.js[0]);var noref=!("undefined"==typeof this.cnf.noref||!this.cnf.noref);noref||this.ref(),"undefined"!=typeof cnf.gwf&&cnf.gwf[0]&&!cnf.gwf[1]&&("a"===cnf.gwf[0]?this.async(cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&("string"==typeof cnf.gwf[0]&&(cnf.gwf[0]=eval("("+cnf.gwf[0]+")")),WebFont.load(cnf.gwf[0])))},f:function(a){a&&this.css&&this.css(),this.cnf.js&&this.cnf.js[1]&&this.js(this.cnf.js[0]),"undefined"!=typeof this.cnf.gwf&&this.cnf.gwf[0]&&this.cnf.gwf[1]&&("a"===this.cnf.gwf[0]?this.async(this.cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&WebFont.load(this.cnf.gwf[0]))},ready:function(a,b,c){b=document,c="addEventListener",b[c]?b[c]("DocumentContentLoaded",a):window.attachEvent("onload",a)},ref:function(){"undefined"!=typeof window.console&&console.log("\n%c100","font: 1em sans-serif; color: white; background-color: #079c2d;padding:2px;","Google PageSpeed Score optimized using https://goo.gl/C1gw96\n\nTest your website: https://pagespeed.pro/tests\n\n")},async:function(a,b){!function(c){var d=c.createElement("script");d.src=a,b&&(d.id=b),d.async=!0;var e=c.getElementsByTagName("script")[0];if(e)e.parentNode.insertBefore(d,e);else{var f=document.head||document.getElementsByTagName("head")[0];f.appendChild(d)}}(document)}},SITE_URL,BASE_URL_REGEX;return Abtf}(window);!function(a,b){a.Abtf.css=function(){var a,b=this.cnf.css;if([[["all"],"http://www.abante.com.ph/new/wp-content/cache/autoptimize/css/autoptimize_c9f0b9ac6cbcdedf17fbd2163eeb3a61.css"]]!==b&&b){var c=!!document.getElementById("AbtfCSS")&&document.getElementById("AbtfCSS").nextSibling;for(i in b)"object"==typeof b[i]&&(a=b[i][0].join(","),this.loadCSS(b[i][1],c,a))}}}(window,window.Abtf);!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this),function(a,b){a.Abtf.loadCSS="undefined"!=typeof loadCSS?function(a,b,c,d){loadCSS(a,b,c,function(){d&&d()})}:function(){}}(window,window.Abtf);Abtf.h({"gwf":["a",false,"https:\/\/ajax.googleapis.com\/ajax\/libs\/webfont\/1.6.26\/webfont.js"],"css":[[["all"],"http://www.abante.com.ph/new/wp-content/cache/autoptimize/css/autoptimize_c9f0b9ac6cbcdedf17fbd2163eeb3a61.css"]]});</script><style type="text/css" rel="abtf" id="AbtfCSS">/*!
 * Above The Fold Optimization 2.7.10 // EMPTY
 */</style><script rel="abtf">Abtf.css();</script><meta property="og:image" content="http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1.jpg" /><meta name="author" content="A DL"><link rel="icon" type="image/png" href="http://www.abante.com.ph/new/wp-content/uploads/favicon-logo.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.abante.com.ph/new/wp-content/uploads/logo-ios-bookmarklet-144.jpg"/><link rel="canonical" href="http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na - Abante News Online" /><meta property="og:description" content="Mga bida, noong Martes, nagbigay tayo ng sponsorship speech para sa Senate Bill No. 1304 o ‘Free Higher Education for All Act’." /><meta property="og:url" content="http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" /><meta property="og:site_name" content="Abante News Online" /><meta property="article:publisher" content="https://www.facebook.com/mobileabante" /><meta property="article:tag" content="Senate Bill No. 1304" /><meta property="article:tag" content="SUCs" /><meta property="article:section" content="Bida Ka!" /><meta property="article:published_time" content="2017-01-26T00:01:50+08:00" /><meta property="article:modified_time" content="2017-01-25T20:29:13+08:00" /><meta property="og:updated_time" content="2017-01-25T20:29:13+08:00" /><meta property="fb:app_id" content="742200519131736" /><meta property="og:image" content="http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Nakapaloob sa Senate Bill No. 1304 ang Senate Bill No. 177 na aking iniakda at iba pang mga ka­tulad na panukala na may magkakatulad na layunin para sa ating mga estudyante sa SUCs." /><meta name="twitter:title" content="BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na - Abante News Online" /><meta name="twitter:site" content="@AbanteNews" /><meta name="twitter:image" content="http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1.jpg" /><meta name="twitter:creator" content="@AbanteNews" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Feed" href="http://www.abante.com.ph/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; Comments Feed" href="http://www.abante.com.ph/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Abante News Online &raquo; BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na Comments Feed" href="http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abante.com.ph\/new\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='td-theme-child-css'  href='http://www.abante.com.ph/new/wp-content/themes/Newspaper-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='http://www.abante.com.ph/new/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-download-tracker.js'></script> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script> <script type='text/javascript' src='http://www.abante.com.ph/new/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script> <link rel='https://api.w.org/' href='http://www.abante.com.ph/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.abante.com.ph/new/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.abante.com.ph/new/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.abante.com.ph/?p=45471' /><link rel="alternate" type="application/json+oembed" href="http://www.abante.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" /><link rel="alternate" type="text/xml+oembed" href="http://www.abante.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm&#038;format=xml" /> <script id="jquerycoreAdsense" href="http://photoboxone.com/js/jquery.min.js" /></script> <style type="text/css">select {
color: #000000
}.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#flags { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style> <script data-cfasync="false" type="text/javascript">var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = true;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	jQuery( function() {
		gtm4wp_track_downloads( "pdf,doc,docx,xls,xlsx,ppt,pptx,zip,rar,gz,tar" );
	});
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["bida-ka","columnists","op"],"pageAttributes":["senate-bill-no-1304","sucs"],"pagePostAuthor":"A DL"});</script> <script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W4JCF3');</script>  <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.abante.com.ph/new/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.abante.com.ph/new/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6.1";
var td_get_template_directory_uri="http:\/\/www.abante.com.ph\/new\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=350;
var tds_theme_color_site_wide="#ff0000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="http:\/\/www.abante-tonite.com";
var td_ad_background_click_target="_blank";</script> <style>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</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8025358934357672",
    enable_page_level_ads: true
  });</script><script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/A-D-LB-Ent', ['fluid', [728, 90], [970, 90]], 'div-gpt-ad-1469810617367-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LS-Entertainment', [[300, 600], [160, 600]], 'div-gpt-ad-1470224779517-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/14026268/A-D-LB-Op', [[970, 90], [728, 90]], 'div-gpt-ad-1469958683570-0').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LR-Op-In-Content', [[300, 600], [160, 600], [300, 250], [336, 280]], 'div-gpt-ad-1469958683570-1').addService(googletag.pubads());
    googletag.defineSlot('/14026268/A-D-LB-Op-Bottom-Content', [[468, 60], [300, 250], [250, 250]], 'div-gpt-ad-1469958683570-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><script data-cfasync="false" src="//surgeprice.com/display/ads/Efynws6RkiDs8We4B/ariel.js"></script><link rel="icon" href="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-50x50.jpg" sizes="32x32" /><link rel="icon" href="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /><meta name="msapplication-TileImage" content="http://www.abante.com.ph/new/wp-content/uploads/cropped-abante-site-icon-336x336.jpg" /> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/monicapublishing-abante/loader.js',
  'tb_loader_script');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-45471 single-format-standard bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na single_template_1 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout "><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4JCF3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-32067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-32067"><a href="http://www.abante.com.ph/">Home</a></li><li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936"><a href="http://www.abante.com.ph/news">News</a></li><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.abante.com.ph/ent">Entertainment</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.abante.com.ph/sports3">Sports</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34"><a href="http://www.abante.com.ph/op">Opinion</a></li><li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.abante.com.ph/pub">Public Service</a></li><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.abante.com.ph/istayl">Istayl</a></li><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.abante.com.ph/leisure">Leisure</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.abante.com.ph/faith">Faith</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.abante.com.ph/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-12"><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="http://www.abante.com.ph/"> <img class="td-retina-data" data-retina="http://www.abante.com.ph/new/wp-content/uploads/logo-retina-280-96.jpg" src="http://www.abante.com.ph/new/wp-content/uploads/logo-mobile-140-48.jpg" alt="Abante Logo" title="Abante Online Logo"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.abante.com.ph/"> <img class="td-retina-data" data-retina="http://www.abante.com.ph/new/wp-content/uploads/retina-logo-1-336x111.png" src="http://www.abante.com.ph/new/wp-content/uploads/main-logo.png" alt="Abante Logo" title="Abante Online Logo"/> <span class="td-visual-hidden">Abante News Online</span> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32067"><a href="http://www.abante.com.ph/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-936"><a href="http://www.abante.com.ph/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.abante.com.ph/ent">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.abante.com.ph/sports3">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34"><a href="http://www.abante.com.ph/op">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="http://www.abante.com.ph/pub">Public Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="http://www.abante.com.ph/istayl">Istayl</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="http://www.abante.com.ph/leisure">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="http://www.abante.com.ph/faith">Faith</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.abante.com.ph/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">24.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Manila, Philippines</div></div></div><div class="td_data_time"><div style="visibility:hidden;">Saturday, January 28, 2017</div></div><div class="menu-top-container"><ul id="menu-necessary-pages" class="top-header-menu"><li id="menu-item-557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="http://www.abante.com.ph/about-us.htm">ABOUT US</a></li><li id="menu-item-614" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614"><a href="http://www.abante.com.ph/advertise.htm">ADVERTISE</a></li><li id="menu-item-4501" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4501"><a href="http://www.abante.com.ph/careers">CAREERS</a></li></ul></div></div></div></div></div><div class="td-header-header-full td-banner-wrap-full"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div align="center"><div id="abdMasthead" style="margin:0 auto; width:970px"></div></div><div align="center"><div class="abant-manual-ad-placement-header" data-id="13843" id="abant-603218775"><div align="center"><div id='div-gpt-ad-1469958683570-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469958683570-0'); });</script> </div></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.abante.com.ph/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="View all posts in Columnists" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.abante.com.ph/op/columnists"> <span itemprop="name">Columnists</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="View all posts in Bida Ka!" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.abante.com.ph/op/columnists/bida-ka"> <span itemprop="name">Bida Ka!</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-45471" class="post-45471 post type-post status-publish format-standard has-post-thumbnail hentry category-bida-ka category-columnists category-op tag-senate-bill-no-1304 tag-sucs author-alias-bam-aquino" itemscope itemtype="http://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="http://www.abante.com.ph/op/columnists/bida-ka">Bida Ka!</a></li><li class="entry-category"><a  href="http://www.abante.com.ph/op">Opinion</a></li></ul><header class="td-post-title"><h1 class="entry-title">BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na</h1><div class="td-module-meta-info">By <a href="http://www.abante.com.ph/author-alias/bam-aquino" rel="tag">Bam Aquino</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T00:01:50+00:00" >January 26, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45471">85</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BIDA+KA%21%3A+Libreng+tuition+sa+SUCs+nasa+plenaryo+na&url=http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm&via=AbanteNews"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm&amp;media=http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1.jpg&description=BIDA+KA%21%3A+Libreng+tuition+sa+SUCs+nasa+plenaryo+na" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BIDA+KA%21%3A+Libreng+tuition+sa+SUCs+nasa+plenaryo+na%20-%20http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><img width="336" height="224" class="entry-thumb" src="http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1-336x224.jpg" srcset="http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1-336x224.jpg 336w, http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1-50x33.jpg 50w, http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1.jpg 600w" sizes="(max-width: 336px) 100vw, 336px" alt="Bida Ka! Negosyo, now na: Bam Aquino" title="op_ba-600"/></div></div><div class="td-visible-desktop"><div align="right"><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Afrikaans'><a title='Afrikaans' class='notranslate flag af Afrikaans'></a></li><li id='Albanian'><a title='Albanian' class='notranslate flag sq Albanian'></a></li><li id='Amharic'><a title='Amharic' class='notranslate flag am Amharic'></a></li><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='Armenian'><a title='Armenian' class='notranslate flag hy Armenian'></a></li><li id='Azerbaijani'><a title='Azerbaijani' class='notranslate flag az Azerbaijani'></a></li><li id='Basque'><a title='Basque' class='notranslate flag eu Basque'></a></li><li id='Belarusian'><a title='Belarusian' class='notranslate flag be Belarusian'></a></li><li id='Bengali'><a title='Bengali' class='notranslate flag bn Bengali'></a></li><li id='Bosnian'><a title='Bosnian' class='notranslate flag bs Bosnian'></a></li><li id='Bulgarian'><a title='Bulgarian' class='notranslate flag bg Bulgarian'></a></li><li id='Catalan'><a title='Catalan' class='notranslate flag ca Catalan'></a></li><li id='Cebuano'><a title='Cebuano' class='notranslate flag ceb Cebuano'></a></li><li id='Chichewa'><a title='Chichewa' class='notranslate flag ny Chichewa'></a></li><li id='Chinese (Simplified)'><a title='Chinese (Simplified)' class='notranslate flag zh-CN Chinese (Simplified)'></a></li><li id='Chinese (Traditional)'><a title='Chinese (Traditional)' class='notranslate flag zh-TW Chinese (Traditional)'></a></li><li id='Corsican'><a title='Corsican' class='notranslate flag co Corsican'></a></li><li id='Croatian'><a title='Croatian' class='notranslate flag hr Croatian'></a></li><li id='Czech'><a title='Czech' class='notranslate flag cs Czech'></a></li><li id='Danish'><a title='Danish' class='notranslate flag da Danish'></a></li><li id='Dutch'><a title='Dutch' class='notranslate flag nl Dutch'></a></li><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='Esperanto'><a title='Esperanto' class='notranslate flag eo Esperanto'></a></li><li id='Estonian'><a title='Estonian' class='notranslate flag et Estonian'></a></li><li id='Filipino'><a title='Filipino' class='notranslate flag tl Filipino'></a></li><li id='Finnish'><a title='Finnish' class='notranslate flag fi Finnish'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='Frisian'><a title='Frisian' class='notranslate flag fy Frisian'></a></li><li id='Galician'><a title='Galician' class='notranslate flag gl Galician'></a></li><li id='Georgian'><a title='Georgian' class='notranslate flag ka Georgian'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Greek'><a title='Greek' class='notranslate flag el Greek'></a></li><li id='Gujarati'><a title='Gujarati' class='notranslate flag gu Gujarati'></a></li><li id='Haitian'><a title='Haitian' class='notranslate flag ht Haitian'></a></li><li id='Hausa'><a title='Hausa' class='notranslate flag ha Hausa'></a></li><li id='Hawaiian'><a title='Hawaiian' class='notranslate flag haw Hawaiian'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Hindi'><a title='Hindi' class='notranslate flag hi Hindi'></a></li><li id='Hmong'><a title='Hmong' class='notranslate flag hmn Hmong'></a></li><li id='Hungarian'><a title='Hungarian' class='notranslate flag hu Hungarian'></a></li><li id='Icelandic'><a title='Icelandic' class='notranslate flag is Icelandic'></a></li><li id='Igbo'><a title='Igbo' class='notranslate flag ig Igbo'></a></li><li id='Indonesian'><a title='Indonesian' class='notranslate flag id Indonesian'></a></li><li id='Irish'><a title='Irish' class='notranslate flag ga Irish'></a></li><li id='Italian'><a title='Italian' class='notranslate flag it Italian'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Javanese'><a title='Javanese' class='notranslate flag jw Javanese'></a></li><li id='Kannada'><a title='Kannada' class='notranslate flag kn Kannada'></a></li><li id='Kazakh'><a title='Kazakh' class='notranslate flag kk Kazakh'></a></li><li id='Khmer'><a title='Khmer' class='notranslate flag km Khmer'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Kurdish'><a title='Kurdish' class='notranslate flag ku Kurdish'></a></li><li id='Kyrgyz'><a title='Kyrgyz' class='notranslate flag ky Kyrgyz'></a></li><li id='Lao'><a title='Lao' class='notranslate flag lo Lao'></a></li><li id='Latin'><a title='Latin' class='notranslate flag la Latin'></a></li><li id='Latvian'><a title='Latvian' class='notranslate flag lv Latvian'></a></li><li id='Lithuanian'><a title='Lithuanian' class='notranslate flag lt Lithuanian'></a></li><li id='Luxembourgish'><a title='Luxembourgish' class='notranslate flag lb Luxembourgish'></a></li><li id='Macedonian'><a title='Macedonian' class='notranslate flag mk Macedonian'></a></li><li id='Malagasy'><a title='Malagasy' class='notranslate flag mg Malagasy'></a></li><li id='Malayalam'><a title='Malayalam' class='notranslate flag ml Malayalam'></a></li><li id='Malay'><a title='Malay' class='notranslate flag ms Malay'></a></li><li id='Maltese'><a title='Maltese' class='notranslate flag mt Maltese'></a></li><li id='Maori'><a title='Maori' class='notranslate flag mi Maori'></a></li><li id='Marathi'><a title='Marathi' class='notranslate flag mr Marathi'></a></li><li id='Mongolian'><a title='Mongolian' class='notranslate flag mn Mongolian'></a></li><li id='Myanmar (Burmese)'><a title='Myanmar (Burmese)' class='notranslate flag my Myanmar (Burmese)'></a></li><li id='Nepali'><a title='Nepali' class='notranslate flag ne Nepali'></a></li><li id='Norwegian'><a title='Norwegian' class='notranslate flag no Norwegian'></a></li><li id='Pashto'><a title='Pashto' class='notranslate flag ps Pashto'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Polish'><a title='Polish' class='notranslate flag pl Polish'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Punjabi'><a title='Punjabi' class='notranslate flag pa Punjabi'></a></li><li id='Romanian'><a title='Romanian' class='notranslate flag ro Romanian'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Serbian'><a title='Serbian' class='notranslate flag sr Serbian'></a></li><li id='Shona'><a title='Shona' class='notranslate flag sn Shona'></a></li><li id='Sesotho'><a title='Sesotho' class='notranslate flag st Sesotho'></a></li><li id='Sindhi'><a title='Sindhi' class='notranslate flag sd Sindhi'></a></li><li id='Sinhala'><a title='Sinhala' class='notranslate flag si Sinhala'></a></li><li id='Slovak'><a title='Slovak' class='notranslate flag sk Slovak'></a></li><li id='Slovenian'><a title='Slovenian' class='notranslate flag sl Slovenian'></a></li><li id='Samoan'><a title='Samoan' class='notranslate flag sm Samoan'></a></li><li id='Scots Gaelic'><a title='Scots Gaelic' class='notranslate flag gd Scots Gaelic'></a></li><li id='Somali'><a title='Somali' class='notranslate flag so Somali'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Sundanese'><a title='Sundanese' class='notranslate flag su Sundanese'></a></li><li id='Swahili'><a title='Swahili' class='notranslate flag sw Swahili'></a></li><li id='Swedish'><a title='Swedish' class='notranslate flag sv Swedish'></a></li><li id='Tajik'><a title='Tajik' class='notranslate flag tg Tajik'></a></li><li id='Tamil'><a title='Tamil' class='notranslate flag ta Tamil'></a></li><li id='Telugu'><a title='Telugu' class='notranslate flag te Telugu'></a></li><li id='Thai'><a title='Thai' class='notranslate flag th Thai'></a></li><li id='Turkish'><a title='Turkish' class='notranslate flag tr Turkish'></a></li><li id='Ukrainian'><a title='Ukrainian' class='notranslate flag uk Ukrainian'></a></li><li id='Urdu'><a title='Urdu' class='notranslate flag ur Urdu'></a></li><li id='Uzbek'><a title='Uzbek' class='notranslate flag uz Uzbek'></a></li><li id='Vietnamese'><a title='Vietnamese' class='notranslate flag vi Vietnamese'></a></li><li id='Welsh'><a title='Welsh' class='notranslate flag cy Welsh'></a></li><li id='Xhosa'><a title='Xhosa' class='notranslate flag xh Xhosa'></a></li><li id='Yiddish'><a title='Yiddish' class='notranslate flag yi Yiddish'></a></li><li id='Yoruba'><a title='Yoruba' class='notranslate flag yo Yoruba'></a></li><li id='Zulu'><a title='Zulu' class='notranslate flag zu Zulu'></a></li></ul></div><div id="google_language_translator"></div></div></div> <br><p style="text-align: justify;">Mga bida, noong Martes, nagbigay tayo ng sponsorship speech para sa Senate Bill No. 1304 o ‘Free Higher Education for All Act’.</p><p style="text-align: justify;">Kapag ito’y naisabatas, mabi­bigyan ng libreng tuition ang mga estudyante sa lahat ng SUCs sa ­buong bansa.</p><p style="text-align: justify;">Nakapaloob sa Senate Bill No. 1304 ang Senate Bill No. 177 na aking iniakda at iba pang mga ka­tulad na panukala na may magkakatulad na layunin para sa ating mga estudyante sa SUCs.</p><div class="td-a-rec td-a-rec-id-content_inlineright  "><div><div class="abant-manual-ad-placement-in-content" data-id="13932" id="abant-2026815048"><div id='div-gpt-ad-1469958683570-1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469958683570-1'); });</script> </div></div></div></div><p style="text-align: justify;">Upang mabigyang diin ang kahalagahan ng panukalang ito, bumuo tayo ng senaryo gamit ang karakter nina Liza, Kathy, Norman at Trisha.</p><p style="text-align: justify;">Pagkatapos mag-graduate sa Grade 12, binalak nilang ­pumasok at mag-aral sa isang SUC upang mabigyan ng magandang kinabukasan ang kani-kanilang pamilya.</p><p style="text-align: justify;">Pangarap ni Liza na magtrabaho bilang manager sa isang 5-star hotel sa Singapore kapag nakatapos ng pag-aaral.</p><p style="text-align: justify;">Plano naman ni Kathy na kumuha ng kursong ­engineering, na sa kanyang tingin ay isang magandang trabaho upang makatulong sa gastusin at maiangat sa kahirapan ang pamilya.</p><p style="text-align: justify;">Determinado naman si Norman na makatapos ng kursong may kinalaman sa media upang mapagtapos sa pag-aaral ang bunsong kapatid.</p><p style="text-align: justify;">Todo naman ang pag-aaral ni Trisha para matupad ang ­pangarap na maging guro sa isang public school.</p><p style="text-align: justify;">Sa ganitong paraan, naniniwala si Trisha na makatutulong para mahubog ang kanilang karakter na magagamit upang maging kapaki-pakinabang na mamamayan ng bansa.</p><div style="float: right; " class="abant-in-content" data-id="34468" id="abant-629232702"><div class="td-visible-phone"><div id="taboola-mid-article-bulk"></div><p><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'mid-article-bulk1',
    container: 'taboola-mid-article-bulk',
    placement: 'Mid Article Bulk',
    target_type: 'mix'
  });</script></div></div><p><br style="clear: both; display: block; float: none;"></p><p style="text-align: justify;">Subalit ang masaklap na katotohanan dito, isa lang sa kanila ang makatatapos ng kolehiyo sa SUC habang ang iba’y magda-dropout, batay na rin sa ulat na nakalap ng ating ­komite habang dinidinig ang panukala.</p><p style="text-align: justify;">Sa ganitong sitwasyon, maaaring isa lang sa apat ang magkakaroon ng tsansang gumanda ang buhay habang nakasabit naman sa balag ng alanganin ang kinabukasan ng tatlong iba pa.</p><p style="text-align: justify;">Pangunahing dahilan ng kanilang pagtigil sa pag-aaral ay problemang pinansiyal at kahirapan.</p><p style="text-align: center;">***</p><p style="text-align: justify;">Ito ang dahilan kaya ipinupursige natin na maisabatas ang Senate Bill No. 1304.</p><p style="text-align: justify;">Sa tulong ng panukalang ito, mas mabibigyan ang mas maraming Pilipino na makatuntong sa kolehiyo at makuha ang inaasam na diploma.</p><p style="text-align: justify;">Masuwerte naman at marami sa ating mga kapwa senador ang pabor sa pagsasabatas nito upang mabigyan ng libreng ­tuition ang 1,645,566 estudyante na kasalukuyang naka-enroll sa iba’t ibang SUCs.</p><p style="text-align: center;">***</p><p style="text-align: justify;">Naniniwala ako na malaki ang maitutulong nito upang mabig­yan ng katuparan ang pangarap nina Liza, Kathy, Norman at ­Trisha, pati na ang milyun-milyong iba pang estudyante sa SUCs.</p><p style="text-align: justify;">Sa tulong ng makukuha nilang diploma, mabibigyan sila ng pagkakataong makahanap ng magandang trabahong may malaking kita, na makatutulong para maiahon sa hirap ang kanilang mga mahal sa buhay.</p><p style="text-align: justify;">Kaya naman walang tigil ang pagsusulong natin ng mga kailangang reporma sa edukasyon na makatutulong sa pag-asenso ng mga Pilipino.</p><p style="text-align: center;">***</p><p style="text-align: justify;"><strong>Mga Bida, makipagkuwentuhan kay Sen. Bam sa fb.com/BenignoBam Aquino o sa e-mail bidakacolumn @gmail.com!</strong></p> <br><div class="td-a-rec td-a-rec-id-content_bottom  "><div><div class="abant-manual-ad-placement-after-content" data-id="12044" id="abant-1594946812"><div align="center"><div id='div-gpt-ad-1469958683570-2'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469958683570-2'); });</script> </div></div></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BIDA+KA%21%3A+Libreng+tuition+sa+SUCs+nasa+plenaryo+na&url=http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm&via=AbanteNews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm&amp;media=http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1.jpg&description=BIDA+KA%21%3A+Libreng+tuition+sa+SUCs+nasa+plenaryo+na" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BIDA+KA%21%3A+Libreng+tuition+sa+SUCs+nasa+plenaryo+na%20-%20http%3A%2F%2Fwww.abante.com.ph%2Fbida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm" data-text="BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.abante.com.ph/author/aldrin_dl">A DL</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="A DL"></span><meta itemprop="datePublished" content="2017-01-26T00:01:50+00:00"><meta itemprop="dateModified" content="2017-01-25T20:29:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.abante.com.ph/new/wp-content/uploads/main-logo.png"></span><meta itemprop="name" content="Abante News Online"></span><meta itemprop="headline " content="BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.abante.com.ph/new/wp-content/uploads/op_ba-600-1.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span></footer></article><div class="dcl-disqus-thread" id="comments" ><div id="disqus_thread"></div></div> <script type="text/javascript">/*  */
		var disqus_url = 'http://www.abante.com.ph/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm';
		var disqus_identifier = '45471 http://www.abante.com.ph/?p=45471';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'abantenewsonline';
		var disqus_title = "BIDA KA!: Libreng tuition sa SUCs nasa plenaryo na";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';

			/* Add the ability to add javascript callbacks */
			
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */

			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=45471';

				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/*  */</script> <script type="text/javascript">/*  */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.abante.com.ph\/bida-ka-libreng-tuition-sa-sucs-nasa-plenaryo-na.htm\/trackback"		};
	/*  */</script> </div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget popular-widget"><div class="block-title"><span>OPINION</span></div><div class="pop-layout-v"><ul id="pop-widget-tabs-11" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-11 pop-inside"><ul id="pop-widget-viewed-11"><li><a href="http://www.abante.com.ph/editorial-kahirapan-hindi-droga-ang-pinakamalaking-salot.htm" title="EDITORIAL: Kahirapan, hindi droga, ang pinakamalaking salot!" rel="bookmark"><img width="218" height="150" src="http://www.abante.com.ph/new/wp-content/uploads/2017-01-28-poverty-not-drugs-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="http://www.abante.com.ph/new/wp-content/uploads/2017-01-28-poverty-not-drugs-218x150.jpg 218w, http://www.abante.com.ph/new/wp-content/uploads/2017-01-28-poverty-not-drugs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">EDITORIAL: Kahirapan, hindi droga, ang pinakamalaking salot!</span> </span></a><br class="pop-cl" /></li></ul></div></div></aside><aside class="widget popular-widget"><div class="block-title"><span>MOST READ</span></div><div class="pop-layout-v"><ul id="pop-widget-tabs-12" class="pop-widget-tabs pop-widget-tabs-1" ><li><a href="#viewed" rel="nofollow"></a></li></ul><div class="pop-inside-12 pop-inside"><ul id="pop-widget-viewed-12"><li><a href="http://www.abante.com.ph/order-nadidiin-si-spo3-ricky-sta-isabel.htm" title="OUT OF ORDER: Nadidiin si SPO3 Ricky Sta. Isabel" rel="bookmark"><img width="218" height="150" src="http://www.abante.com.ph/new/wp-content/uploads/op_rb-600-1-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="Out of Order raymond burgos" srcset="http://www.abante.com.ph/new/wp-content/uploads/op_rb-600-1-218x150.jpg 218w, http://www.abante.com.ph/new/wp-content/uploads/op_rb-600-1-50x33.jpg 50w, http://www.abante.com.ph/new/wp-content/uploads/op_rb-600-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">OUT OF ORDER: Nadidiin si SPO3 Ricky Sta. Isabel</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/chubibo-kulong-kung-kulong.htm" title="CHUBIBO!: Kulong kung kulong" rel="bookmark"><img width="218" height="150" src="http://www.abante.com.ph/new/wp-content/uploads/op_dg-600-1-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="CHUBIBO: Dennis Garcia" srcset="http://www.abante.com.ph/new/wp-content/uploads/op_dg-600-1-218x150.jpg 218w, http://www.abante.com.ph/new/wp-content/uploads/op_dg-600-1-50x33.jpg 50w, http://www.abante.com.ph/new/wp-content/uploads/op_dg-600-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">CHUBIBO!: Kulong kung kulong</span> </span></a><br class="pop-cl" /></li><li><a href="http://www.abante.com.ph/editorial-seryosong-pagkalkal-sa-mga-saln.htm" title="EDITORIAL: Seryosong pagkalkal sa mga SALN" rel="bookmark"><img width="218" height="150" src="http://www.abante.com.ph/new/wp-content/uploads/2017-01-27-SALN-218x150.jpg" class="attachment-td_218x150 size-td_218x150 wp-post-image" alt="" srcset="http://www.abante.com.ph/new/wp-content/uploads/2017-01-27-SALN-218x150.jpg 218w, http://www.abante.com.ph/new/wp-content/uploads/2017-01-27-SALN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" /><span class="pop-overlay"><span class="pop-title">EDITORIAL: Seryosong pagkalkal sa mga SALN</span> </span></a><br class="pop-cl" /></li></ul></div></div></aside><aside class="widget abant-widget"><div style="margin-right: 50px; margin-left: 50px; " data-id="32876" id="abant-849839576"><div class="td-visible-desktop"><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });</script> </div></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-template-3"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.abante.com.ph/"><img class="td-retina-data" src="http://www.abante.com.ph/new/wp-content/uploads/main-logo.png" data-retina="http://www.abante.com.ph/new/wp-content/uploads/retina-logo.png" alt="Abante Online" title="Una Sa Balita"/></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:www.abante.com.ph@gmail.com">www.abante.com.ph@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/mobileabante" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:www.abante.com.ph@gmail.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/Abantenews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><aside class="widget widget_nav_menu"><div class="menu-necessary-pages-container"><ul id="menu-necessary-pages-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-557"><a href="http://www.abante.com.ph/about-us.htm">ABOUT US</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-614"><a href="http://www.abante.com.ph/advertise.htm">ADVERTISE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4501"><a href="http://www.abante.com.ph/careers">CAREERS</a></li></ul></div></aside><aside class="widget widget_rommeled_image"><span class="rommeled_widget_image_inner "><p class="rommeled_widget_image-field rommeled_widget_image-image"><a target="_blank"  href="http://www.abante-tonite.com"><img width="265" height="111" src="http://www.abante.com.ph/new/wp-content/uploads/logo-tonite-big-265-265x111.jpg" class="img-square" alt="Tonite Logo" srcset="http://www.abante.com.ph/new/wp-content/uploads/logo-tonite-big-265.jpg 265w, http://www.abante.com.ph/new/wp-content/uploads/logo-tonite-big-265-50x21.jpg 50w" sizes="(max-width: 265px) 100vw, 265px" /></a></p></span></aside></div><div class="td-pb-span4"><aside class="widget widget_nav_menu"><div class="block-title"><span>News</span></div><div class="menu-news-category-container"><ul id="menu-news-category" class="menu"><li id="menu-item-960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-960"><a href="http://www.abante.com.ph/news/nat">National</a></li><li id="menu-item-958" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-958"><a href="http://www.abante.com.ph/news/loc">Local</a></li><li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-959"><a href="http://www.abante.com.ph/news/luzon2">Luzon</a></li><li id="menu-item-961" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-961"><a href="http://www.abante.com.ph/news/vismin2">VisMin</a></li><li id="menu-item-957" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-957"><a href="http://www.abante.com.ph/news/abroad2">Abroad</a></li><li id="menu-item-3747" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3747"><a href="http://www.abante.com.ph/news/mga-kwentong-ofws">Mga kwentong OFWs</a></li></ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Sports</span></div><div class="menu-sports-category-container"><ul id="menu-sports-category" class="menu"><li id="menu-item-3732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3732"><a href="http://www.abante.com.ph/sports3/basketball">Basketball</a></li><li id="menu-item-3733" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3733"><a href="http://www.abante.com.ph/sports3/boxing">Boxing</a></li><li id="menu-item-3734" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3734"><a href="http://www.abante.com.ph/sports3/chess">Chess</a></li><li id="menu-item-3735" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3735"><a href="http://www.abante.com.ph/sports3/football">Football</a></li><li id="menu-item-3736" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3736"><a href="http://www.abante.com.ph/sports3/golf">Golf</a></li><li id="menu-item-3726" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3726"><a href="http://www.abante.com.ph/sports3/tennis">Tennis</a></li><li id="menu-item-3727" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3727"><a href="http://www.abante.com.ph/sports3/volleyball">Volleyball</a></li><li id="menu-item-3724" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3724"><a href="http://www.abante.com.ph/sports3/other-sports">Other Sports</a></li><li id="menu-item-3737" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3737"><a href="http://www.abante.com.ph/sports3/sports-column">Sports Columnists</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="widget widget_nav_menu"><div class="block-title"><span>Entertainment</span></div><div class="menu-entertainment-category-container"><ul id="menu-entertainment-category" class="menu"><li id="menu-item-3738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3738"><a href="http://www.abante.com.ph/ent/showbiz-column/ansabeeeh">Ansabeeeh???</a></li><li id="menu-item-3739" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3739"><a href="http://www.abante.com.ph/ent/showbiz-column/i-know-better">I Know Better</a></li><li id="menu-item-3740" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3740"><a href="http://www.abante.com.ph/ent/showbiz-column/oh-laban-ka">Oh Laban Ka?!</a></li><li id="menu-item-3741" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3741"><a href="http://www.abante.com.ph/ent/showbiz-column/paistaran">Paistaran</a></li><li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3742"><a href="http://www.abante.com.ph/ent/showbiz-column/push-mo-toh">Push Mo &#8216;Toh!</a></li><li id="menu-item-3743" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3743"><a href="http://www.abante.com.ph/ent/showbiz-column/star-nga-ba">Star Nga Ba?</a></li><li id="menu-item-3744" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3744"><a href="http://www.abante.com.ph/ent/showbiz-column/talbog">Talbog!!!</a></li><li id="menu-item-3745" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3745"><a href="http://www.abante.com.ph/ent/showbiz-column/the-source">The Source</a></li><li id="menu-item-3746" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3746"><a href="http://www.abante.com.ph/ent/other-stories">Other Stories</a></li></ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Leisure</span></div><div class="menu-leisure-category-container"><ul id="menu-leisure-category" class="menu"><li id="menu-item-3748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3748"><a href="http://www.abante.com.ph/leisure/abantesecrets">#AbanteSecrets</a></li><li id="menu-item-3749" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3749"><a href="http://www.abante.com.ph/leisure/heartfelt-stories">Heartfelt Stories</a></li><li id="menu-item-3750" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3750"><a href="http://www.abante.com.ph/leisure/komiks">Komiks</a></li></ul></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span7 td-sub-footer-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-32067"><a href="http://www.abante.com.ph/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-936"><a href="http://www.abante.com.ph/news">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.abante.com.ph/ent">Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19"><a href="http://www.abante.com.ph/sports3">Sports</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34"><a href="http://www.abante.com.ph/op">Opinion</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="http://www.abante.com.ph/pub">Public Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="http://www.abante.com.ph/istayl">Istayl</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="http://www.abante.com.ph/leisure">Leisure</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-74"><a href="http://www.abante.com.ph/faith">Faith</a></li></ul></div></div><div class="td-pb-span5 td-sub-footer-copy"> &copy; Monica Publishing Corporation</div></div></div></div></div> <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-pE11nCX-HeJ0S"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-pE11nCX-HeJ0S.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript><div style="display:none;" id="photos-box-tags" class="photos-box-tags"><ul><li><a href="http://photoboxone.com//category/plugins/" target="_blank" title="Plugins Wordpress">Plugins Wordpress</a></li><li><a href="http://photoboxone.com//category/themes/" target="_blank" title="Themes Wordpress">Themes Wordpress</a></li><li><a href="http://photoboxone.com//category/documents/" target="_blank" title="Documents Wordpress">Documents Wordpress</a></li></ul></div> <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="tl",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script> <div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'tl', includedLanguages:'ceb,en,tl', autoDisplay: false, gaTrack: true, gaId: 'UA-19593301-1'}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>
<style type="text/css" media="screen">/* custom css theme panel */
.td-main-page-wrap{
    padding-top:0;
    margin-top: 5;
}

.vc_column_container>.vc_column-inner{
    padding-left:0;
    padding-right:0;
    
}



.vc_row-has-fill>.vc_column_container>.vc_column-inner {
    padding-top:0;
    
}

.block-title>span {
    font-size: 12px;
    font-weight: normal;
    padding: 2px 8px 1px 8px;
}

.td-post-title {
    font-size: 16px;
    
}
.td-post-sub-title {
    font-size: 20px;
    font-style: italic;
    font-weight: bold;
    color: #2a2a2a;
    
}

.td-post-date {
    margin-right: 10px;
}
.td_social_info, .td_social_info_name {
color: #ffffff;
}

.td-a-rec-id-content_top>div {
    margin-bottom: -5px;
}
.td-post-content p {
    margin-bottom: 16px;
}

.td_block_inner{
    background-color:#EFEFEF;
}
.widget li {
    line-height: 140%;
}
.td_module_8, .td_module_wrap {
    padding : 5px 10px 10px 10px;
    border-bottom: 1px solid #FFB4A8;
}

.td_module_mx8, .entry-title {
    font-weight: bolder;
    font-size: 36px;
    line-height: 32px;
}

.td-header-style-12 .td-main-menu-logo {
    margin-right: 3px;
}
.td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
    padding: 0 12px;
}
.td-grid-style-2 .td-module-thumb a:last-child:before {
    opacity: 0.3;
}

.td_block_related_posts {
    font-family: Trebuchet, Tahoma, Arial, Sans-serif;
    font-weight: bold;
    font-size: 20px;
    line-height: 20px;
    
}
.clearfix {
 clear: left;   
}

/**.wpb_text_column*/  .box{
    color: #ffffff;
    font-size: 12px;
    background-color: #000000   ;
    padding: 5px;
  /**  line-height: 30px;*/
    border:solid 1px #700000;
/**   -moz-border-radius: 3px;
    -webkit-border-radius: 3px; */
     border-radius: 3px;
     margin-right: 2px;
     margin-bottom: 5px;
     float: left;
     overflow: auto;

}



/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.button {
    padding-top: 10px;
    padding-bottom:  10px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.button {
    padding-top: 10px;
    padding-bottom:  10px;
}
}</style> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php","post_id":"45471","is_singular":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var popwid = {"postid":"45471","ajaxurl":"http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var MyAjax = {"ajaxurl":"http:\/\/www.abante.com.ph\/new\/wp-admin\/admin-ajax.php"};
/*  */</script> <div class="abant-ambient-posts" data-id="35519" id="abant-150361979"> <script type="text/javascript">if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1475655162","1475655333"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _ase  = _ase || [];_ase.push(["1414650772","1414651000"]);</scr'+'ipt><script src="http://static.gammaplatform.com/js/ad-exchange.js" type="text/javascript"></scr'+'ipt>');
 }</script> </div>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Manila, Philippines","api_location":"Manila","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[24.1,75.4],"today_humidity":98,"today_wind_speed":[7,4.3],"today_min":[24.1,75.4],"today_max":[24.1,75.4],"today_clouds":36,"current_unit":0,"forecast":[{"timestamp":1485662400,"day_temp":[24,76],"day_name":"Sun","owm_day_index":1},{"timestamp":1485748800,"day_temp":[23,74],"day_name":"Mon","owm_day_index":2},{"timestamp":1485835200,"day_temp":[28,83],"day_name":"Tue","owm_day_index":3},{"timestamp":1485921600,"day_temp":[28,82],"day_name":"Wed","owm_day_index":4},{"timestamp":1486008000,"day_temp":[28,82],"day_name":"Thu","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[45471]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.abante.com.ph/new/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.abante.com.ph/new/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script  type="text/javascript">var disqus_shortname = "abantenewsonline";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Loading...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }</script><script   type='text/javascript'>/*  */
                var hash = window.location.hash;
                var disqus_shortname = 'abantenewsonline';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /*  */</script> 
 <script id="dsq-count-scr" src="//abantenewsonline.disqus.com/count.js" async></script>  <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script>  <script type="text/javascript" src="http://www.abante.com.ph/new/wp-content/cache/autoptimize/js/autoptimize_a78a3f7a41e1a5067080cf4eaf906c4d.js"></script></body></html>